<!DOCTYPE html>
<!--[if IE 8 ]>    <html lang="cs" class="ie8 no-js"> <![endif]-->
<!--[if IE 9 ]>    <html lang="cs" class="ie9 no-js"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="cs" class="no-js"> <!--<![endif]-->
<head>

<meta charset="utf-8" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<meta name='description' lang='cs' content='    Praha - Režisér Jiří Strach společně se scénáristou Markem Epsteinem natáčí pro Českou televizi nový film o manipulaci, nečekaných mezigeneračních setkáních a důvěřivosti starších lidí. V hlavních rolí se představí Jiřina Bohdalová a Kryštof Hádek. Doplní je Viktor Preiss, Vilma Cibulková a Miroslav Etzler. Snímek nesoucí pracovní název Cvrček uvede ČT příští rok. Informaci dnes ČTK na natáčení sdělil režisér Strach.
' />
<meta name="keywords" lang="cs" content="                                film,                Strach, ČeskéNoviny.cz, ČTK, ČN, ČN.cz" />
<meta name="created" content="2018-10-17 13:57:00" />
<meta property="og:image" content="https://i3.cn.cz/14/1436639547_P201507110594101.jpg" />

<!-- INSERT_KONTEJNER("CN15_fulltext_reklama_dfp_master_kod")! -->


<title>Režisér Strach točí nový psychothriller s Bohdalovou a Hádkem | ČeskéNoviny.cz</title>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic&amp;subset=latin,latin-ext" />
<link rel="stylesheet" href="/css/2015/css/style-narrow.css" media="screen, projection" />
<!-- link rel="stylesheet" href="/css/2015/css/style-.css" media="screen, projection" / -->
<link rel="stylesheet" href="/css/2015/css/print.css" media="print" />
<link rel="shortcut icon" href="https://i4.cn.cz/cn2015/favicon.ico" />
<script>document.documentElement.className = document.documentElement.className.replace('no-js', 'js');</script>
<!--[if lte IE 9 ]>
<script src="/css/2015/js/respond.min.js"></script>
<![endif]-->

<!-- slimbox -->
<link rel='stylesheet' href='https://css.ctk.cz/2015/css/slimbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='https://css.ctk.cz/2015/js/slimbox/mootools.js'></script>
<script type='text/javascript' src='https://css.ctk.cz/2015/js/slimbox/slimbox.js'></script>
<!-- slimbox -->

<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/5267718/CN15_all_outofpage_1', 'div-gpt-ad-1439561466320-7-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>


<!-- sklik -->

<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<script>
var isMobile = window.matchMedia("only screen and (max-width: 760px)");
var allzones = [
{
	"zoneId": 78396,
	"id": "ssp-zone-78396",
	"width": 300,
	"height": 300,
},
{
	"zoneId": 78401,
	"id": "ssp-zone-78401",
	"width": 300,
	"height": 600,
},
{
	"zoneId": 78406,
	"id": "ssp-zone-78406",
	"width": 480,
	"height": 300,
},
{
	"zoneId": 78411,
	"id": "ssp-zone-78411",
	"width": 970,
	"height": 310,
},
{
	"zoneId": 78416,
	"id": "ssp-zone-78416",
	"width": 320,
	"height": 100,
},
{
	"zoneId": 78421,
	"id": "ssp-zone-78421",
	"width": 300,
	"height": 300,
},
{
	"zoneId": 78426,
	"id": "ssp-zone-78426",
	"width": 300,
	"height": 300,
},
{
	"zoneId": 99855,
	"id": "ssp-zone-99855",
	"width": 111,
	"height": 111,
},
{
	"zoneId": 103155,
	"id": "ssp-zone-103155",
	"width": 111,
	"height": 111,
},
{
	"zoneId": 103160,
	"id": "ssp-zone-103160",
	"width": 111,
	"height": 330,
},
{
	"zoneId": 103165,
	"id": "ssp-zone-103165",
	"width": 111,
	"height": 170,
},
{
	"zoneId": 103170,
	"id": "ssp-zone-103170",
	"width": 111,
	"height": 111,
}
];
</script>

<!-- sklik -->

<!-- ahead/branding? -->
<script type='text/javascript'>
function selectAdType(min, max)
{
	var random = Math.floor(Math.random() * (max - min + 1) + min);
	if (random > 0)
	{
		return true;
	} else
	{
		return false;
	}
}

// hodnoty min-max: 0-0=seznam; 1-1=google; 0-1=seznam+google
var brandingMin = 0;
var brandingMax = 1;
var aheadMin = 0;
var aheadMax = 0;

var brandingCN = false;
var aheadCN = false;

if (!sssp.displaySeznamAds()) {
	brandingCN = selectAdType(brandingMin, brandingMax);
	if (!brandingCN)
	{
		aheadCN = selectAdType(aheadMin, aheadMax);
	}
	console.log("brandingCN: "+ brandingCN);
	console.log("aheadCN: "+ aheadCN);
}
</script>
<!-- ahead/branding? -->


</head>

<body class="page-detail">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KRRGZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KRRGZG');</script>
<!-- End Google Tag Manager -->

<div id="ahead">
<script src='https://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_1220x100_1 -->
<div id='div-gpt-ad-1439561466320-2'>
<script type='text/javascript'>
if (!isMobile.matches) {
	if (!brandingCN && !aheadCN) {
		var div = document.getElementById('div-gpt-ad-1439561466320-2');
		div.innerHTML = '<div id="ssp-zone-78391"></div><!-- external.ctk.ceskenoviny.leaderboard --><!-- span class="info" style="text-align:left;padding-top:15px;">Reklama</span -->';
	} else if (aheadCN) {
		// puvodni reklamni script
		var gptx = 'div-gpt-ad-1439561466320-2';
		var mapping_ahead = googletag.sizeMapping().
		  addSize([0, 0], []).
		  addSize([990, 200], [990, 100]). // Desktop
		  build();
		googletag.defineSlot('/5267718/CN15_all_1220x100_1', [[990, 100]],gptx)
		  .defineSizeMapping(mapping_ahead)
		  .addService(googletag.pubads());
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	}
}
</script>
</div>
</div>


<div id="mother">


<p id="menu-accessibility">
<a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
<span class="hide">|</span>
<a href="#menu-main">Přejít k hlavnímu menu</a>
<span class="hide">|</span>
<a href="#form-search">Přejít k vyhledávání</a>
</p>

<div id="header">
<div class="row">
<h1 id="logo">
<a href="/" class="icon icon-logo">
<span class="vhide">České noviny</span>
</a>
</h1>

<div id="menu-main" class="toggle-open">
<p class="title">
<a href="#" data-target="#menu-main">
<span class="icon icon-menu"></span>
<span class="name">Menu</span>
</a>
</p>
<ul class="reset">
<li class="home">
<a href="/" class="active" title="Úvod">
<span class="icon icon-home"></span>
<span class="name">Úvod</span>
</a>
</li>
<li><a href="/cr/">ČR</a></li>
<li><a href="/svet/">Svět</a></li>
<li><a href="/ekonomika/">Ekonomika</a></li>
<li><a href="/kultura/">Kultura</a></li>
<li><a href="/sport/">Sport</a></li>
<li><a href="/magazin/">Magazín</a></li>
<li><a href="/blogy/">Blog</a></li>
<li><a href="/special/">Speciál</a></li>
</ul>
</div>
</div>
</div>


<div id="menu-sub">
	<div class="wrap">
		<p class="title bold">Volby 2018:</p>
		<ul class="reset">
			<li><a href="/volby-cr/">Zprávy</a></li>
			<li><a href="/fotogalerie/?id=2903">Fotogalerie</a></li>
			<li><a href="/volby-cr/grafy.php">Grafy</a></li>
			<!-- li><a href="/volby-prezident/videoprenos.php">Videopřenosy</a></li>
			<li><a href="/volby-prezident/online-prenos.php">On-line přenos</a></li -->
		</ul>
		<!-- p class="title bold">Příloha 100 let republiky (1918, 1938, 1968):</p>
		<ul class="reset">
			<li><a href="/prilohy/100-let-republiky/">Zprávy</a></li>
			<li><a href="/fotogalerie/?id=2540">Fotogalerie</a></li>
			<!-- li><a href="/volby-prezident/widget.php">Grafy</a></li>
			<li><a href="/volby-prezident/videoprenos.php">Videopřenosy</a></li>
			<li><a href="/volby-prezident/online-prenos.php">On-line přenos</a></li -->
		</ul -->
		<ul class="reset r">
			<li><a href="/webcam/">Webkamera</a></li>
		</ul>
	</div>
</div>

<div id="mobile-ahead" style="width:320px; margin-left: auto; margin-right: auto;">
<script>
//if (im.displaySeznamAdvert() && isMobile.matches) {
if (isMobile.matches) {
	var div = document.getElementById('mobile-ahead');
	div.innerHTML = '<div id="ssp-zone-78416"></div><!-- external.ctk.ceskenoviny.rectangle.mobil --><span class="info" style="text-align:left;">Reklama</span>';
}
</script>
</div>
			
<div id="main">


<script src='https://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<script type='text/javascript'>
var spozice = [];
</script>

<div id='row-detail-1675869' class='row' data-detail='{"href":"/zpravy/reziser-strach-toci-novy-psychothriller-s-bohdalovou-a-hadkem/1675869", "title":"Režisér Strach točí nový psychothriller s Bohdalovou a Hádkem", "identifier":"1675869"}'>

<div class='col col-content'>

<div class='box-article' itemscope itemtype='https://schema.org/ScholarlyArticle'>

<h1 itemprop='name'>Režisér Strach točí nový psychothriller s Bohdalovou a Hádkem</h1>

<div class='box-article-info'>
<p>
Aktualizace: <span itemprop='dateModified'>17.10.2018 14:14</span>
<span class='grey'>Vydáno: <span itemprop='datePublished'>17.10.2018, 13:57</span></span>
</p>
</div>

<div class='box-img' itemscope itemtype='https://schema.org/ImageObject'>
<span class='img'>

<img src='https://i3.cn.cz/15/1436639547_P201507110594101.jpg' border='0' alt='foto' title='Ilustrační foto - V hotelu Thermal byl 11. července slavnostním ceremoniálem zakončen jubilejní 50. ročník Mezinárodního filmového festivalu Karlovy Vary. Cenu za nejlepší mužský herecký výkon obdržel Kryštof Hádek za roli ve filmu Kobry a užovky režiséra Jana Prušinovského.' width=800 itemprop='contentUrl'  />

</span>
<span class='dt'>
<span class='grey'>
<span itemprop='description'>Ilustrační foto - V hotelu Thermal byl 11. července slavnostním ceremoniálem zakončen jubilejní 50. ročník Mezinárodního filmového festivalu Karlovy Vary. Cenu za nejlepší mužský herecký výkon obdržel Kryštof Hádek za roli ve filmu Kobry a užovky režiséra Jana Prušinovského.</span>
<span itemprop='author'>ČTK/Šimánek Vít</span>
</span>
<!-- a href='https://multimedia.ctk.cz/foto/document/P201507110592401' class='slide-link'>Koupit foto</a -->
<div id='semkup1675869'></div>
</span>
</div>


<div itemprop='articleBody'>
<p class='big' itemprop='description'>    Praha - Režisér Jiří Strach společně se scénáristou Markem Epsteinem natáčí pro Českou televizi nový film o manipulaci, nečekaných mezigeneračních setkáních a důvěřivosti starších lidí. V hlavních rolí se představí Jiřina Bohdalová a Kryštof Hádek. Doplní je Viktor Preiss, Vilma Cibulková a Miroslav Etzler. Snímek nesoucí pracovní název Cvrček uvede ČT příští rok. Informaci dnes ČTK na natáčení sdělil režisér Strach.
</p>


<div class='box-offer-mob-perex'>
<div id='mobFullPerexBan'>
<script>
var spozice = [];
//if (im.displaySeznamAdvert() && isMobile.matches) {
if (isMobile.matches) {
	var div = document.getElementById('mobFullPerexBan');
	div.innerHTML = '<div id="ssp-zone-78421"></div><!-- external.ctk.ceskenoviny.smr.mobil --><span class=\'info\'>Reklama</span>';
}
</script>
</div>
</div>


<p>"Je to takový hutný, sevřený psychothriller. Je to příběh jednoho dne, do kterého pak jsou nastříhané retrospektivy, kde se nám věci doplňují jak v detektivce," uvedl Strach. Námět vychází z příhody, která se stala babičce scénáristy Epsteina. "Po cestě z kostela ji zastavil mladý muž a namluvil jí, že je její příbuzný. Jeho záměr byl ale úplně jiný," sdělil Epstein a dodal, že hlavním tématem snímku je především hyenismus a to jak v jeho zrodu, aplikaci, tak fatálním důsledku. "Je to trošku i o naivitě starých lidí, kteří možná často v nějaké důvěře otevřou dveře svého bytu někomu dřív, než by měli," dodal Strach.</p><p>Podle obou tvůrců je role Bohdalové co by důvěřivé penzistky psaná herečce na míru a i výběr Hádka byl zčásti předem promyšlený. "Ještě než jsem dočetl scénář, tak už jsem tam viděl Kryštofa, i když jsme mu to pak museli trochu dopsat na tělo. Původní představa Marka Epsteina byla, že ten kluk bude o trochu mladší. Ale co si budeme povídat, Jiřina nepotřebuje mít vedle sebe kluka, co hraje poprvé. Potřebuje hereckého parťáka," řekl režisér.</p><p>Důležitým faktem na celém snímku je podle scénáristy Epsteina také to, že postava Bohdalové je podstatně odlišná od jejích posledních rolí. "Myslím si, že je to úplně jiná role, než které Jiřina za posledních deset až 15 let hrála," uvedl Epstein s tím, že s jistou rezervou by její role v Cvrčkovi šla připodobnit k té ze snímku Ucho "Rozhodně od toho nečekejme komedii s Jiřinou Bohdalovou. Líbí se mi, že po letech dostane prostor i v dramatické, až tragické poloze," dodal Strach.</p><p>Ten v minulosti s Bohdalovou spolupracoval také na snímcích Anděl Páně 2, Vrásky z lásky či na televizním filmu Povodeň.</p><p>

<!-- dokumenty | profily -->
<div class='crossroad-icon'>
<ul class='reset'>


 <!-- Pole zprava -->




 <!-- Pole zprava -->


</ul>
</div>
<!-- dokumenty | profily -->


<div id='textFullBan'>
<script>
	var div = document.getElementById('textFullBan');
	if (isMobile.matches) {
		div.innerHTML = '<div id="ssp-zone-78426"></div><!-- external.ctk.ceskenoviny.smr.mobil.txtsklik -->';
	} else {
		div.innerHTML = '<div id="ssp-zone-78406"></div><!-- external.ctk.ceskenoviny.txtsklik -->';
	}
</script>
</div>


<p class='tags'>
                                <a href="/tema/?aquery[klice]=film&stitek=film" class="tag blue" itemprop="about" rel="tag">film</a>



                <a href="/tema/?aquery[klice]=Strach&stitek=Strach" class="tag blue" itemprop="about" rel="tag">Strach</a>



 
</p>

<div class='box-article-footer'>
<div class='inner'>
<p class='author'>
Autor: 

 <!-- Pole autor -->

		<a href="http://www.ctk.cz" itemprop="author">ČTK</a>
</p>
<p class='btn-wrap'>
<a href='#comments' class='btn btn-icon-before'>
<span>
<span class='icon icon-bubble'></span>
</span>
</a>
</p>


<p class='social'>
<a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Freziser-strach-toci-novy-psychothriller-s-bohdalovou-a-hadkem%2F1675869' class='facebook' target='_blank'>
<span class='icon icon-facebook-square' title='Facebook'></span>
<span class='vhide'>Facebook</span></a>

<a href='https://twitter.com/share?url=https%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Freziser-strach-toci-novy-psychothriller-s-bohdalovou-a-hadkem%2F1675869&text=Re%C5%BEis%C3%A9r+Strach+to%C4%8D%C3%AD+nov%C3%BD+psychothriller+s+Bohdalovou+a+H%C3%A1dkem' class='twitter' target='_blank'>
<span class='icon icon-twitter-square' title='Twitter'></span>
<span class='vhide'>Twitter</span></a>

<a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Freziser-strach-toci-novy-psychothriller-s-bohdalovou-a-hadkem%2F1675869' class='google' target='_blank'>
<span class='icon icon-google-square' title='Google+'></span>
<span class='vhide'>Google+</span></a>


</p>
<p class='right'>
<a href='#' class='link-print' onclick='window.print(); return false;'>
<span class='icon icon-print'></span>
Vytisknout
</a>
</p>
</div>
<div class='comments'>
<div class='bd'></div>
</div>
</div>
<!-- reklamni box pod clankem -->
<div class='box-list'>
<!-- uprava xtm pro reklamu -->
<div style='float:left; padding-right:18px;'>

<!-- script src='https://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script -->

    <!-- DFP /5267718/CN15_all_300x300_2 -->
<div id='div-gpt-ad-1439561466320-1-1675869'>
<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-1-'+1675869;
//if (!im.displaySeznamAdvert()) {
if (!sssp.displaySeznamAds()) {
		googletag.defineSlot('/5267718/CN15_all_300x300_2', [300, 300], gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "film",                "Strach", ])
		  .setTargeting("stranka", "d");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
		// spozice[gptx] = 'smr'; //txtsklik
</script>
</div>
    <!-- konec DFP /5267718/CN15_all_300x300_2 -->
</div>

<div style='float:left; width:300px;'>
    <!-- DFP /5267718/CN15_all_hyper_1 -->
	<div id='div-gpt-ad-1439561466320-3-1675869' class='small hyper'>
	<script type='text/javascript'>
//if (!im.displaySeznamAdvert()) {
if (!sssp.displaySeznamAds()) {
		var gptx = 'div-gpt-ad-1439561466320-3-'+1675869;
		googletag.defineSlot('/5267718/CN15_all_hyper_1', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "film",                "Strach", ])
		  .setTargeting("stranka", "d");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_1 -->
    <!-- DFP /5267718/CN15_all_hyper_2 -->
	<div id='div-gpt-ad-1439561466320-4-1675869' class='small hyper'>
	<script type='text/javascript'>
//if (!im.displaySeznamAdvert()) {
if (!sssp.displaySeznamAds()) {
		var gptx = 'div-gpt-ad-1439561466320-4-'+1675869;
		googletag.defineSlot('/5267718/CN15_all_hyper_2', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "film",                "Strach", ])
		  .setTargeting("stranka", "d");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_2 -->
    <!-- DFP /5267718/CN15_all_hyper_3 -->
	<div id='div-gpt-ad-1439561466320-5-1675869' class='small hyper'>
	<script type='text/javascript'>
//if (!im.displaySeznamAdvert()) {
if (!sssp.displaySeznamAds()) {
		var gptx = 'div-gpt-ad-1439561466320-5-'+1675869;
		googletag.defineSlot('/5267718/CN15_all_hyper_3', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "film",                "Strach", ])
		  .setTargeting("stranka", "d");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_3 -->
    <!-- DFP /5267718/CN15_all_hyper_4 -->
	<div id='div-gpt-ad-1439561466320-6-1675869' class='small hyper'>
	<script type='text/javascript'>
//if (!im.displaySeznamAdvert()) {
if (!sssp.displaySeznamAds()) {
		var gptx = 'div-gpt-ad-1439561466320-6-'+1675869;
		googletag.defineSlot('/5267718/CN15_all_hyper_4', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "film",                "Strach", ])
		  .setTargeting("stranka", "d");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_4 -->



</div>
<span class='info'>Reklama</span>
<div style='clear:both;'></div>

</div>
<!-- konec reklamni box pod clankem -->

</div>


<div id='nativPodclanek'>
<script>
	var div = document.getElementById('nativPodclanek');
	if (isMobile.matches) {
		div.innerHTML = '<div id="ssp-zone-103165"></div><!-- Nativ podčlánek mobil -->';
	} else {
		div.innerHTML = '<div id="ssp-zone-103160"></div><!-- Nativ podčlánek -->';
	}
</script>
</div>


<!-- strossle widget http://www.ceskenoviny.cz R:59f78a0869f84|noR:5a268f84c2f2d -->
<div id='strossle-1675869'>
<!-- div data-spklw-widget='widget-5a268f84c2f2d' data-spklw-url='https://www.ceskenoviny.cz/zpravy/reziser-strach-toci-novy-psychothriller-s-bohdalovou-a-hadkem/1675869'></div -->
<script>
	var strossleId = '5a268f84c2f2d'; // bez reklamy
	//if (!im.displaySeznamAdvert()) {
	if (!sssp.displaySeznamAds()) {
		strossleId = '59f78a0869f84'; // s reklamou
	}
	var strossDiv= document.createElement('div');
	strossDiv.innerHTML = '<div data-spklw-widget=\'widget-' + strossleId + '\' data-spklw-url=\'https://www.ceskenoviny.cz/zpravy/reziser-strach-toci-novy-psychothriller-s-bohdalovou-a-hadkem/1675869\'></div>';
	document.getElementById('strossle-1675869').appendChild(strossDiv);
</script>
</div>
<!-- strossle widget end -->


<div id='mobFullAfterBan'>
<script>
//if (im.displaySeznamAdvert()) {
if (isMobile.matches) {
	var div = document.getElementById('mobFullAfterBan');
	div.setAttribute('style', 'text-align:center; margin-bottom:20px;');
	spozice['mobFullAfterBan'] = 'smr.mobil';
}
//}
</script>
</div>


<script type='text/javascript'>
var origid = 'P201507110592401';
if (origid.length>5)
{
	var div = document.createElement('div');
	div.className += 'kupfoto';
	div.innerHTML = '<a href=\'https://multimedia.ctk.cz/foto/document/'+origid+'\' target=\'_blank\'>Koupit foto</a>';
	document.getElementById('semkup1675869').appendChild(div);
}
</script>


<!-- -->
<script>
if (typeof poradi === 'undefined') {
    poradi = 0;
}
poradi += 1;

dataLayer.push({
    'code' : {
        'v' : '2.1'
    },
    'page' : {
        'currencyCode' : 'CZK',
        'locale' : 'cs-CZ',
        'title' : 'Režisér Strach točí nový psychothriller s Bohdalovou a Hádkem',
        'fullPath' : 'https://www.ceskenoviny.cz/zpravy/reziser-strach-toci-novy-psychothriller-s-bohdalovou-a-hadkem/1675869'
    },
    'user' : {
        'ipid' :   '52.90.98.148'
    },
    'page.type' : 'article',
    'page.kind': 'article',
    'page.article': {
        'themes': '                                film,                 Strach, ',
        'publishedAt': '2018-10-17',
        'name': 'Režisér Strach točí nový psychothriller s Bohdalovou a Hádkem',
        'category': 'd',
        'number': poradi
    }
});

dataLayer.push({'event': 'page'});
var cntVal = {
	'ptitle':'Režisér Strach točí nový psychothriller s Bohdalovou a Hádkem', 
	'pfullpath':'https://www.ceskenoviny.cz/zpravy/reziser-strach-toci-novy-psychothriller-s-bohdalovou-a-hadkem/1675869', 
	'uip': '52.90.98.148',
	'ptype':'article', 
	'pkind':'article', 
	'particlethemes':'                                film,                 Strach, ', 
	'particlepublish':'2018-10-17', 
	'particlename':'Režisér Strach točí nový psychothriller s Bohdalovou a Hádkem', 
	'particlecateg':'d', 
	'number':'1'
};


if (document.location.search.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu') != -1)
{
	var clk = document.getElementById('row-detail-1675869');
	clkdata = JSON.parse(clk.dataset.detail);
	var clkdatahref = clkdata['href'];
	if (clkdatahref.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu') == -1)
	{
		clkdata['href'] = clkdata['href'] + '?utm_source=www.seznam.cz&utm_medium=sekce-z-internetu';
		clk.setAttribute('data-detail', JSON.stringify(clkdata));
	}
}

</script>
<!-- -->

<!-- Merici kod -->
<div style='display:none;'>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / ceskenoviny.cz / ostatni_ -->
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p31FBf_I.abB_toS80UBbpPaP3zuB3uUx0wl3O7o3gX.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
<!-- Merici kod konec -->


<!-- dalsi zpravy -->
<div class="dalsi-zpravy">
<h2>Čtěte také:</h2>
<ul>


<li class="link">
<a href='/zpravy/vybuch-ve-skole-na-krymu-udajne-spachal-student-je-18-mrtvych/1675815' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1539777191_P201810170627901.jpg' border='0' width=60 height=60 />
</span><span class="title">Výbuch ve škole na Krymu údajně spáchal student, je 18 mrtvých</span></a>
</li><li class="link">
<a href='/zpravy/urady-loni-resily-zanedbavani-tyrani-a-zneuzivani-8929-deti/1675845' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1539770975_P201810170480001.jpg' border='0' width=60 height=60 />
</span><span class="title">Úřady loni řešily zanedbávání, týrání a zneužívání 8929 dětí</span></a>
</li><li class="link">
<a href='/zpravy/obrana-planuje-poridit-az-sest-novych-letounu-l-39ng/1675823' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1539341026_P201810120515501.jpg' border='0' width=60 height=60 />
</span><span class="title">Obrana plánuje pořídit až šest nových letounů L-39NG</span></a>
</li><li class="link">
<a href='/zpravy/oslavy-100-let-republiky-vyvrcholi-v-praze-ohnostrojem-videozaznam/1675599' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1452768790_P201601140443601.jpg' border='0' width=60 height=60 />
</span><span class="title">Oslavy 100 let republiky vyvrcholí v Praze ohňostrojem - videozáznam</span></a>
</li>
<li class="link">
<div id="ssp-zone-99855"></div><!-- Nativ do čtěte dále -->
</li>


<li class="link">
<a href='/zpravy/pompeo-jednal-v-ankare-i-o-zmizelem-saudskem-novinari/1675733' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1539762709_P201810170328201.jpg' border='0' width=60 height=60 />
</span><span class="title">Pompeo jednal v Ankaře i o zmizelém saúdském novináři</span></a>
</li><li class="link">
<a href='/zpravy/konkurenceschopnost-cr-se-mirne-zlepsila-ale-stale-zaostava/1675687' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1537270549_vlajka-cr.jpg' border='0' width=60 height=60 />
</span><span class="title">Konkurenceschopnost ČR se mírně zlepšila, ale stále zaostává</span></a>
</li><li class="link">
<a href='/zpravy/zmirneni-protikurackeho-zakona-bude-senat-resit-az-v-listopadu/1675613' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1477210474_P201610230170101.jpg' border='0' width=60 height=60 />
</span><span class="title">Zmírnění protikuřáckého zákona bude Senát řešit až v listopadu</span></a>
</li><li class="link">
<a href='/zpravy/ln-vojaci-zabili-spolupachatele-utoku-na-tri-cechy-v-afghanistanu/1675684' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1533741273_P201808080790501.jpg' border='0' width=60 height=60 />
</span><span class="title">LN: Vojáci zabili spolupachatele útoku na tři Čechy v Afghánistánu</span></a>
</li>
</ul>
</div>
<!-- konec dalsi zpravy -->

</div>

</div>

<div class="col col-side">

<div id="col-side-top-ad">
<script type='text/javascript'>
if (!isMobile.matches) {
	var adDiv = document.getElementById('col-side-top-ad');
	var div = document.createElement('div');
	div.className = 'box-offer box-offer-col-top box-offer-300x250';
	//div.innerHTML = '<div class="inner"><!-- sklik right col top --><div id="'+gptx+'"></div><span class="info">Reklama</span></div>';
	div.innerHTML = '<div class="inner"><div id="ssp-zone-78396"></div><!-- external.ctk.ceskenoviny.smr --><span class="info">Reklama</span></div>';
	adDiv.appendChild(div);
}
</script>
</div>

<div id="prave-zverejneno" class="crossroad-light">
<h2 class="title-main">Právě zveřejněno</h2>
<ul class="reset">


<li>
<a href="/zpravy/nemecko-se-pripravuje-take-na-brexit-bez-dohody-o-vystoupeni/1675654">
<span class="img">

<img src='https://i3.cn.cz/18/1539778596_P201810170656901.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Německo se připravuje také na brexit bez dohody o vystoupení</span>
</a>
</li><li>
<a href="/zpravy/ministr-neudeli-cenu-evaldu-schormovi-stejne-jako-cenu-literarni/1675881">
<span class="img">

<img src='https://i3.cn.cz/18/1538497200_P201810020831501.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Ministr neudělí cenu Evaldu Schormovi stejně jako cenu literární</span>
</a>
</li><li>
<a href="/zpravy/vynos-operatoru-za-minutu-hovoru-za-sest-let-klesl-na-polovinu/1675880">
<span class="img">

<img src='https://i3.cn.cz/18/1378921188_mobil.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Výnos operátorů za minutu hovoru za šest let klesl na polovinu</span>
</a>
</li>
<li>
<div id="ssp-zone-103155"></div><!-- Nativ zveřejněno -->
</li>


<li>
<a href="/zpravy/rittig-je-v-kauze-dpp-jen-navnada-pro-media-rekl-u-soudu-dvorak/1675874">
<span class="img">

<img src='https://i3.cn.cz/18/1539680613_P201810160360201.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Rittig je v kauze DPP jen návnada pro média, řekl u soudu Dvořák</span>
</a>
</li><li>
<a href="/zpravy/pulka-krajskych-mest-ma-koalici-z-primatoru-vydrzel-jen-macura/1675680">
<span class="img">

<img src='https://i3.cn.cz/18/1539755013_P201810170216501.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Půlka krajských měst má koalici, z primátorů vydržel jen Macura</span>
</a>
</li><li>
<a href="/zpravy/bill-gates-se-v-bruselu-sejde-s-babisem-i-dalsimi-zastupci-eu/1675856">
<span class="img">

<img src='https://i3.cn.cz/18/1484838436_P201701190886601.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Bill Gates se v Bruselu sejde s Babišem i dalšími zástupci EU</span>
</a>
</li>
</ul>
<p class="center">
<a href="/prehled-zprav" class="btn">
<span>Všechny zprávy</span>
</a>
</p>
</div>


<!-- R2B2 -->
<style>
#AdTrackRightColl300x250 { margin-bottom:15px; }
</style>
<!-- div id="AdTrackRightColl300x250"></div>
<script>
// if (!im.displaySeznamAdvert()) {
// 	var script = document.createElement('script');
// 	script.src = "https://trackad.cz/adtrack.php?d=ceskenoviny.cz&amp;g=rightcoll&amp;p=300x250";
// 	document.getElementById("AdTrackRightColl300x250").appendChild(script);
// }
</script -->
<!-- R2B2 -->

<!-- div id='div-gpt-ad-1439561466320-0' -->
<!-- script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439561466320-0'); });
</script -->
<!-- /div -->

<div class="box-offer box-offer-300x600">
<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_3 | 1675869 -->
<div id='div-gpt-ad-1439561466320-7-'>
<script type='text/javascript'>
if (!isMobile.matches) {
		var div = document.getElementById('div-gpt-ad-1439561466320-7-');
		div.innerHTML = '<div id="ssp-zone-78401"></div><!—- external.ctk.ceskenoviny.skyscraper -->';
}
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_3 -->
</div>

<span class="info">Reklama</span>

<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_1 | 1675869 -->
<div id='div-gpt-ad-1439561466320-0-'>
<script type='text/javascript'>
if (!sssp.displaySeznamAds()) {
	googletag.defineSlot('/5267718/CN15_all_300x300_1', [[300, 300], [300, 600]], 'div-gpt-ad-1439561466320-0-')
	  .addService(googletag.pubads())
	  .setTargeting("klic", [                                "film",                "Strach", ]);
	googletag.enableServices();googletag.display('div-gpt-ad-1439561466320-0-');
}
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_1 -->
</div>
</div>


<p class="copyrights">
ISSN: 1213-5003 &copy; Copyright 2018 ČTK</p>
</div>
</div>

<!-- sklik -->
<!-- script>
if (isMobile.matches) {
	spozice['mobile-ahead'] = 'rectangle.mobil';
} else {
	if(im.displaySeznamAdvert()) {
	if(sssp.displaySeznamAds()) {
		spozice['div-gpt-ad-1439561466320-2'] = 'leaderboard'; // ahead
	}
}
</script -->
<!-- sklik -->




<!-- kid:3570 -->
<!-- p class="center infinite-detail-wrap">
<a href="/ajax.php?action=nextDoc&format=592&idkontejner=3664&count=1&idseznam=158&start=1&idDoc=1675869" class="btn infinite-detail">
<span>Načíst další článek</span>
</a>
</p -->

<div class="box-offer box-offer-fulltext-900x100">
	<div class="inner">
		<div id='rectangle-fulltext-bottom'>
		<script type='text/javascript'>
			if (!isMobile.matches) {
				//spozice['rectangle-fulltext-bottom'] = 'rectangle';
				
				var div = document.getElementById('rectangle-fulltext-bottom');
				div.innerHTML = '<div id="ssp-zone-78411"></div><!—- external.ctk.ceskenoviny.rectangle -->';
			}
		</script>
		</div>
	</div>
	<span class="info">Reklama</span>
</div>


</div>


<div id="box-weather" class="toggle-open">
				<p class="title">
					<a href="#" data-target="/pocasi/">
						<span class="icon icon-weather-03"></span>
						18°C					</a>
				</p>
				<div class="box">
					<div class="inner">
						<form action="?">
							<p class="btn-row">
								<span class="inp-fix inp-icon-before">
									<input type="text" name="weather-search" id="weather-search" class="inp-text" value="Praha" />
								</span>
								<button type="submit" class="btn btn-icon" title="Vyhledat">
									<span class="icon icon-search"></span>
								</button>
							</p>
						</form>
						<div class="content">
							<p class="date">Dnes je středa 17. října 2018</p>
							<div class="weather">
								<span class="label">
									Očekáváme v 17:00
									<strong class="temperature">20°C</strong>
								</span>
								<span class="icon icon-weather-01"></span>
							</div>						</div>
					</div>
					<p class="btn-wrap">
						<a href="/pocasi/" class="btn btn-block">
							<span>Celá předpověď</span>
						</a>
					</p>
				</div>
			</div>



<form action="/vyhledavani/" id="form-search" class="toggle-open" method="post">

<fieldset>
<h2 class="title" title="Vyhledávání">
<label for="search" class="icon icon-search" data-target="#form-search">
<span class="vhide">Vyhledávání</span>
</label>
</h2>

<div class="box">
<p class="btn-row">
<span class="inp-fix inp-icon-before">
<input type="text" name="aquery[summary]" id="search" class="inp-text" />
<span class="icon icon-search"></span>
</span>
<button type="submit" class="btn">
<span>OK</span>							</button>
</p>
</div>

</fieldset>
</form>




<!-- sklik -->
<!-- script>
	if (spozice !== 'undefined') {
		im.conf.server = "i.imedia.cz";
		var pozice = [];
		if(im.displaySeznamAdvert()) {
			var pozicePrefix = 'external.ctk.ceskenoviny.';
		} else {
			var pozicePrefix = 'media.ctk.ceskenoviny.';
		}
		for (var key in spozice) {
			if (spozice.hasOwnProperty(key)) {
				pozice.push({ id: key, zoneId: pozicePrefix+spozice[key] });
			}
		}
		console.log(pozice);
		im.getAds(pozice);
	}
</script -->

<script>
var zones = [];
allzones.forEach(function(el) {
	console.log(el);
	if(document.getElementById(el.id))
	{
		zones.push(el);
	}
});

document.body.insertAdjacentHTML('afterbegin', '<div id="branding"></div>');

//if (window.innerWidth >= 1366) {
if ((window.innerWidth >= 1366) && (!brandingCN) && (!aheadCN)) {
	//document.body.insertAdjacentHTML('afterbegin', '<div id="branding"></div>');
	var adZone = {
		zoneId: 78391, 
		width: 2000,  
		id: "ssp-zone-78391",
		elements: [
			{id: "ssp-zone-78391", width: 970},
			{id: "branding", width: 2000, height: 1400}
		]
	}
console.log("adding sklikbrand, ", brandingCN, aheadCN);
//} else {
} else if ((!brandingCN) && (!aheadCN)) {
	var adZone = {
		zoneId: 78391, 
		width: 970,
		height: 210,  
		id: "ssp-zone-78391"
	}
console.log("adding sklikahead, ", brandingCN, aheadCN);
};
//if(document.getElementById('ssp-zone-78391'))
if(document.getElementById('ssp-zone-78391') && (adZone !== undefined))
{
	zones.push(adZone);
	console.log("adding zone", adZone);
}

if(sssp.displaySeznamAds()) {
	sssp.config({
		source: "hp_feed"
	});
	sssp.getAds(zones)

} else {
	sssp.config({
		source: "media"
	});
	sssp.getAds(zones)
}
</script>

<!-- sklik -->



<div id="footer">
<div class="dt">
<p class="copyrights">
<span class="icon icon-ctk"></span>
ISSN: 1213-5003 <br/>&copy; Copyright 2018 ČTK
</p>
<ul class="menu reset">
<li><a href="/o-nas">O nás</a></li>
<li><a href="/reklama">Reklama</a></li>
<li><a href="/pr">PR</a></li>
<li><a href="/kontakt">Kontakt</a></li>
<li><a href="/podminky_uziti">Podmínky užití</a></li>
<li><a href="/rss">RSS</a></li>
<li><a href="/mailem">Mailem</a></li>
</ul>
<p class="apps">
<a href="https://itunes.apple.com/cz/app/id407750926?mt=8" class="appstore"><span class="vhide">Zdarma v AppStore</span></a>
<a href="https://play.google.com/store/apps/details?id=cz.ctk" class="googleplay"><span class="vhide">Zdarma na Google play</span></a>
</p>
<p class="social">
<a href="https://www.facebook.com/CTK.cz" class="icon icon-facebook" title="Facebook"><span class="vhide">Facebook</span></a>
<a href="https://twitter.com/ceskenoviny_cz" class="icon icon-twitter" title="Twitter"><span class="vhide">Twitter</span></a>
<a href="https://plus.google.com/114774569198890888109/?prsrc=3" class="icon icon-google" title="Google+"><span class="vhide">Google+</span></a>
<a href="https://www.youtube.com/user/CTKvideozpravy/feed" class="icon icon-youtube" title="YouTube"><span class="vhide">YouTube</span></a>
</p>
<p class="up">
<a href="#" class="slide-link">Nahoru</a>
</p>
</div>
</div>


<div id="menu-other">
<ul class="reset">
<li><a href="https://www.ctk.cz">Web ČTK</a></li>
<li><a href="https://ib.ctk.cz/">Infobanka</a></li>
<li><a href="https://multimedia.ctk.cz/cs/foto/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=FTB-promo">Fotobanka</a></li>
<li><a href="https://multimedia.ctk.cz/cs/video?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=VDB-promo">Videobanka</a></li>
<li><a href="https://multimedia.ctk.cz/cs/grafika?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=GRB-promo">Infografika</a></li>
<li><a href="https://www.ctk.cz/akademie-ctk?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Akademie-promo">Akademie ČTK</a></li>
<li><a href="http://www.protext.cz/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Protext-promo">PR servis</a></li>
<li><a href="/" class="active">České noviny</a></li>
</ul>
</div>


</div>

<script src="/css/2015/js/func.js"></script>
<script src="/css/2015/js/app.js"></script>
<script>
App.run({})
</script>


</div>


<!-- start BRANDING - bezi soucasne s brandingem v DFP (iframe/oriznuti) -->
<!-- script>
function getRandomInt(max) {
  return Math.floor(Math.random() * Math.floor(max));
}

var code = ['<style>@media (min-width:1000px){.branding-equa{/*z-index:-5;*/}.box-offer-body{height:auto;top:0;bottom:0;margin-left:auto;margin-right:auto;max-width:1460px;max-height:700px; position:fixed; background:url("https://www.ceskenoviny.cz/.extern_kontejner/reklama/equabank/1460x700-brand-celek.jpg") 50% 0 no-repeat fixed}</style><a href="https://adclick.g.doubleclick.net/pcs/click%253Fxai%253DAKAOjssBt0kibyxYoShRa2LD6e3VUutrBZePi_iI03FaacrNPYadynVK68Qcagwpq8HlVez_6KgKVVnbbSbQgTafo058Ba3QeMRYS2W4e2WXWAyBCKlaSafaT7HmxMFhetermOOgT0QsSd9CBGKOE2dDfBRJQL00H9FXh2vxdR43ucNT6GTurdL73_AATmzvGEuL29R7vPayNtx7JgA7uVz_RisbW6wf5tKrRHZZ-Sj-4OavBeEKhJwC-DIQTDzEN_4fZ8y-%2526sai%253DAMfl-YSvh_FBPuWcnIoxqbj5TgB6f6SZzZ-2A3Z8faxtGNwiydyOpfZh3vSOpsUc7YsB90DrPDF4IMWXvy3vCW6zpVxhcFneQQk1xLqBnVPQb0rKOT1hnjN3WFQDgQt8%2526sig%253DCg0ArKJSzHgFKpVi2ny4EAE%2526urlfix%253D1%2526adurl%253Dhttps://track.adform.net/C/?bn=23349140" class="box-offer-body branding-equa"><div class="desktop"><img src="https://www.ceskenoviny.cz/.extern_kontejner/reklama/1x1.gif" alt="" width=1 height=1 /></div></a>', '<style>@media (min-width:1000px){.branding-equa{/*z-index:-5;*/}.box-offer-body{height:auto;top:0;bottom:0;margin-left:auto;margin-right:auto;max-width:1460px;max-height:700px; position:fixed; background:url("https://www.ceskenoviny.cz/.extern_kontejner/reklama/equabank/1460x700-brand2-celek.jpg") 50% 0 no-repeat fixed}</style><a href="https://adclick.g.doubleclick.net/pcs/click%253Fxai%253DAKAOjssBt0kibyxYoShRa2LD6e3VUutrBZePi_iI03FaacrNPYadynVK68Qcagwpq8HlVez_6KgKVVnbbSbQgTafo058Ba3QeMRYS2W4e2WXWAyBCKlaSafaT7HmxMFhetermOOgT0QsSd9CBGKOE2dDfBRJQL00H9FXh2vxdR43ucNT6GTurdL73_AATmzvGEuL29R7vPayNtx7JgA7uVz_RisbW6wf5tKrRHZZ-Sj-4OavBeEKhJwC-DIQTDzEN_4fZ8y-%2526sai%253DAMfl-YSvh_FBPuWcnIoxqbj5TgB6f6SZzZ-2A3Z8faxtGNwiydyOpfZh3vSOpsUc7YsB90DrPDF4IMWXvy3vCW6zpVxhcFneQQk1xLqBnVPQb0rKOT1hnjN3WFQDgQt8%2526sig%253DCg0ArKJSzHgFKpVi2ny4EAE%2526urlfix%253D1%2526adurl%253Dhttps://track.adform.net/C/?bn=23349137" class="box-offer-body branding-equa"><div class="desktop"><img src="https://www.ceskenoviny.cz/.extern_kontejner/reklama/1x1.gif" alt="" width=1 height=1 /></div></a>'];

if (!im.displaySeznamAdvert()) {
	var nmr = getRandomInt(2);
	var brandDiv = document.createElement('div');
	brandDiv.innerHTML = code[nmr];
	document.body.appendChild(brandDiv);
}
</script -->
<!-- konec BRANDING - bezi soucasne s brandingem v DFP (iframe/oriznuti) -->


<script src='https://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_outofpage_1 -->
<div id='div-gpt-ad-1539255110372-7-0'>
<script type='text/javascript'>
if (brandingCN)
{
	var gptx = 'div-gpt-ad-1439561466320-7-0'+1675869;
	//googletag.defineOutOfPageSlot('/5267718/CN15_all_outofpage_1', gptx)
	//  .addService(googletag.pubads());
	//googletag.pubads().enableSyncRendering();
	//googletag.enableServices();googletag.display(gptx);
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439561466320-7-0'); });
}
</script>
</div>


<!-- strossle -->
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" data-spklw-automatic-initialization async></script>
<!-- strossle end -->

<!-- teads reklama -->
<script type='text/javascript'>
//if (!im.displaySeznamAdvert())
if (!sssp.displaySeznamAds())
{
	var js_script = document.createElement('script');
	js_script.type = "text/javascript";
	js_script.src = "//a.teads.tv/page/24323/tag";
	js_script.className = "teads";
	js_script.async = true;
	document.getElementsByTagName('body')[0].appendChild(js_script);
}
</script>
<!-- konec teads reklama -->

</body>
</html>
