<!DOCTYPE html>
<!--[if IE 8 ]>    <html lang="cs" class="ie8 no-js"> <![endif]-->
<!--[if IE 9 ]>    <html lang="cs" class="ie9 no-js"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="cs" class="no-js"> <!--<![endif]-->
<head>

<meta charset="utf-8" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<meta name='description' lang='cs' content='    Mekka - V Saúdské Arábii dnes začínají pětidenní obřady spojené s každoroční poutí do Mekky, kterou jsou letos připraveny vykonat téměř dva miliony muslimů. Bezpečnost budou v Mekce zajišťovat tisíce policistů a vojáků a v několika směnách bude služby obstarávat 190.000 dobrovolníků.
' />
<meta name="keywords" lang="cs" content="                Saúdská,                víra,                islám,                pouť,                 ČeskéNoviny.cz, ČTK, ČN, ČN.cz" />
<meta name="created" content="2018-08-19 06:13:00" />
<meta property="og:image" content="http://i3.cn.cz/14/1067940336_poutnici-mesita.jpg" />

<!-- INSERT_KONTEJNER("CN15_fulltext_reklama_dfp_master_kod")! -->


<title>V Mekce začínají pětidenní obřady spojené s muslimskou poutí | ČeskéNoviny.cz</title>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic&amp;subset=latin,latin-ext" />
<link rel="stylesheet" href="/css/2015/css/style-narrow.css" media="screen, projection" />
<!-- link rel="stylesheet" href="/css/2015/css/style-.css" media="screen, projection" / -->
<link rel="stylesheet" href="/css/2015/css/print.css" media="print" />
<link rel="shortcut icon" href="https://i4.cn.cz/cn2015/favicon.ico" />
<script>document.documentElement.className = document.documentElement.className.replace('no-js', 'js');</script>
<!--[if lte IE 9 ]>
<script src="/css/2015/js/respond.min.js"></script>
<![endif]-->

<!-- slimbox -->
<link rel='stylesheet' href='https://css.ctk.cz/2015/css/slimbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='https://css.ctk.cz/2015/js/slimbox/mootools.js'></script>
<script type='text/javascript' src='https://css.ctk.cz/2015/js/slimbox/slimbox.js'></script>
<!-- slimbox -->


<!-- sklik -->
<!-- script src="//i.imedia.cz/js/im3light.js"></script>
<script>
	//im.conf.cookieExpiration = 3;
	im.conf.preparePositionsCallback = function () {};
	var spozice = [];

	var isMobile = window.matchMedia("only screen and (max-width: 760px)");
</script -->

<script src="https://h.imedia.cz/js/dot-small.js"></script>
<script>DOT.cfg({service: "sklikp"});</script>
<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<script>
var isMobile = window.matchMedia("only screen and (max-width: 760px)");
var allzones = [
{
	"zoneId": 78396,
	"id": "ssp-zone-78396",
	"width": 300,
	"height": 300,
},
{
	"zoneId": 78401,
	"id": "ssp-zone-78401",
	"width": 300,
	"height": 600,
},
{
	"zoneId": 78406,
	"id": "ssp-zone-78406",
	"width": 480,
	"height": 300,
},
{
	"zoneId": 78411,
	"id": "ssp-zone-78411",
	"width": 970,
	"height": 310,
},
{
	"zoneId": 78416,
	"id": "ssp-zone-78416",
	"width": 320,
	"height": 100,
},
{
	"zoneId": 78421,
	"id": "ssp-zone-78421",
	"width": 300,
	"height": 300,
},
{
	"zoneId": 78426,
	"id": "ssp-zone-78426",
	"width": 300,
	"height": 300,
},
{
	"zoneId": 99855,
	"id": "ssp-zone-99855",
	"width": 111,
	"height": 111,
},
{
	"zoneId": 103155,
	"id": "ssp-zone-103155",
	"width": 111,
	"height": 111,
},
{
	"zoneId": 103160,
	"id": "ssp-zone-103160",
	"width": 111,
	"height": 330,
},
{
	"zoneId": 103165,
	"id": "ssp-zone-103165",
	"width": 111,
	"height": 170,
},
{
	"zoneId": 103170,
	"id": "ssp-zone-103170",
	"width": 111,
	"height": 111,
}
];
</script>

<!-- sklik -->


</head>

<body class="page-detail">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KRRGZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KRRGZG');</script>
<!-- End Google Tag Manager -->

<div id="ahead">
<script src='https://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_1220x100_1 -->
<div id='div-gpt-ad-1439561466320-2'>
<script type='text/javascript'>
//if (!sssp.displaySeznamAds()) {
if (1==0) {
// puvodni reklamni script
		var gptx = 'div-gpt-ad-1439561466320-2';
		var mapping_ahead = googletag.sizeMapping().
		  addSize([0, 0], []).
		  addSize([990, 200], [990, 100]). // Desktop
		  build();
		googletag.defineSlot('/5267718/CN15_all_1220x100_1', [[990, 100]],gptx)
		  .defineSizeMapping(mapping_ahead)
		  .addService(googletag.pubads());
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
} else {
	var div = document.getElementById('div-gpt-ad-1439561466320-2');
	div.innerHTML = '<div id="ssp-zone-78391"></div><!-- external.ctk.ceskenoviny.leaderboard --><!-- span class="info" style="text-align:left;padding-top:15px;">Reklama</span -->';
}
</script>
</div>
</div>


<div id="mother">


<p id="menu-accessibility">
<a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
<span class="hide">|</span>
<a href="#menu-main">Přejít k hlavnímu menu</a>
<span class="hide">|</span>
<a href="#form-search">Přejít k vyhledávání</a>
</p>

<div id="header">
<div class="row">
<h1 id="logo">
<a href="/" class="icon icon-logo">
<span class="vhide">České noviny</span>
</a>
</h1>

<div id="menu-main" class="toggle-open">
<p class="title">
<a href="#" data-target="#menu-main">
<span class="icon icon-menu"></span>
<span class="name">Menu</span>
</a>
</p>
<ul class="reset">
<li class="home">
<a href="/" class="active" title="Úvod">
<span class="icon icon-home"></span>
<span class="name">Úvod</span>
</a>
</li>
<li><a href="/cr">ČR</a></li>
<li><a href="/svet">Svět</a></li>
<li><a href="/ekonomika">Ekonomika</a></li>
<li><a href="/kultura">Kultura</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/magazin">Magazín</a></li>
<li><a href="/blogy/">Blog</a></li>
<li><a href="/special/">Speciál</a></li>
</ul>
</div>
</div>
</div>


<!-- prazdne -->

<div id="mobile-ahead" style="width:320px; margin-left: auto; margin-right: auto;">
<script>
//if (im.displaySeznamAdvert() && isMobile.matches) {
if (isMobile.matches) {
	var div = document.getElementById('mobile-ahead');
	div.innerHTML = '<div id="ssp-zone-78416"></div><!-- external.ctk.ceskenoviny.rectangle.mobil --><span class="info" style="text-align:left;">Reklama</span>';
}
</script>
</div>
			
<div id="main">


<script src='https://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<script type='text/javascript'>
var spozice = [];
</script>

<div id='row-detail-1653745' class='row' data-detail='{"href":"/zpravy/v-mekce-zacinaji-petidenni-obrady-spojene-s-muslimskou-pouti/1653745", "title":"V Mekce začínají pětidenní obřady spojené s muslimskou poutí", "identifier":"1653745"}'>

<div class='col col-content'>

<div class='box-article' itemscope itemtype='https://schema.org/ScholarlyArticle'>

<h1 itemprop='name'>V Mekce začínají pětidenní obřady spojené s muslimskou poutí</h1>

<div class='box-article-info'>
<p>
Aktualizace: <span itemprop='dateModified'>19.08.2018 07:00</span>
<span class='grey'>Vydáno: <span itemprop='datePublished'>19.08.2018, 06:13</span></span>
</p>
</div>

<div class='box-img' itemscope itemtype='https://schema.org/ImageObject'>
<span class='img'>

<img src='http://i3.cn.cz/15/1067940336_poutnici-mesita.jpg' border='0' alt='foto' title='Muslimští poutníci se v areálu Velké mešity v Mekce modlí kolem hlavní svatyně Kaaby, kterou podle islámské tradice vybudoval Adam po svém vyhnání z ráje. Více než dva milióny muslimů zahájí 14.března každoroční Velkou pouť hadždž do Mekky.' width=800 itemprop='contentUrl'  />

</span>
<span class='dt'>
<span class='grey'>
<span itemprop='description'>Muslimští poutníci se v areálu Velké mešity v Mekce modlí kolem hlavní svatyně Kaaby, kterou podle islámské tradice vybudoval Adam po svém vyhnání z ráje. Více než dva milióny muslimů zahájí 14.března každoroční Velkou pouť hadždž do Mekky.</span>
<span itemprop='author'>ČTK-AP/Jebreili Kamran</span>
</span>
<!-- a href='https://multimedia.ctk.cz/foto/document/' class='slide-link'>Koupit foto</a -->
<div id='semkup1653745'></div>
</span>
</div>


<div itemprop='articleBody'>
<p class='big' itemprop='description'>    Mekka - V Saúdské Arábii dnes začínají pětidenní obřady spojené s každoroční poutí do Mekky, kterou jsou letos připraveny vykonat téměř dva miliony muslimů. Bezpečnost budou v Mekce zajišťovat tisíce policistů a vojáků a v několika směnách bude služby obstarávat 190.000 dobrovolníků.
</p>


<div class='box-offer-mob-perex'>
<div id='mobFullPerexBan'>
<script>
var spozice = [];
//if (im.displaySeznamAdvert() && isMobile.matches) {
if (isMobile.matches) {
	var div = document.getElementById('mobFullPerexBan');
	div.innerHTML = '<div id="ssp-zone-78421"></div><!-- external.ctk.ceskenoviny.smr.mobil --><span class=\'info\'>Reklama</span>';
}
</script>
</div>
</div>


<p>Pouť do Mekky, neboli hadždž, je vedle vyznání víry, modlitby, půstu a almužny, pátým pilířem islámu. Nejméně jednou za život ji má vykonat každý věřící muslim, má-li na to prostředky a umožní-li mu to zdraví. Vyznavači islámu věří, že každoroční rituály kopírují pouť vykonanou prorokem Mohamedem v 7. století.</p><p>Poutníci nejprve musejí prohlásit, že chtějí pouť vykonat. Až pak mohou vstoupit do areálu pouti. Obléknou se do bílých oděvů stírajících společenské a majetkové rozdíly mezi nimi, a pak se už v době pouti neholí, nestříhají, nečešou ani nepoužívají voňavky.</p><p>První poutní den sedmkrát obejdou proti směru hodinových ručiček svatyni Kabu v areálu Velké mešity v Mekce, jejímž směrem se muslimové kdekoli na světě obracejí při svých každodenních modlitbách. Po obkroužení Kaby následuje rituální pochod k pahorkům Safá a Marva a věřící mezi nimi sedmkrát proběhnou. Prvního dne ještě poutníci odejdou do údolí Miná, kde přenocují v připravených klimatizovaných stanech.</p><p>Ačkoli je hadždž posvátnou událostí, rozhodně nejde o záležitost nenáročnou, napsala agentura AP. Teploty v Mekce a údolí Miná se mají v příštích dnech pohybovat kolem 42 stupňů Celsia, přičemž poutníci ujdou každý den pět až 15 kilometrů. Také se musejí vypořádat s dlouhými frontami a tlačenicemi. Podle AP nabízí pouť účastníkům možnost cítit se blíže k Bohu v čase mnoha problémů muslimského světa, včetně perzekuce v Barmě nebo působení extremistů na Blízkém východě.

<!-- dokumenty | profily -->
<div class='crossroad-icon'>
<ul class='reset'>


 <!-- Pole zprava -->




 <!-- Pole zprava -->


</ul>
</div>
<!-- dokumenty | profily -->


<div id='textFullBan'>
<script>
	var div = document.getElementById('textFullBan');
	if (isMobile.matches) {
		div.innerHTML = '<div id="ssp-zone-78426"></div><!-- external.ctk.ceskenoviny.smr.mobil.txtsklik -->';
	} else {
		div.innerHTML = '<div id="ssp-zone-78406"></div><!-- external.ctk.ceskenoviny.txtsklik -->';
	}
</script>
</div>


<p class='tags'>
                <a href="/tema/?aquery[klice]=Saúdská&stitek=Saúdská" class="tag blue" itemprop="about" rel="tag">Saúdská</a>



                <a href="/tema/?aquery[klice]=víra&stitek=víra" class="tag blue" itemprop="about" rel="tag">víra</a>



                <a href="/tema/?aquery[klice]=islám&stitek=islám" class="tag blue" itemprop="about" rel="tag">islám</a>



                <a href="/tema/?aquery[klice]=pouť&stitek=pouť" class="tag blue" itemprop="about" rel="tag">pouť</a>



                 
</p>

<div class='box-article-footer'>
<div class='inner'>
<p class='author'>
Autor: 

 <!-- Pole autor -->

		<a href="http://www.ctk.cz" itemprop="author">ČTK</a>
</p>
<p class='btn-wrap'>
<a href='#comments' class='btn btn-icon-before'>
<span>
<span class='icon icon-bubble'></span>
</span>
</a>
</p>


<p class='social'>
<a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fv-mekce-zacinaji-petidenni-obrady-spojene-s-muslimskou-pouti%2F1653745' class='facebook' target='_blank'>
<span class='icon icon-facebook-square' title='Facebook'></span>
<span class='vhide'>Facebook</span></a>

<a href='https://twitter.com/share?url=https%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fv-mekce-zacinaji-petidenni-obrady-spojene-s-muslimskou-pouti%2F1653745&text=V+Mekce+za%C4%8D%C3%ADnaj%C3%AD+p%C4%9Btidenn%C3%AD+ob%C5%99ady+spojen%C3%A9+s+muslimskou+pout%C3%AD' class='twitter' target='_blank'>
<span class='icon icon-twitter-square' title='Twitter'></span>
<span class='vhide'>Twitter</span></a>

<a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fv-mekce-zacinaji-petidenni-obrady-spojene-s-muslimskou-pouti%2F1653745' class='google' target='_blank'>
<span class='icon icon-google-square' title='Google+'></span>
<span class='vhide'>Google+</span></a>


</p>
<p class='right'>
<a href='#' class='link-print' onclick='window.print(); return false;'>
<span class='icon icon-print'></span>
Vytisknout
</a>
</p>
</div>
<div class='comments'>
<div class='bd'></div>
</div>
</div>
<!-- reklamni box pod clankem -->
<div class='box-list'>
<!-- uprava xtm pro reklamu -->
<div style='float:left; padding-right:18px;'>

<!-- script src='https://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script -->

    <!-- DFP /5267718/CN15_all_300x300_2 -->
<div id='div-gpt-ad-1439561466320-1-1653745'>
<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-1-'+1653745;
//if (!im.displaySeznamAdvert()) {
if (!sssp.displaySeznamAds()) {
		googletag.defineSlot('/5267718/CN15_all_300x300_2', [300, 300], gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                "Saúdská",                "víra",                "islám",                "pouť",                 ])
		  .setTargeting("stranka", "m");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
		// spozice[gptx] = 'smr'; //txtsklik
</script>
</div>
    <!-- konec DFP /5267718/CN15_all_300x300_2 -->
</div>

<div style='float:left; width:300px;'>
    <!-- DFP /5267718/CN15_all_hyper_1 -->
	<div id='div-gpt-ad-1439561466320-3-1653745' class='small hyper'>
	<script type='text/javascript'>
//if (!im.displaySeznamAdvert()) {
if (!sssp.displaySeznamAds()) {
		var gptx = 'div-gpt-ad-1439561466320-3-'+1653745;
		googletag.defineSlot('/5267718/CN15_all_hyper_1', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                "Saúdská",                "víra",                "islám",                "pouť",                 ])
		  .setTargeting("stranka", "m");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_1 -->
    <!-- DFP /5267718/CN15_all_hyper_2 -->
	<div id='div-gpt-ad-1439561466320-4-1653745' class='small hyper'>
	<script type='text/javascript'>
//if (!im.displaySeznamAdvert()) {
if (!sssp.displaySeznamAds()) {
		var gptx = 'div-gpt-ad-1439561466320-4-'+1653745;
		googletag.defineSlot('/5267718/CN15_all_hyper_2', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                "Saúdská",                "víra",                "islám",                "pouť",                 ])
		  .setTargeting("stranka", "m");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_2 -->
    <!-- DFP /5267718/CN15_all_hyper_3 -->
	<div id='div-gpt-ad-1439561466320-5-1653745' class='small hyper'>
	<script type='text/javascript'>
//if (!im.displaySeznamAdvert()) {
if (!sssp.displaySeznamAds()) {
		var gptx = 'div-gpt-ad-1439561466320-5-'+1653745;
		googletag.defineSlot('/5267718/CN15_all_hyper_3', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                "Saúdská",                "víra",                "islám",                "pouť",                 ])
		  .setTargeting("stranka", "m");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_3 -->
    <!-- DFP /5267718/CN15_all_hyper_4 -->
	<div id='div-gpt-ad-1439561466320-6-1653745' class='small hyper'>
	<script type='text/javascript'>
//if (!im.displaySeznamAdvert()) {
if (!sssp.displaySeznamAds()) {
		var gptx = 'div-gpt-ad-1439561466320-6-'+1653745;
		googletag.defineSlot('/5267718/CN15_all_hyper_4', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                "Saúdská",                "víra",                "islám",                "pouť",                 ])
		  .setTargeting("stranka", "m");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_4 -->



</div>
<span class='info'>Reklama</span>
<div style='clear:both;'></div>

</div>
<!-- konec reklamni box pod clankem -->

</div>


<!-- div id='nativPodclanek'>
<script>
	var div = document.getElementById('nativPodclanek');
	if (isMobile.matches) {
		div.innerHTML = '<div id="ssp-zone-103165"></div><! - - Nativ podčlánek mobil - - >';
	} else {
		div.innerHTML = '<div id="ssp-zone-103160"></div>< ! - - Nativ podčlánek - - >';
	}
</script>
</div -->


<!-- strossle widget http://www.ceskenoviny.cz R:59f78a0869f84|noR:5a268f84c2f2d -->
<div id='strossle-1653745'>
<!-- div data-spklw-widget='widget-5a268f84c2f2d' data-spklw-url='https://www.ceskenoviny.cz/zpravy/v-mekce-zacinaji-petidenni-obrady-spojene-s-muslimskou-pouti/1653745'></div -->
<script>
	var strossleId = '5a268f84c2f2d'; // bez reklamy
	//if (!im.displaySeznamAdvert()) {
	if (!sssp.displaySeznamAds()) {
		strossleId = '59f78a0869f84'; // s reklamou
	}
	var strossDiv= document.createElement('div');
	strossDiv.innerHTML = '<div data-spklw-widget=\'widget-' + strossleId + '\' data-spklw-url=\'https://www.ceskenoviny.cz/zpravy/v-mekce-zacinaji-petidenni-obrady-spojene-s-muslimskou-pouti/1653745\'></div>';
	document.getElementById('strossle-1653745').appendChild(strossDiv);
</script>
</div>
<!-- strossle widget end -->


<div id='mobFullAfterBan'>
<script>
//if (im.displaySeznamAdvert()) {
if (isMobile.matches) {
	var div = document.getElementById('mobFullAfterBan');
	div.setAttribute('style', 'text-align:center; margin-bottom:20px;');
	spozice['mobFullAfterBan'] = 'smr.mobil';
}
//}
</script>
</div>


<script type='text/javascript'>
var origid = '';
if (origid.length>5)
{
	var div = document.createElement('div');
	div.className += 'kupfoto';
	div.innerHTML = '<a href=\'https://multimedia.ctk.cz/foto/document/'+origid+'\' target=\'_blank\'>Koupit foto</a>';
	document.getElementById('semkup1653745').appendChild(div);
}
</script>


<!-- -->
<script>
if (typeof poradi === 'undefined') {
    poradi = 0;
}
poradi += 1;

dataLayer.push({
    'code' : {
        'v' : '2.1'
    },
    'page' : {
        'currencyCode' : 'CZK',
        'locale' : 'cs-CZ',
        'title' : 'V Mekce začínají pětidenní obřady spojené s muslimskou poutí',
        'fullPath' : 'https://www.ceskenoviny.cz/zpravy/v-mekce-zacinaji-petidenni-obrady-spojene-s-muslimskou-pouti/1653745'
    },
    'user' : {
        'ipid' :   '52.90.98.148'
    },
    'page.type' : 'article',
    'page.kind': 'article',
    'page.article': {
        'themes': '                Saúdská,                 víra,                 islám,                 pouť,                 ',
        'publishedAt': '2018-08-19',
        'name': 'V Mekce začínají pětidenní obřady spojené s muslimskou poutí',
        'category': 'm',
        'number': poradi
    }
});

dataLayer.push({'event': 'page'});
var cntVal = {
	'ptitle':'V Mekce začínají pětidenní obřady spojené s muslimskou poutí', 
	'pfullpath':'https://www.ceskenoviny.cz/zpravy/v-mekce-zacinaji-petidenni-obrady-spojene-s-muslimskou-pouti/1653745', 
	'uip': '52.90.98.148',
	'ptype':'article', 
	'pkind':'article', 
	'particlethemes':'                Saúdská,                 víra,                 islám,                 pouť,                 ', 
	'particlepublish':'2018-08-19', 
	'particlename':'V Mekce začínají pětidenní obřady spojené s muslimskou poutí', 
	'particlecateg':'m', 
	'number':'1'
};


if (document.location.search.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu') != -1)
{
	var clk = document.getElementById('row-detail-1653745');
	clkdata = JSON.parse(clk.dataset.detail);
	var clkdatahref = clkdata['href'];
	if (clkdatahref.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu') == -1)
	{
		clkdata['href'] = clkdata['href'] + '?utm_source=www.seznam.cz&utm_medium=sekce-z-internetu';
		clk.setAttribute('data-detail', JSON.stringify(clkdata));
	}
}

</script>
<!-- -->

<!-- Merici kod -->
<div style='display:none;'>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / ceskenoviny.cz / ostatni_ -->
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p31FBf_I.abB_toS80UBbpPaP3zuB3uUx0wl3O7o3gX.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
<!-- Merici kod konec -->


<!-- dalsi zpravy -->
<div class="dalsi-zpravy">
<h2>Čtěte také:</h2>
<ul>


<li class="link">
<a href='/zpravy/v-hornim-marsove-hori-chatrajici-barokni-zamek/1653748' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1511804046_pozar2.jpg' border='0' width=60 height=60 />
</span><span class="title">V Horním Maršově hoří chátrající barokní zámek</span></a>
</li><li class="link">
<a href='/zpravy/vyroci-50-let-od-okupace-pripomene-nekolik-akci/1653753' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1156140910_21-srpen-okupace.jpg' border='0' width=60 height=60 />
</span><span class="title">Výročí 50 let od okupace připomene několik akcí</span></a>
</li><li class="link">
<a href='/zpravy/spravce-dalnice-v-janove-nepriznal-odpovednost-za-zriceni-mostu/1653661' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1534500163_P201808170346301.jpg' border='0' width=60 height=60 />
</span><span class="title">Správce dálnice v Janově nepřiznal odpovědnost za zřícení mostu</span></a>
</li><li class="link">
<a href='/zpravy/policie-zadrzela-v-dubi-na-shromazdeni-dsss-sest-lidi/1653614' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1534599579_P201808180284301.jpg' border='0' width=60 height=60 />
</span><span class="title">Policie zadržela v Dubí na shromáždění DSSS šest lidí</span></a>
</li>
<li class="link">
<div id="ssp-zone-99855"></div><!-- Nativ do čtěte dále -->
</li>


<li class="link">
<a href='/zpravy/nosic-hiznay-vynesl-na-snezku-165-5-kg-a-ma-novy-rekord/1653610' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1534605740_P201808180358301.jpg' border='0' width=60 height=60 />
</span><span class="title">Nosič Hižnay vynesl na Sněžku 165,5 kg a má nový rekord</span></a>
</li><li class="link">
<a href='/zpravy/nestesti-v-janove-ma-uz-43-obeti-posledni-pohresovany-nalezen/1653561' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1534328092_P201808150374801.jpg' border='0' width=60 height=60 />
</span><span class="title">Neštěstí v Janově má už 43 obětí, poslední pohřešovaný nalezen</span></a>
</li><li class="link">
<a href='/zpravy/koncem-tydne-se-ochladi-pak-se-znovu-vrati-letni-teploty/1653624' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1279205122_201007150156_PRG_1.jpg' border='0' width=60 height=60 />
</span><span class="title">Koncem týdne se ochladí, pak se znovu vrátí letní teploty</span></a>
</li><li class="link">
<a href='/zpravy/ve-veku-80-let-zemrel-byvaly-sef-osn-kofi-annan/1653581' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1534594024_P201808180217901.jpg' border='0' width=60 height=60 />
</span><span class="title">Ve věku 80 let zemřel bývalý šéf OSN Kofi Annan</span></a>
</li>
</ul>
</div>
<!-- konec dalsi zpravy -->

</div>

</div>

<div class="col col-side">

<div id="col-side-top-ad">
<script type='text/javascript'>
if (!isMobile.matches) {
	var adDiv = document.getElementById('col-side-top-ad');
	var div = document.createElement('div');
	div.className = 'box-offer box-offer-col-top box-offer-300x250';
	//div.innerHTML = '<div class="inner"><!-- sklik right col top --><div id="'+gptx+'"></div><span class="info">Reklama</span></div>';
	div.innerHTML = '<div class="inner"><div id="ssp-zone-78396"></div><!-- external.ctk.ceskenoviny.smr --><span class="info">Reklama</span></div>';
	adDiv.appendChild(div);
}
</script>
</div>

<div id="prave-zverejneno" class="crossroad-light">
<h2 class="title-main">Právě zveřejněno</h2>
<ul class="reset">


<li>
<a href="/zpravy/vyroci-50-let-od-okupace-pripomene-nekolik-akci/1653753">
<span class="img">

<img src='http://i3.cn.cz/18/1156140910_21-srpen-okupace.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Výročí 50 let od okupace připomene několik akcí</span>
</a>
</li><li>
<a href="/zpravy/zemrel-dlouholety-starosta-dobrovolnych-hasicu-karel-richter/1653750">
<span class="img">

<img src='http://i3.cn.cz/18/1526297835_P201805140513701.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Zemřel dlouholetý starosta dobrovolných hasičů Karel Richter</span>
</a>
</li><li>
<a href="/zpravy/indonesky-ostrov-lombok-zasahlo-dalsi-zemetreseni/1653749">
<span class="img">

<img src='http://i3.cn.cz/18/1533542993_P201808060234101.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Indonéský ostrov Lombok zasáhlo další zemětřesení</span>
</a>
</li>
<li>
<div id="ssp-zone-103155"></div><!-- Nativ zveřejněno -->
</li>


<li>
<a href="/zpravy/v-hornim-marsove-hori-chatrajici-barokni-zamek/1653748">
<span class="img">

<img src='http://i3.cn.cz/18/1511804046_pozar2.jpg' border='0' width='60' height='60' />

</span>
<span class="name">V Horním Maršově hoří chátrající barokní zámek</span>
</a>
</li><li>
<a href="/zpravy/v-mekce-zacinaji-petidenni-obrady-spojene-s-muslimskou-pouti/1653745">
<span class="img">

<img src='http://i3.cn.cz/18/1067940336_poutnici-mesita.jpg' border='0' width='60' height='60' />

</span>
<span class="name">V Mekce začínají pětidenní obřady spojené s muslimskou poutí</span>
</a>
</li><li>
<a href="/zpravy/fotbaliste-sparty-a-plzne-chteji-i-po-5-kole-zustat-stoprocentni/1653726">
<span class="img">

<img src='http://i3.cn.cz/18/1534092536_P201808120489901.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Fotbalisté Sparty a Plzně chtějí i po 5. kole zůstat stoprocentní</span>
</a>
</li>
</ul>
<p class="center">
<a href="/prehled-zprav" class="btn">
<span>Všechny zprávy</span>
</a>
</p>
</div>


<!-- R2B2 -->
<style>
#AdTrackRightColl300x250 { margin-bottom:15px; }
</style>
<!-- div id="AdTrackRightColl300x250"></div>
<script>
// if (!im.displaySeznamAdvert()) {
// 	var script = document.createElement('script');
// 	script.src = "https://trackad.cz/adtrack.php?d=ceskenoviny.cz&amp;g=rightcoll&amp;p=300x250";
// 	document.getElementById("AdTrackRightColl300x250").appendChild(script);
// }
</script -->
<!-- R2B2 -->

<!-- div id='div-gpt-ad-1439561466320-0' -->
<!-- script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439561466320-0'); });
</script -->
<!-- /div -->

<div class="box-offer box-offer-300x600">
<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_3 | 1653745 -->
<div id='div-gpt-ad-1439561466320-7-'>
<script type='text/javascript'>
if (!isMobile.matches) {
		var div = document.getElementById('div-gpt-ad-1439561466320-7-');
		div.innerHTML = '<div id="ssp-zone-78401"></div><!—- external.ctk.ceskenoviny.skyscraper -->';
}
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_3 -->
</div>

<span class="info">Reklama</span>

<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_1 | 1653745 -->
<div id='div-gpt-ad-1439561466320-0-'>
<script type='text/javascript'>
if (!sssp.displaySeznamAds()) {
	googletag.defineSlot('/5267718/CN15_all_300x300_1', [[300, 300], [300, 600]], 'div-gpt-ad-1439561466320-0-')
	  .addService(googletag.pubads())
	  .setTargeting("klic", [                "Saúdská",                "víra",                "islám",                "pouť",                 ]);
	googletag.enableServices();googletag.display('div-gpt-ad-1439561466320-0-');
}
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_1 -->
</div>
</div>


<p class="copyrights">
ISSN: 1213-5003 &copy; Copyright 2018 ČTK</p>
</div>
</div>

<!-- sklik -->
<!-- script>
if (isMobile.matches) {
	spozice['mobile-ahead'] = 'rectangle.mobil';
} else {
	if(im.displaySeznamAdvert()) {
	if(sssp.displaySeznamAds()) {
		spozice['div-gpt-ad-1439561466320-2'] = 'leaderboard'; // ahead
	}
}
</script -->
<!-- sklik -->




<!-- kid:3570 -->
<!-- p class="center infinite-detail-wrap">
<a href="/ajax.php?action=nextDoc&format=592&idkontejner=3664&count=1&idseznam=158&start=1&idDoc=1653745" class="btn infinite-detail">
<span>Načíst další článek</span>
</a>
</p -->

<div class="box-offer box-offer-fulltext-900x100">
	<div class="inner">
		<div id='rectangle-fulltext-bottom'>
		<script type='text/javascript'>
			if (!isMobile.matches) {
				//spozice['rectangle-fulltext-bottom'] = 'rectangle';
				
				var div = document.getElementById('rectangle-fulltext-bottom');
				div.innerHTML = '<div id="ssp-zone-78411"></div><!—- external.ctk.ceskenoviny.rectangle -->';
			}
		</script>
		</div>
	</div>
	<span class="info">Reklama</span>
</div>


</div>


<div id="box-weather" class="toggle-open">
				<p class="title">
					<a href="#" data-target="/pocasi/">
						<span class="icon icon-weather-03"></span>
						30°C					</a>
				</p>
				<div class="box">
					<div class="inner">
						<form action="?">
							<p class="btn-row">
								<span class="inp-fix inp-icon-before">
									<input type="text" name="weather-search" id="weather-search" class="inp-text" value="Praha" />
								</span>
								<button type="submit" class="btn btn-icon" title="Vyhledat">
									<span class="icon icon-search"></span>
								</button>
							</p>
						</form>
						<div class="content">
							<p class="date">Dnes je neděle 19. srpna 2018</p>
							<div class="weather">
								<span class="label">
									Očekáváme v 11:00
									<strong class="temperature">28°C</strong>
								</span>
								<span class="icon icon-weather-03"></span>
							</div>						</div>
					</div>
					<p class="btn-wrap">
						<a href="/pocasi/" class="btn btn-block">
							<span>Celá předpověď</span>
						</a>
					</p>
				</div>
			</div>



<form action="/vyhledavani/" id="form-search" class="toggle-open" method="post">

<fieldset>
<h2 class="title" title="Vyhledávání">
<label for="search" class="icon icon-search" data-target="#form-search">
<span class="vhide">Vyhledávání</span>
</label>
</h2>

<div class="box">
<p class="btn-row">
<span class="inp-fix inp-icon-before">
<input type="text" name="aquery[summary]" id="search" class="inp-text" />
<span class="icon icon-search"></span>
</span>
<button type="submit" class="btn">
<span>OK</span>							</button>
</p>
</div>

</fieldset>
</form>




<!-- sklik -->
<!-- script>
	if (spozice !== 'undefined') {
		im.conf.server = "i.imedia.cz";
		var pozice = [];
		if(im.displaySeznamAdvert()) {
			var pozicePrefix = 'external.ctk.ceskenoviny.';
		} else {
			var pozicePrefix = 'media.ctk.ceskenoviny.';
		}
		for (var key in spozice) {
			if (spozice.hasOwnProperty(key)) {
				pozice.push({ id: key, zoneId: pozicePrefix+spozice[key] });
			}
		}
		console.log(pozice);
		im.getAds(pozice);
	}
</script -->

<script>
var zones = [];
allzones.forEach(function(el) {
	console.log(el);
	if(document.getElementById(el.id))
	{
		zones.push(el);
	}
});

if (window.innerWidth >= 1366) {
	document.body.insertAdjacentHTML('afterbegin', '<div id="branding"></div>');
	var adZone = {
		zoneId: 78391, 
		width: 2000,  
		id: "ssp-zone-78391",
		elements: [
			{id: "ssp-zone-78391", width: 970},
			{id: "branding", width: 2000, height: 1400}
		]
	}
} else {
	var adZone = {
		zoneId: 78391, 
		width: 970,
		height: 210,  
		id: "ssp-zone-78391"
	}
};
if(document.getElementById('ssp-zone-78391'))
{
	zones.push(adZone);
}

if(sssp.displaySeznamAds()) {
	sssp.config({
		source: "hp_feed"
	});
	sssp.getAds(zones)

} else {
	sssp.config({
		source: "media"
	});
	sssp.getAds(zones)
}
</script>

<!-- sklik -->



<div id="footer">
<div class="dt">
<p class="copyrights">
<span class="icon icon-ctk"></span>
ISSN: 1213-5003 <br/>&copy; Copyright 2018 ČTK
</p>
<ul class="menu reset">
<li><a href="/o-nas">O nás</a></li>
<li><a href="/reklama">Reklama</a></li>
<li><a href="/pr">PR</a></li>
<li><a href="/kontakt">Kontakt</a></li>
<li><a href="/podminky_uziti">Podmínky užití</a></li>
<li><a href="/rss">RSS</a></li>
<li><a href="/mailem">Mailem</a></li>
</ul>
<p class="apps">
<a href="https://itunes.apple.com/cz/app/id407750926?mt=8" class="appstore"><span class="vhide">Zdarma v AppStore</span></a>
<a href="https://play.google.com/store/apps/details?id=cz.ctk" class="googleplay"><span class="vhide">Zdarma na Google play</span></a>
</p>
<p class="social">
<a href="https://www.facebook.com/CTK.cz" class="icon icon-facebook" title="Facebook"><span class="vhide">Facebook</span></a>
<a href="https://twitter.com/ceskenoviny_cz" class="icon icon-twitter" title="Twitter"><span class="vhide">Twitter</span></a>
<a href="https://plus.google.com/114774569198890888109/?prsrc=3" class="icon icon-google" title="Google+"><span class="vhide">Google+</span></a>
<a href="https://www.youtube.com/user/CTKvideozpravy/feed" class="icon icon-youtube" title="YouTube"><span class="vhide">YouTube</span></a>
</p>
<p class="up">
<a href="#" class="slide-link">Nahoru</a>
</p>
</div>
</div>


<div id="menu-other">
<ul class="reset">
<li><a href="http://www.ctk.cz">Web ČTK</a></li>
<li><a href="https://ib.ctk.cz/">Infobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/foto/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=FTB-promo">Fotobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/video?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=VDB-promo">Videobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/grafika?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=GRB-promo">Infografika</a></li>
<li><a href="http://www.ctk.cz/akademie-ctk?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Akademie-promo">Akademie ČTK</a></li>
<li><a href="http://www.protext.cz/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Protext-promo">PR servis</a></li>
<li><a href="/" class="active">České noviny</a></li>
</ul>
</div>


</div>

<script src="/css/2015/js/func.js"></script>
<script src="/css/2015/js/app.js"></script>
<script>
App.run({})
</script>


</div>


<!-- start BRANDING - bezi soucasne s brandingem v DFP (iframe/oriznuti) -->
<!-- script>
function getRandomInt(max) {
  return Math.floor(Math.random() * Math.floor(max));
}

var code = ['<style>@media (min-width:1000px){.branding-equa{/*z-index:-5;*/}.box-offer-body{height:auto;top:0;bottom:0;margin-left:auto;margin-right:auto;max-width:1460px;max-height:700px; position:fixed; background:url("https://www.ceskenoviny.cz/.extern_kontejner/reklama/equabank/1460x700-brand-celek.jpg") 50% 0 no-repeat fixed}</style><a href="https://adclick.g.doubleclick.net/pcs/click%253Fxai%253DAKAOjssBt0kibyxYoShRa2LD6e3VUutrBZePi_iI03FaacrNPYadynVK68Qcagwpq8HlVez_6KgKVVnbbSbQgTafo058Ba3QeMRYS2W4e2WXWAyBCKlaSafaT7HmxMFhetermOOgT0QsSd9CBGKOE2dDfBRJQL00H9FXh2vxdR43ucNT6GTurdL73_AATmzvGEuL29R7vPayNtx7JgA7uVz_RisbW6wf5tKrRHZZ-Sj-4OavBeEKhJwC-DIQTDzEN_4fZ8y-%2526sai%253DAMfl-YSvh_FBPuWcnIoxqbj5TgB6f6SZzZ-2A3Z8faxtGNwiydyOpfZh3vSOpsUc7YsB90DrPDF4IMWXvy3vCW6zpVxhcFneQQk1xLqBnVPQb0rKOT1hnjN3WFQDgQt8%2526sig%253DCg0ArKJSzHgFKpVi2ny4EAE%2526urlfix%253D1%2526adurl%253Dhttps://track.adform.net/C/?bn=23349140" class="box-offer-body branding-equa"><div class="desktop"><img src="https://www.ceskenoviny.cz/.extern_kontejner/reklama/1x1.gif" alt="" width=1 height=1 /></div></a>', '<style>@media (min-width:1000px){.branding-equa{/*z-index:-5;*/}.box-offer-body{height:auto;top:0;bottom:0;margin-left:auto;margin-right:auto;max-width:1460px;max-height:700px; position:fixed; background:url("https://www.ceskenoviny.cz/.extern_kontejner/reklama/equabank/1460x700-brand2-celek.jpg") 50% 0 no-repeat fixed}</style><a href="https://adclick.g.doubleclick.net/pcs/click%253Fxai%253DAKAOjssBt0kibyxYoShRa2LD6e3VUutrBZePi_iI03FaacrNPYadynVK68Qcagwpq8HlVez_6KgKVVnbbSbQgTafo058Ba3QeMRYS2W4e2WXWAyBCKlaSafaT7HmxMFhetermOOgT0QsSd9CBGKOE2dDfBRJQL00H9FXh2vxdR43ucNT6GTurdL73_AATmzvGEuL29R7vPayNtx7JgA7uVz_RisbW6wf5tKrRHZZ-Sj-4OavBeEKhJwC-DIQTDzEN_4fZ8y-%2526sai%253DAMfl-YSvh_FBPuWcnIoxqbj5TgB6f6SZzZ-2A3Z8faxtGNwiydyOpfZh3vSOpsUc7YsB90DrPDF4IMWXvy3vCW6zpVxhcFneQQk1xLqBnVPQb0rKOT1hnjN3WFQDgQt8%2526sig%253DCg0ArKJSzHgFKpVi2ny4EAE%2526urlfix%253D1%2526adurl%253Dhttps://track.adform.net/C/?bn=23349137" class="box-offer-body branding-equa"><div class="desktop"><img src="https://www.ceskenoviny.cz/.extern_kontejner/reklama/1x1.gif" alt="" width=1 height=1 /></div></a>'];

if (!im.displaySeznamAdvert()) {
	var nmr = getRandomInt(2);
	var brandDiv = document.createElement('div');
	brandDiv.innerHTML = code[nmr];
	document.body.appendChild(brandDiv);
}
</script -->
<!-- konec BRANDING - bezi soucasne s brandingem v DFP (iframe/oriznuti) -->


<script src='https://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_outofpage_1 -->
<div id='div-gpt-ad-1439561466320-7-1653745'>
<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-7-'+1653745;
		googletag.defineSlot('/5267718/CN15_all_outofpage_1', [1, 1], gptx)
		  .addService(googletag.pubads())
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
</div>


<!-- strossle -->
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" data-spklw-automatic-initialization async></script>
<!-- strossle end -->

<!-- teads reklama -->
<script type='text/javascript'>
//if (!im.displaySeznamAdvert())
if (!sssp.displaySeznamAds())
{
	var js_script = document.createElement('script');
	js_script.type = "text/javascript";
	js_script.src = "//a.teads.tv/page/24323/tag";
	js_script.className = "teads";
	js_script.async = true;
	document.getElementsByTagName('body')[0].appendChild(js_script);
}
</script>
<!-- konec teads reklama -->

</body>
</html>
