<!DOCTYPE html>
<!--[if IE 8 ]>    <html lang="cs" class="ie8 no-js"> <![endif]-->
<!--[if IE 9 ]>    <html lang="cs" class="ie9 no-js"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="cs" class="no-js"> <!--<![endif]-->
<head>

<meta charset="utf-8" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<meta name='description' lang='cs' content='    Praha - Obhájit úspěch z mezinárodní robotické soutěže před třemi roky chce tým vědců z Elektrotechnické fakulty Českého vysokého učení technického v Praze (ČVUT), který se letos opět zúčastní soutěže dronů ve Spojených arabských emirátech. Před třemi roky získali čeští technici v Abú Zabí kompletní sbírku medailí. Dnes představili novinářům autonomní helikoptéry, se kterými budou o přední umístění v mezinárodní konkurenci bojovat letos. Do emirátů odlétnou v neděli. Soutěž se uskuteční 23. až 25. února.
' />
<meta name="keywords" lang="cs" content="                                SAE,                školy,                věda,                zajímavosti,                vysoké školy,                                 ČeskéNoviny.cz, ČTK, ČN, ČN.cz" />
<meta name="created" content="2020-01-08 13:35:00" />
<meta property="og:image" content="https://i3.cn.cz/14/1578487373_P202001080611501.jpg" />

<!-- INSERT_KONTEJNER("CN15_fulltext_reklama_dfp_master_kod")! -->


<title>Tým ČVUT se v únoru zúčastní mezinárodní soutěže dronů v Abú Zabí | ČeskéNoviny.cz</title>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic&amp;subset=latin,latin-ext" />
<link rel="stylesheet" href="/css/2015/css/style-narrow.css" media="screen, projection" />
<!-- link rel="stylesheet" href="/css/2015/css/style-.css" media="screen, projection" / -->
<link rel="stylesheet" href="/css/2015/css/print.css" media="print" />
<link rel="shortcut icon" href="https://i4.cn.cz/cn2015/favicon.ico" />
<link rel="apple-touch-icon" href="https://i4.cn.cz/cn2015/apple-touch-icon.png">
<script>document.documentElement.className = document.documentElement.className.replace('no-js', 'js');</script>
<!--[if lte IE 9 ]>
<script src="/css/2015/js/respond.min.js"></script>
<![endif]-->

<!-- slimbox -->
<link rel='stylesheet' href='https://css.ctk.cz/2015/css/slimbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='https://css.ctk.cz/2015/js/slimbox/mootools.js'></script>
<script type='text/javascript' src='https://css.ctk.cz/2015/js/slimbox/slimbox.js'></script>
<!-- slimbox -->

<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/5267718/CN15_all_outofpage_1', 'div-gpt-ad-1439561466320-7-0').addService(googletag.pubads());
    //googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>


<script>
function getRandomInt(max) {
  return Math.floor(Math.random() * Math.floor(max));
}
</script>

<!-- sklik & reklama header -->

<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<script>
var isMobile = window.matchMedia("only screen and (max-width: 760px)");
var allzones = [
{
	"zoneId": 78396,
	"id": "ssp-zone-78396",
	"width": 300,
	"height": 300,
},
{
	"zoneId": 78401,
	"id": "ssp-zone-78401",
	"width": 300,
	"height": 600,
},
{
	"zoneId": 78406,
	"id": "ssp-zone-78406",
	"width": 560,
	"height": 315,
},
{
	"zoneId": 78411,
	"id": "ssp-zone-78411",
	"width": 970,
	"height": 310,
},
{
	"zoneId": 78416,
	"id": "ssp-zone-78416",
	"width": 320,
	"height": 100,
},
{
	"zoneId": 78421,
	"id": "ssp-zone-78421",
	"width": 480,
	"height": 480,
},
{
	"zoneId": 78426,
	"id": "ssp-zone-78426",
	"width": 480,
	"height": 480,
},
{
	"zoneId": 99855,
	"id": "ssp-zone-99855",
	"width": 111,
	"height": 111,
},
{
	"zoneId": 103155,
	"id": "ssp-zone-103155",
	"width": 111,
	"height": 111,
},
{
	"zoneId": 103160,
	"id": "ssp-zone-103160",
	"width": 111,
	"height": 330,
},
{
	"zoneId": 103165,
	"id": "ssp-zone-103165",
	"width": 111,
	"height": 170,
},
{
	"zoneId": 103170,
	"id": "ssp-zone-103170",
	"width": 111,
	"height": 111,
},
{
	"zoneId": 103170,
	"id": "ssp-zone-103170-1",
	"width": 111,
	"height": 111,
},
{
	"zoneId": 139749,
	"id": "ssp-zone-139749",
	"width": 111,
	"height": 111,
},
{
	"zoneId": 167436,
	"id": "ssp-zone-167436",
	"width": 300,
	"height": 300,
},
{
	"zoneId": 167461,
	"id": "ssp-zone-167461",
	"width": 300,
	"height": 300,
},
{
	"zoneId": 167441,
	"id": "ssp-zone-167441",
	"width": 480,
	"height": 480,
},
{
	"zoneId": 167466,
	"id": "ssp-zone-167466",
	"width": 480,
	"height": 480,
}
];
</script>

<!-- sklik -->

<!-- sklik doporucujeme - analyticky skript -->
<script src="//d.imedia.cz/recass/js/sznrecommend-measure.min.js" data-webid="27"></script>
<!-- sklik doporucujeme - analyticky skript -->

<!-- ahead V branding -->
<script type='text/javascript'>
function selectAdType(vaha1, vaha2)
{
	if (vaha2<=0)
	{
		return false;
	} else
	{
		var random = Math.random() * (vaha1 + vaha2);
		if (random >= vaha1)
		{
			return true;
		} else
		{
			return false;
		}
	}
}

// ------------------------
// nastaveni pomeru zobrazeni banneru:
// sklik=0 a cn=0 -> sklik (defaultne)
// sklik=0 a cn>0 -> cn
// jinak v pomeru vaha1 : vaha2
// ------------------------
var brandingSklikVaha = 1;
var brandingCnVaha = 1;
var aheadSklikVaha = 0;
var aheadCnVaha = 0;
// ------------------------
var brandingCN = false;
var aheadCN = false;

if (!sssp.displaySeznamAds()) {
	brandingCN = selectAdType(brandingSklikVaha, brandingCnVaha);
	if (!brandingCN)
	{
		aheadCN = selectAdType(aheadSklikVaha, aheadCnVaha);
	}
	console.log("brandingCN: "+ brandingCN);
	console.log("aheadCN: "+ aheadCN);
}
</script>
<!-- ahead V branding -->

<script>
function closeBanner(name) { 
    elm = document.getElementById(name);
    elm.style.display="none";
}
</script>

<!-- sklik & reklama header -->


<!-- sklik - widget doporucujeme -->
<script src="//d.imedia.cz/recass/js/sznrecommend.min.js"></script>
<!-- sklik - widget doporucujeme -->



<script type="application/ld+json"> 
{ 
  "@context": "https://schema.org", 
  "@type": "Article", 
  "headline": "Tým ČVUT se v únoru zúčastní mezinárodní soutěže dronů v Abú Zabí", 
  "description": "    Praha - Obhájit úspěch z mezinárodní robotické soutěže před třemi roky chce tým vědců z Elektrotechnické fakulty Českého vysokého učení technického v Praze (ČVUT), který se letos opět zúčastní soutěže dronů ve Spojených arabských emirátech. Před třemi roky získali čeští technici v Abú Zabí kompletní sbírku medailí. Dnes představili novinářům autonomní helikoptéry, se kterými budou o přední umístění v mezinárodní konkurenci bojovat letos. Do emirátů odlétnou v neděli. Soutěž se uskuteční 23. až 25. února.
", 
  "image": [ 
    "https://i3.cn.cz/14/1578487373_P202001080611501.jpg"
    ], 
  "datePublished": "2020-01-08T13:35:00+02:00", 
  "author": { 
    "@type": "Organization", 
    "name": "ČTK", 
    "url" : "https://www.ctk.cz"
  },
  "about": [ 
                                       {"name":"SAE"},                       {"name":"školy"},                       {"name":"věda"},                       {"name":"zajímavosti"},                       {"name":"vysoké školy"},                                       {}
       ], 
  "publisher": { 
    "@type": "Organization", 
    "name": "ČTK", 
    "logo": { 
      "@type": "ImageObject", 
      "url": "https://i4.ctk.cz/ctk/download/logo_CZ/CTK_logo_RGB.jpg" 
      } 
    }, 
    "mainEntityOfPage": { 
       "@type": "WebPage", 
       "@id": "https://www.ceskenoviny.cz/zpravy/tym-cvut-se-v-unoru-zucastni-mezinarodni-souteze-dronu-v-abu-zabi/1839931" 
    }, 
    "isFamilyFriendly":true 
} 
</script>


</head>

<body class="page-detail">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KRRGZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KRRGZG');</script>
<!-- End Google Tag Manager -->

<div id="ahead">
<script src='https://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_1220x100_1 -->
<div id='div-gpt-ad-1439561466320-2'>
<script type='text/javascript'>
if (!isMobile.matches) {
	if (!brandingCN && !aheadCN) {
		var div = document.getElementById('div-gpt-ad-1439561466320-2');
		div.innerHTML = '<div id="ssp-zone-78391"></div><!-- external.ctk.ceskenoviny.leaderboard --><!-- span class="info" style="text-align:left;padding-top:15px;">Reklama</span -->';
	} else if (aheadCN) {
		// puvodni reklamni script
		var gptx = 'div-gpt-ad-1439561466320-2';
		var mapping_ahead = googletag.sizeMapping().
		  addSize([0, 0], []).
		  addSize([990, 200], [990, 100]). // Desktop
		  build();
		googletag.defineSlot('/5267718/CN15_all_1220x100_1', [[990, 100]],gptx)
		  .defineSizeMapping(mapping_ahead)
		  .addService(googletag.pubads());
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	}
}
</script>
</div>
</div>


<div id="mother">


<p id="menu-accessibility">
<a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
<span class="hide">|</span>
<a href="#menu-main">Přejít k hlavnímu menu</a>
<span class="hide">|</span>
<a href="#form-search">Přejít k vyhledávání</a>
</p>

<div id="header">
<div class="row">
<h1 id="logo">
<a href="/" class="icon icon-logo">
<span class="vhide">České noviny</span>
</a>
</h1>

<div id="menu-main" class="toggle-open">
<p class="title">
<a href="#" data-target="#menu-main">
<span class="icon icon-menu"></span>
<span class="name">Menu</span>
</a>
</p>
<ul class="reset">
<li class="home">
<a href="/" class="active" title="Úvod">
<span class="icon icon-home"></span>
<span class="name">Úvod</span>
</a>
</li>
<li><a href="/cr/">ČR</a></li>
<li><a href="/svet/">Svět</a></li>
<li><a href="/ekonomika/">Ekonomika</a></li>
<li><a href="/kultura/">Kultura</a></li>
<li><a href="/sport/">Sport</a></li>
<li><a href="/magazin/">Magazín</a></li>
<li><a href="/blogy/">Blog</a></li>
<li><a href="/special/">Speciál</a></li>
</ul>
</div>
</div>
</div>


<!-- prazdne -->


			
<div id="main">


<script src='https://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<script type='text/javascript'>
var spozice = [];
</script>

<div id='row-detail-1839931' class='row' data-detail='{"href":"/zpravy/tym-cvut-se-v-unoru-zucastni-mezinarodni-souteze-dronu-v-abu-zabi/1839931", "title":"Tým ČVUT se v únoru zúčastní mezinárodní soutěže dronů v Abú Zabí", "identifier":"1839931"}'>

<div class='col col-content'>

<div class='box-article' itemscope itemtype='https://schema.org/ScholarlyArticle'>

<h1 itemprop='name'>Tým ČVUT se v únoru zúčastní mezinárodní soutěže dronů v Abú Zabí</h1>

<div class='box-article-info'>
<p>
Aktualizace: <span itemprop='dateModified'>08.01.2020 13:35</span>
<span class='grey'>Vydáno: <span itemprop='datePublished'>08.01.2020, 13:35</span></span>
</p>
</div>

<div class='box-img' itemscope itemtype='https://schema.org/ImageObject'>
<span class='img'>

<img src='https://i3.cn.cz/15/1578487373_P202001080611501.jpg' border='0' alt='foto' title='Vědci z elektrotechnické fakulty ČVUT představili 8. ledna 2020 v Praze skupinu spolupracujících pozemních robotů a dronů, se kterou se probojovali do finále mezinárodní robotické soutěže Mohamed Bin Zayed International Robotics Challenge, která uskuteční 23. až 25. února v Abú Zabí. Na snímku automatický dron hasí hořící svíčky.' width=800 itemprop='contentUrl'  />

</span>
<span class='dt'>
<span class='grey'>
<span itemprop='description'>Vědci z elektrotechnické fakulty ČVUT představili 8. ledna 2020 v Praze skupinu spolupracujících pozemních robotů a dronů, se kterou se probojovali do finále mezinárodní robotické soutěže Mohamed Bin Zayed International Robotics Challenge, která uskuteční 23. až 25. února v Abú Zabí. Na snímku automatický dron hasí hořící svíčky.</span>
<span itemprop='author'>ČTK/Říhová Michaela</span>
</span>
<!-- a href='https://multimedia.ctk.cz/foto/document/P202001080577201' class='slide-link'>Koupit foto</a -->
<div id='semkup1839931'></div>
</span>
</div>


<div itemprop='articleBody' id='articlebody'>
<p class='big' itemprop='description'>    Praha - Obhájit úspěch z mezinárodní robotické soutěže před třemi roky chce tým vědců z Elektrotechnické fakulty Českého vysokého učení technického v Praze (ČVUT), který se letos opět zúčastní soutěže dronů ve Spojených arabských emirátech. Před třemi roky získali čeští technici v Abú Zabí kompletní sbírku medailí. Dnes představili novinářům autonomní helikoptéry, se kterými budou o přední umístění v mezinárodní konkurenci bojovat letos. Do emirátů odlétnou v neděli. Soutěž se uskuteční 23. až 25. února.
</p>


<div class='box-offer-mob-perex'>
<div id='mobFullPerexBan'>
<script>
var spozice = [];
//if (im.displaySeznamAdvert() && isMobile.matches) {
if (isMobile.matches) {
	var div = document.getElementById('mobFullPerexBan');
	div.innerHTML = '<div id="ssp-zone-78421" style="margin-left:auto; margin-right:auto;"></div><!-- external.ctk.ceskenoviny.smr.mobil --><span class=\'info\'>Reklama</span>';
}
</script>
</div>
</div>


<!-- slimbox --><link rel='stylesheet' href='/css/2015/css/slimbox.css' type='text/css' media='screen' /><script type='text/javascript' src='/css/2015/js/slimbox/mootools.js'></script><script type='text/javascript' src='/css/2015/js/slimbox/slimbox.js'></script><!-- slimbox --><div class='infobox box-message error'><h2>Fotogalerie</h2><div class='fotogal-link-nahledy'>
<a href="https://i3.cn.cz/15/1578487373_P202001080611501.jpg" rel="lightbox[galerie]" class="group1" title="Vědci z elektrotechnické fakulty ČVUT představili 8. ledna 2020 v Praze skupinu spolupracujících pozemních robotů a dronů, se kterou se probojovali do finále mezinárodní robotické soutěže Mohamed Bin Zayed International Robotics Challenge, která uskuteční 23. až 25. února v Abú Zabí. Na snímku automatický dron hasí hořící svíčky. (Autor: Říhová Michaela | Zdroj: ČTK)"><img src="https://i3.cn.cz/6/1578487373_P202001080611501.jpg" class="fotogal-link-obrazek"></a>
<a href="https://i3.cn.cz/15/1578487406_P202001080612101.jpg" rel="lightbox[galerie]" class="group1" title="Vědci z elektrotechnické fakulty ČVUT představili 8. ledna 2020 v Praze skupinu spolupracujících pozemních robotů a dronů, se kterou se probojovali do finále mezinárodní robotické soutěže Mohamed Bin Zayed International Robotics Challenge, která uskuteční 23. až 25. února v Abú Zabí. Na snímku se automatický dron chystá propíchnout nafukovací balonek. (Autor: Říhová Michaela | Zdroj: ČTK)"><img src="https://i3.cn.cz/6/1578487406_P202001080612101.jpg" class="fotogal-link-obrazek"></a>
<a href="https://i3.cn.cz/15/1578487454_P202001080612601.jpg" rel="lightbox[galerie]" class="group1" title="Vědci z elektrotechnické fakulty ČVUT představili 8. ledna 2020 v Praze skupinu spolupracujících pozemních robotů a dronů, se kterou se probojovali do finále mezinárodní robotické soutěže Mohamed Bin Zayed International Robotics Challenge, která uskuteční 23. až 25. února v Abú Zabí. Na snímku automatický dron propíchnul nafukovací balonek. (Autor: Říhová Michaela | Zdroj: ČTK)"><img src="https://i3.cn.cz/6/1578487454_P202001080612601.jpg" class="fotogal-link-obrazek"></a>
<a href="https://i3.cn.cz/15/1578487487_P202001080612701.jpg" rel="lightbox[galerie]" class="group1" title="Vědci z elektrotechnické fakulty ČVUT představili 8. ledna 2020 v Praze skupinu spolupracujících pozemních robotů a dronů, se kterou se probojovali do finále mezinárodní robotické soutěže Mohamed Bin Zayed International Robotics Challenge, která uskuteční 23. až 25. února v Abú Zabí. (Autor: Říhová Michaela | Zdroj: ČTK)"><img src="https://i3.cn.cz/6/1578487487_P202001080612701.jpg" class="fotogal-link-obrazek"></a>
</div></div>



<p>Zástupci ČVUT postoupili do finále soutěže na průběžně prvním místě ze zhruba 200 registrovaných týmů. Na soutěži v Abú Zabí poměří se svými drony, které lítají samostatně s využitím počítačových senzorů, své schopnosti ve třech disciplínách. Pro testování vyvíjeného systému vyrostla v kampusu školy na Karlově náměstí maketa patrové budovy, kde vědci zkoušejí drony v hašení ohnisek požáru. Další autonomní vrtulníky tam připravují na stavění zdi s polystyrenových cihel a nebo propichování balonku pomocí žiletek.</p>
<p>"Chceme obhájit vítězství, které jsme získali v posledním ročníku," uvedl člen týmu Vojtěch Spurný. Podle vedoucího týmu Martina Sasky je letos ve finále soutěže poměrně velká konkurence. "Máme určitě šanci být na předních příčkách, ale ta užší špička, myslím, bude pět až šest týmů. Takže kdybychom byli horší než šestí, tak bych byl asi nespokojený," řekl.</p>
<p>Před třemi roky získal tým ČVUT na soutěži Mohamed Bin Zayed International Robotics Challenge (MBZIRC) v Abú Zabí kompletní sadu medailí. Zvítězil ve sběru předmětů pomocí skupiny autonomních helikoptér. V kategorii autonomní přistání na vozidle skončilo družstvo ČVUT druhé a v soutěži Grand Challenge vybojovalo spolu s univerzitou v Padově bronzovou medaili.</p>
<p>Finále soutěže se letos zúčastní tři desítky týmů z celého světa. Patnáct nejlepších podpořili organizátoři finančně. "Dostali jsme tak 300.000 amerických dolarů, tedy zhruba sedm milionů korun," řekl Saska. Tyto peníze podle něj vědci využijí hlavně na cestu a vybavení. Práce se platí většinou z různých projektů a výzkumu, dodal. Tým tvoří v současnosti zhruba 25 lidí. Kromě techniků z ČVUT jsou v něm i zástupci amerických univerzit z Pensylvánie a New Yorku.</p>
<p>"Odlétáme tuto neděli, protože se chceme ještě připravit dostatečně na soutěž," řekl Spurný. V emirátech pak budou mít vědci do soutěže pět týdnů na dokončení vývoje dronů.</p>
<p>Soutěž se poprvé uskutečnila před třemi roky. Letos je to její druhý ročník, loni a předloni se nekonala. Pořadatelé podle Spurného nechtějí soutěž organizovat každý rok, v budoucnu by měla být každé dva roky, dodal.</p>

<!-- dokumenty | profily -->
<div class='crossroad-icon'>
<ul class='reset'>


 <!-- Pole zprava -->




 <!-- Pole zprava -->


</ul>
</div>
<!-- dokumenty | profily -->


<div id='textFullBan'>
<script>
	var div = document.getElementById('textFullBan');
	if (isMobile.matches) {
		div.innerHTML = '<div id="ssp-zone-78426"></div><!-- external.ctk.ceskenoviny.smr.mobil.txtsklik -->';
	} else {
		div.innerHTML = '<div id="ssp-zone-78406"></div><!-- external.ctk.ceskenoviny.txtsklik -->';
	}
</script>
</div>


<p class='tags'>
                                <a href="/tema/?aquery[klice]=SAE&stitek=SAE" class="tag blue" itemprop="about" rel="tag">SAE</a>



                <a href="/tema/?aquery[klice]=školy&stitek=školy" class="tag blue" itemprop="about" rel="tag">školy</a>



                <a href="/tema/?aquery[klice]=věda&stitek=věda" class="tag blue" itemprop="about" rel="tag">věda</a>



                <a href="/tema/?aquery[klice]=zajímavosti&stitek=zajímavosti" class="tag blue" itemprop="about" rel="tag">zajímavosti</a>



                <a href="/tema/?aquery[klice]=vysoké&stitek=vysoké" class="tag blue" itemprop="about" rel="tag">vysoké školy</a>



                                 
</p>

<div class='box-article-footer'>
	<div class='inner'>
	<p class='author'>
	Autor: 

 <!-- Pole autor -->

		<a href="http://www.ctk.cz" itemprop="author">ČTK</a>
	</p>
	<p class='btn-wrap'>
	<a href='#comments' class='btn btn-icon-before'>
	<span>
	<span class='icon icon-bubble'></span>
	</span>
	</a>
	</p>
	
	
	<p class='social'>
	<a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Ftym-cvut-se-v-unoru-zucastni-mezinarodni-souteze-dronu-v-abu-zabi%2F1839931' class='facebook' target='_blank'>
	<span class='icon icon-facebook-square' title='Facebook'></span>
	<span class='vhide'>Facebook</span></a>
	
	<a href='https://twitter.com/share?url=https%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Ftym-cvut-se-v-unoru-zucastni-mezinarodni-souteze-dronu-v-abu-zabi%2F1839931&text=T%C3%BDm+%C4%8CVUT+se+v+%C3%BAnoru+z%C3%BA%C4%8Dastn%C3%AD+mezin%C3%A1rodn%C3%AD+sout%C4%9B%C5%BEe+dron%C5%AF+v+Ab%C3%BA+Zab%C3%AD' class='twitter' target='_blank'>
	<span class='icon icon-twitter-square' title='Twitter'></span>
	<span class='vhide'>Twitter</span></a>
	
	<a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Ftym-cvut-se-v-unoru-zucastni-mezinarodni-souteze-dronu-v-abu-zabi%2F1839931' class='google' target='_blank'>
	<span class='icon icon-google-square' title='Google+'></span>
	<span class='vhide'>Google+</span></a>
	
	
	</p>
	<p class='right'>
	<a href='#' class='link-print' onclick='window.print(); return false;'>
	<span class='icon icon-print'></span>
	Vytisknout
	</a>
	</p>
	</div>
	<div class='comments'>
	<div class='bd'></div>
	</div>
</div>

<div id='sklikDoporucujeme'>
	<div data-szn-recass-box='{"zone_id": 27}'></div>
</div>
<div id="ssp-zone-139749"></div><!-- Nativ doporucujeme box -->

<!-- reklamni box pod clankem -->
  <div class='box-list'>
	  <div class='banner300'>
		  <!-- DFP /5267718/CN15_all_300x300_2 -->
		  <div id='div-gpt-ad-1439561466320-1-1839931'>
		  <script type='text/javascript'>
			  var gptx = 'div-gpt-ad-1439561466320-1-'+1839931;
		  if (!sssp.displaySeznamAds()) {
			  googletag.defineSlot('/5267718/CN15_all_300x300_2', [300, 300], gptx)
				.addService(googletag.pubads())
				.setTargeting("klic", [                                "SAE",                "školy",                "věda",                "zajímavosti",                "vysoké školy",                                 ])
				.setTargeting("stranka", "d");
			  googletag.pubads().collapseEmptyDivs(true);
			  //googletag.pubads().enableSyncRendering();
			  googletag.enableServices();googletag.display(gptx);
		  }
		  </script>
		  </div>
		  <!-- konec DFP /5267718/CN15_all_300x300_2 -->
	  </div>

	  <div class='pr300'>
		<!-- DFP /5267718/CN15_all_hyper_1 -->
		<div id='div-gpt-ad-1439561466320-3-1839931' class='small hyper'>
			<script type='text/javascript'>
			if (!sssp.displaySeznamAds()) {
				var gptx = 'div-gpt-ad-1439561466320-3-'+1839931;
				googletag.defineSlot('/5267718/CN15_all_hyper_1', [[300, 80], 'fluid'], gptx)
				.addService(googletag.pubads())
				.setTargeting("klic", [                                "SAE",                "školy",                "věda",                "zajímavosti",                "vysoké školy",                                 ])
				.setTargeting("stranka", "d");
				//googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableLazyLoad({
					fetchMarginPercent: 100,
					renderMarginPercent: 50,
					mobileScaling: 2.0
				});
				//googletag.pubads().enableSyncRendering();
				googletag.enableServices();googletag.display(gptx);
			}
			</script>
		</div>
		<!-- konec DFP /5267718/CN15_all_hyper_1 -->
		<!-- DFP /5267718/CN15_all_hyper_2 -->
		<div id='div-gpt-ad-1439561466320-4-1839931' class='small hyper'>
			<script type='text/javascript'>
			if (!sssp.displaySeznamAds()) {
				var gptx = 'div-gpt-ad-1439561466320-4-'+1839931;
				googletag.defineSlot('/5267718/CN15_all_hyper_2', [[300, 80], 'fluid'], gptx)
				.addService(googletag.pubads())
				.setTargeting("klic", [                                "SAE",                "školy",                "věda",                "zajímavosti",                "vysoké školy",                                 ])
				.setTargeting("stranka", "d");
				//googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableLazyLoad({
					fetchMarginPercent: 100,
					renderMarginPercent: 50,
					mobileScaling: 2.0
				});
				//googletag.pubads().enableSyncRendering();
				googletag.enableServices();googletag.display(gptx);
			}
			</script>
		</div>
		<!-- konec DFP /5267718/CN15_all_hyper_2 -->
		<!-- DFP /5267718/CN15_all_hyper_3 -->
		<div id='div-gpt-ad-1439561466320-5-1839931' class='small hyper'>
			<script type='text/javascript'>
			if (!sssp.displaySeznamAds()) {
				var gptx = 'div-gpt-ad-1439561466320-5-'+1839931;
				googletag.defineSlot('/5267718/CN15_all_hyper_3', [[300, 80], 'fluid'], gptx)
				.addService(googletag.pubads())
				.setTargeting("klic", [                                "SAE",                "školy",                "věda",                "zajímavosti",                "vysoké školy",                                 ])
				.setTargeting("stranka", "d");
				//googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableLazyLoad({
					fetchMarginPercent: 100,
					renderMarginPercent: 50,
					mobileScaling: 2.0
				});
				//googletag.pubads().enableSyncRendering();
				googletag.enableServices();googletag.display(gptx);
			}
			</script>
		</div>
		<!-- konec DFP /5267718/CN15_all_hyper_3 -->
		<!-- DFP /5267718/CN15_all_hyper_4 -->
		<div id='div-gpt-ad-1439561466320-6-1839931' class='small hyper'>
			<script type='text/javascript'>
			if (!sssp.displaySeznamAds()) {
				var gptx = 'div-gpt-ad-1439561466320-6-'+1839931;
				googletag.defineSlot('/5267718/CN15_all_hyper_4', [[300, 80], 'fluid'], gptx)
				.addService(googletag.pubads())
				.setTargeting("klic", [                                "SAE",                "školy",                "věda",                "zajímavosti",                "vysoké školy",                                 ])
				.setTargeting("stranka", "d");
				//googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableLazyLoad({
					fetchMarginPercent: 100,
					renderMarginPercent: 50,
					mobileScaling: 2.0
				});
				//googletag.pubads().enableSyncRendering();
				googletag.enableServices();googletag.display(gptx);
			}
			</script>
		</div>
		<!-- konec DFP /5267718/CN15_all_hyper_4 -->
	  </div>
	  <span class='info'>Reklama</span>
	  <div style='clear:both;'></div>

  </div>
<!-- konec reklamni box pod clankem -->

</div>

<!-- puvodne doporucujeme -->

<div id='nativPodclanek'>
<script>
	var div = document.getElementById('nativPodclanek');
	if (isMobile.matches) {
		// div.innerHTML = '<div id="ssp-zone-103165"></div><!-- Nativ podčlánek mobil -->';
	} else {
		div.innerHTML = '<div id="ssp-zone-103160"></div><!-- Nativ podčlánek -->';
	}
</script>
</div>


<script type='text/javascript'>
var origid = 'P202001080577201';
if (origid.length>5)
{
	var div = document.createElement('div');
	div.className += 'kupfoto';
	div.innerHTML = '<a href=\'https://multimedia.ctk.cz/foto/document/'+origid+'\' target=\'_blank\'>Koupit foto</a>';
	document.getElementById('semkup1839931').appendChild(div);
}
</script>


<!-- -->
<script>
if (typeof poradi === 'undefined') {
    poradi = 0;
}
poradi += 1;

dataLayer.push({
    'code' : {
        'v' : '2.1'
    },
    'page' : {
        'currencyCode' : 'CZK',
        'locale' : 'cs-CZ',
        'title' : 'Tým ČVUT se v únoru zúčastní mezinárodní soutěže dronů v Abú Zabí',
        'fullPath' : 'https://www.ceskenoviny.cz/zpravy/tym-cvut-se-v-unoru-zucastni-mezinarodni-souteze-dronu-v-abu-zabi/1839931'
    },
    'user' : {
        'ipid' :   '107.23.218.4'
    },
    'page.type' : 'article',
    'page.kind': 'article',
    'page.article': {
        'themes': '                                SAE,                 školy,                 věda,                 zajímavosti,                 vysoké školy,                                 ',
        'publishedAt': '2020-01-08',
        'name': 'Tým ČVUT se v únoru zúčastní mezinárodní soutěže dronů v Abú Zabí',
        'category': 'd',
        'number': poradi
    }
});

dataLayer.push({'event': 'page'});
var cntVal = {
	'ptitle':'Tým ČVUT se v únoru zúčastní mezinárodní soutěže dronů v Abú Zabí', 
	'pfullpath':'https://www.ceskenoviny.cz/zpravy/tym-cvut-se-v-unoru-zucastni-mezinarodni-souteze-dronu-v-abu-zabi/1839931', 
	'uip': '107.23.218.4',
	'ptype':'article', 
	'pkind':'article', 
	'particlethemes':'                                SAE,                 školy,                 věda,                 zajímavosti,                 vysoké školy,                                 ', 
	'particlepublish':'2020-01-08', 
	'particlename':'Tým ČVUT se v únoru zúčastní mezinárodní soutěže dronů v Abú Zabí', 
	'particlecateg':'d', 
	'number':'1'
};


if (document.location.search.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu') != -1)
{
	var clk = document.getElementById('row-detail-1839931');
	clkdata = JSON.parse(clk.dataset.detail);
	var clkdatahref = clkdata['href'];
	if (clkdatahref.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu') == -1)
	{
		clkdata['href'] = clkdata['href'] + '?utm_source=www.seznam.cz&utm_medium=sekce-z-internetu';
		clk.setAttribute('data-detail', JSON.stringify(clkdata));
	}
}

</script>
<!-- -->

<!-- Merici kod -->
<div style='display:none;'>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / ceskenoviny.cz / ostatni_ -->
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p31FBf_I.abB_toS80UBbpPaP3zuB3uUx0wl3O7o3gX.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
<!-- Merici kod konec -->


<!-- dalsi zpravy -->
<div class="dalsi-zpravy">
<h2>Čtěte také:</h2>
<ul>


<li class="link">
<a href='/zpravy/nejvetsi-zhorseni-v-lonskem-roce-cesi-vnimaji-v-politicke-situaci/1839940' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1537270549_vlajka-cr.jpg' border='0' width=60 height=60 />
</span><span class="title">Největší zhoršení v loňském roce Češi vnímají v politické situaci</span></a>
</li><li class="link">
<a href='/zpravy/lonsky-rok-byl-v-cesku-druhy-nejteplejsi-rok-2018-neprekonal/1839867' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1560262603_P201906110705201.jpg' border='0' width=60 height=60 />
</span><span class="title">Loňský rok byl v Česku druhý nejteplejší, rok 2018 nepřekonal</span></a>
</li><li class="link">
<a href='/zpravy/na-silnicich-loni-zemrelo-547-lidi-mezirocne-o-18-mene/1839702' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1571315090_P201910170652501.jpg' border='0' width=60 height=60 />
</span><span class="title">Na silnicích loni zemřelo 547 lidí, meziročně o 18 méně</span></a>
</li><li class="link">
<a href='/zpravy/prodej-aut-v-cr-loni-klesl-o-4-4-procenta-na-249-915-vozu/1839836' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1569496639_P201909260541201.jpg' border='0' width=60 height=60 />
</span><span class="title">Prodej aut v ČR  loni klesl o 4,4 procenta na 249.915 vozů</span></a>
</li>
<li class="link">
<div id="ssp-zone-99855"></div><!-- Nativ do čtěte dále -->
</li>


<li class="link">
<a href='/zpravy/opata-vojaci-v-iraku-jsou-mimo-ohrozeni-stahovani-se-neplanuje/1839765' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1543042051_P201811240141901.jpg' border='0' width=60 height=60 />
</span><span class="title">Opata: Vojáci v Iráku jsou mimo ohrožení, stahování se neplánuje</span></a>
</li><li class="link">
<a href='/zpravy/v-ukrajinskem-letadle-u-teheranu-zahynulo-176-lidi-ze-sedmi-statu/1839751' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1578460893_P202001080189501.jpg' border='0' width=60 height=60 />
</span><span class="title">V ukrajinském letadle u Teheránu zahynulo 176 lidí ze sedmi států</span></a>
</li><li class="link">
<a href='/zpravy/iranska-odplata-iracke-zakladny-s-vojaky-usa-zasahly-rakety/1839730' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1282734255_201008250044_PRG_1.jpg' border='0' width=60 height=60 />
</span><span class="title">Íránská odplata: Irácké základny s vojáky USA zasáhly rakety</span></a>
</li><li class="link">
<a href='/zpravy/general-solejmani-zabity-americany-byl-pohrben/1839735' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1578421753_P202001070847101.jpg' border='0' width=60 height=60 />
</span><span class="title">Generál Solejmání zabitý Američany byl pohřben</span></a>
</li>
</ul>
</div>
<!-- konec dalsi zpravy -->

</div>

</div>

<div class="col col-side">

<div id="col-side-top-ad">
<script type='text/javascript'>
if (!isMobile.matches) {
	var divArr = ['<div class="inner"><div id="ssp-zone-167436"></div><!-- media.ctk.ceskenoviny.smr4.167436 --><span class="info">Reklama</span></div>', '<div class="inner"><div id="ssp-zone-167461"></div><!-- media.ctk.ceskenoviny.smr5.167461 --><span class="info">Reklama</span></div>'];
	var randomDiv = getRandomInt(divArr.length);
	var adDiv = document.getElementById('col-side-top-ad');
	var div = document.createElement('div');
	div.className = 'box-offer box-offer-col-top box-offer-300x250';
	// div.innerHTML = '<div class="inner"><div id="ssp-zone-78396"></div><!-- external.ctk.ceskenoviny.smr --><span class="info">Reklama</span></div>';
	div.innerHTML = divArr[randomDiv];
	adDiv.appendChild(div);
}
</script>
</div>

<div id="prave-zverejneno" class="crossroad-light">
<h2 class="title-main">Právě zveřejněno</h2>
<ul class="reset">


<li>
<a href="/zpravy/vsude-je-popel-to-nejhorsi-teprve-prijde-rika-ceska-ze-sydney/1839952">
<span class="img">

<img src='https://i3.cn.cz/18/1578308595_P202001060493401.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Všude je popel, to nejhorší teprve přijde, říká Češka ze Sydney</span>
</a>
</li><li>
<a href="/zpravy/nejvetsi-zhorseni-v-lonskem-roce-cesi-vnimaji-v-politicke-situaci/1839940">
<span class="img">

<img src='https://i3.cn.cz/18/1537270549_vlajka-cr.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Největší zhoršení v loňském roce Češi vnímají v politické situaci</span>
</a>
</li><li>
<a href="/zpravy/vezenska-sluzba-kvuli-rathovi-oslovi-ministryni-spravedlnosti/1839938">
<span class="img">

<img src='https://i3.cn.cz/18/1576074336_P201912110728101.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Vězeňská služba kvůli Rathovi osloví ministryni spravedlnosti</span>
</a>
</li>
<li>
<div id="ssp-zone-103155"></div><!-- Nativ zveřejněno -->
</li>


<li>
<a href="/zpravy/za-smrt-muze-na-fare-v-chudobine-dostal-miroslav-veprek-9-5-let/1839927">
<span class="img">

<img src='https://i3.cn.cz/18/1575971913_P201912100381601.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Za smrt muže na faře v Chudobíně dostal Miroslav Vepřek 9,5 let</span>
</a>
</li><li>
<a href="/zpravy/opata-vojaci-v-iraku-jsou-mimo-ohrozeni-stahovani-se-neplanuje/1839765">
<span class="img">

<img src='https://i3.cn.cz/18/1543042051_P201811240141901.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Opata: Vojáci v Iráku jsou mimo ohrožení, stahování se neplánuje</span>
</a>
</li><li>
<a href="/zpravy/sefka-ek-bez-kompromisu-neziska-britanie-pristup-na-jednotny-trh/1839919">
<span class="img">

<img src='https://i3.cn.cz/18/1578485700_P202001080585801.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Šéfka EK: Bez kompromisů nezíská Británie přístup na jednotný trh</span>
</a>
</li>
</ul>
<p class="center">
<a href="/prehled-zprav" class="btn">
<span>Všechny zprávy</span>
</a>
</p>
</div>


<!-- R2B2 -->
<style>
#AdTrackRightColl300x250 { margin-bottom:15px; }
</style>

<div class="box-offer box-offer-300x600">
<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_3 | 1839931 -->
<div id='div-gpt-ad-1439561466320-7-'>
<script type='text/javascript'>
if (!isMobile.matches) {
		var div = document.getElementById('div-gpt-ad-1439561466320-7-');
		div.innerHTML = '<div id="ssp-zone-78401"></div><!—- external.ctk.ceskenoviny.skyscraper -->';
}
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_3 -->
</div>

<span class="info">Reklama</span>

<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_1 | 1839931 -->
<div id='div-gpt-ad-1439561466320-0-'>
<script type='text/javascript'>
if (!sssp.displaySeznamAds()) {
	googletag.defineSlot('/5267718/CN15_all_300x300_1', [[300, 300], [300, 600]], 'div-gpt-ad-1439561466320-0-')
	  .addService(googletag.pubads())
	  .setTargeting("klic", [                                "SAE",                "školy",                "věda",                "zajímavosti",                "vysoké školy",                                 ])
	  .setTargeting("stranka", "d");
	googletag.enableServices();googletag.display('div-gpt-ad-1439561466320-0-');
}
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_1 -->
</div>
</div>


<p class="copyrights">
ISSN: 1213-5003 &copy; Copyright 2020 ČTK</p>
</div>
</div>





<!-- kid:3570 -->
<!-- p class="center infinite-detail-wrap">
<a href="/ajax.php?action=nextDoc&format=716&idkontejner=3664&count=1&idseznam=158&start=1&idDoc=1839931" class="btn infinite-detail">
<span>Načíst další článek</span>
</a>
</p -->

<div class="box-offer box-offer-fulltext-900x100">
	<div class="inner">
		<div id='rectangle-fulltext-bottom'>
		<script type='text/javascript'>
			if (!isMobile.matches) {
				var div = document.getElementById('rectangle-fulltext-bottom');
				div.innerHTML = '<div id="ssp-zone-78411"></div><!—- external.ctk.ceskenoviny.rectangle -->';
			}
		</script>
		</div>
	</div>
	<span class="info">Reklama</span>
</div>


</div>


<div id="box-weather" class="toggle-open">
				<p class="title">
					<a href="#" data-target="/pocasi/">
						<span class="icon icon-weather-04"></span>
						5°C					</a>
				</p>
				<div class="box">
					<div class="inner">
						<form action="?">
							<p class="btn-row">
								<span class="inp-fix inp-icon-before">
									<input type="text" name="weather-search" id="weather-search" class="inp-text" value="Praha" />
								</span>
								<button type="submit" class="btn btn-icon" title="Vyhledat">
									<span class="icon icon-search"></span>
								</button>
							</p>
						</form>
						<div class="content">
							<p class="date">Dnes je středa 8. ledna 2020</p>
							<div class="weather">
								<span class="label">
									Očekáváme v 17:00
									<strong class="temperature">4°C</strong>
								</span>
								<span class="icon icon-weather-04"></span>
							</div>						</div>
					</div>
					<p class="btn-wrap">
						<a href="/pocasi/" class="btn btn-block">
							<span>Celá předpověď</span>
						</a>
					</p>
				</div>
			</div>



<form action="/vyhledavani/" id="form-search" class="toggle-open" method="post">

<fieldset>
<h2 class="title" title="Vyhledávání">
<label for="search" class="icon icon-search" data-target="#form-search">
<span class="vhide">Vyhledávání</span>
</label>
</h2>

<div class="box">
<p class="btn-row">
<span class="inp-fix inp-icon-before">
<input type="text" name="aquery[summary]" id="search" class="inp-text" />
<span class="icon icon-search"></span>
</span>
<button type="submit" class="btn">
<span>OK</span>							</button>
</p>
</div>

</fieldset>
</form>




<div id="footer">
<div class="dt">
<p class="copyrights">
<span class="icon icon-ctk"></span>
ISSN: 1213-5003 <br/>&copy; Copyright 2020 ČTK
</p>
<ul class="menu reset">
<li><a href="/o-nas">O nás</a></li>
<li><a href="/reklama">Reklama</a></li>
<li><a href="/pr">PR</a></li>
<li><a href="/kontakt">Kontakt</a></li>
<li><a href="/podminky_uziti">Podmínky užití</a></li>
<li><a href="/rss">RSS</a></li>
</ul>
<p class="apps">
<a href="https://itunes.apple.com/cz/app/id407750926?mt=8" class="appstore"><span class="vhide">Zdarma v AppStore</span></a>
<a href="https://play.google.com/store/apps/details?id=cz.ctk" class="googleplay"><span class="vhide">Zdarma na Google play</span></a>
</p>
<p class="social">
<a href="https://www.facebook.com/CTK.cz" class="icon icon-facebook" title="Facebook"><span class="vhide">Facebook</span></a>
<a href="https://twitter.com/ceskenoviny_cz" class="icon icon-twitter" title="Twitter"><span class="vhide">Twitter</span></a>
<a href="https://plus.google.com/114774569198890888109/?prsrc=3" class="icon icon-google" title="Google+"><span class="vhide">Google+</span></a>
<a href="https://www.youtube.com/user/CTKvideozpravy/feed" class="icon icon-youtube" title="YouTube"><span class="vhide">YouTube</span></a>
</p>
<p class="up">
<a href="#" class="slide-link">Nahoru</a>
</p>
</div>
</div>


<div id="menu-other">
<ul class="reset">
<li><a href="https://www.ctk.cz">Web ČTK</a></li>
<li><a href="https://ib.ctk.cz/">Infobanka</a></li>
<li><a href="https://multimedia.ctk.cz/cs/foto/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=FTB-promo">Fotobanka</a></li>
<li><a href="https://multimedia.ctk.cz/cs/video?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=VDB-promo">Videobanka</a></li>
<li><a href="https://multimedia.ctk.cz/cs/grafika?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=GRB-promo">Infografika</a></li>
<li><a href="https://www.ctk.cz/akademie-ctk?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Akademie-promo">Akademie ČTK</a></li>
<li><a href="http://www.protext.cz/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Protext-promo">PR servis</a></li>
<li><a href="/" class="active">České noviny</a></li>
</ul>
</div>


</div>

<script src="/css/2015/js/func.js"></script>
<script src="/css/2015/js/app.js"></script>
<script>
App.run({})
</script>


</div>

<script src='https://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_outofpage_1 -->
<div id='div-gpt-ad-1439561466320-7-0'>
<script type='text/javascript'>
function closeLayer() { 
   document.getElementById("div-gpt-ad-1439561466320-7-0").style.display="none";
}
if (brandingCN)
{
	googletag.cmd.push(function() { googletag.pubads().enableLazyLoad({fetchMarginPercent: -1}); googletag.display('div-gpt-ad-1439561466320-7-0'); });
}
</script>
</div>


<!-- sklik widget doporucujeme - footer -->
<script>
  sznRecass.getRecommendationsByTags();
</script>
<!-- sklik widget doporucujeme - footer -->


<!-- strossle -->
<!-- script src="//widgets.sprinklecontent.com/v2/sprinkle.js" data-spklw-automatic-initialization async></script -->
<!-- strossle end -->

<div id="mobile-ahead" style="/*width:320px; margin-left: auto; margin-right: auto;*/ width: 100%; position: fixed; bottom: 0; z-index: 50; display: block; margin: 0 auto; left: 50%; -webkit-transform: translate(-50%, -50%); transform: translate(-50%, 0);">
<script>
if (isMobile.matches) {
	var div = document.getElementById('mobile-ahead');
	div.innerHTML = '<div style="width: auto;text-align: right;"><div style="background-color: #19417d;font-size: 14px;padding: 7px;display: inline-block;"><a href="javascript:closeBanner(`mobile-ahead`)" style="text-decoration: none; color: #fff;">Zavřít reklamu</a></div></div><div style="background: rgba(0, 0, 0, 0.5);"><div id="ssp-zone-78416" style="margin: auto;"></div><!-- external.ctk.ceskenoviny.rectangle.mobil --></div>';
}
</script>
</div>

<!-- teads vs sklik reklama -->
<script type='text/javascript'>
var adsArr = ['teads', 'sklik'];
var randFulltextAd = Math.floor(Math.random() * adsArr.length);
console.log('fulltextAd:', adsArr[randFulltextAd]);
if (!sssp.displaySeznamAds() && adsArr[randFulltextAd] == 'teads')
{
	console.log('teads');
	var js_script = document.createElement('script');
	js_script.type = "text/javascript";
	js_script.src = "//a.teads.tv/page/24323/tag";
	js_script.className = "teads";
	js_script.async = true;
	document.getElementsByTagName('body')[0].appendChild(js_script);
} else if (!isMobile.matches) {
	var divFulltextArr = ['<div class="inner"><span class="info" style="text-align:center; color:#969696;">Reklama</span><div id="ssp-zone-167441" style="margin:0 auto;"></div><!-- media.ctk.ceskenoviny.smr.clanek4.167441 --></div>', '<div class="inner"><span class="info" style="text-align:center; color:#969696;">Reklama</span><div id="ssp-zone-167466" style="margin:0 auto;"></div><!-- media.ctk.ceskenoviny.smr.clanek5.167466 --></div>'];
	var randFulltextDiv = Math.floor(Math.random() * divFulltextArr.length);
	console.log('fulltextAd:', divFulltextArr[randFulltextDiv]);
	var div = document.createElement('div');
	// div.className = 'box-offer box-offer-col-top box-offer-300x250';
	div.style.maxWidth = '480px';
	div.style.margin = '15px auto';
	div.innerHTML = divFulltextArr[randFulltextDiv];
	refNode = document.querySelector("#articlebody p:nth-of-type(2)");
	refNode.parentNode.insertBefore(div, refNode.nextSibling);
}
</script>
<!-- konec teads vs sklik reklama -->


<!-- sklik -->

<script>
document.body.insertAdjacentHTML('afterbegin', '<div id="branding"></div>');

var zones = [];
allzones.forEach(function(el) {
	// console.log(el);
	if(document.getElementById(el.id))
	{
		zones.push(el);
	}
});

if ((window.innerWidth >= 1366) && (!brandingCN) && (!aheadCN)) {
	var adZone = {
		zoneId: 78391, 
		width: 2000,  
		id: "ssp-zone-78391",
		elements: [
			{id: "ssp-zone-78391", width: 970},
			{id: "branding", width: 2000, height: 1400}
		]
	}
	console.log("adding sklikbrand, ", brandingCN, aheadCN);
} else if ((!brandingCN) && (!aheadCN)) {
	var adZone = {
		zoneId: 78391, 
		width: 970,
		height: 210,  
		id: "ssp-zone-78391"
	}
	console.log("adding sklikahead, ", brandingCN, aheadCN);
};
if(document.getElementById('ssp-zone-78391') && (adZone !== undefined))
{
	zones.push(adZone);
	console.log("adding zone", adZone);
}

sssp.config({
	source: "media",
});
console.log('ZONES', zones);
sssp.getAds(zones);
</script>

<!-- sklik -->





<script type="text/javascript" src="https://dg.incomaker.com/tracking/resources/js/INlib.js?accountUuid=7bc48aa2-a11c-4039-819b-7410c3e24667&pluginUuid=5f4b1dda-5f9e-4b92-966a-4363f071c49e"></script>


</body>
</html>
