<!DOCTYPE html>
<!--[if IE 8 ]>    <html lang="cs" class="ie8 no-js"> <![endif]-->
<!--[if IE 9 ]>    <html lang="cs" class="ie9 no-js"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="cs" class="no-js"> <!--<![endif]-->
<head>

<meta charset="utf-8" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<meta name='description' lang='cs' content='    Praha - Odvolací komise Fotbalové asociace ČR zamítla odvolání pražské Sparty proti dvouzápasovému trestu pro útočníka Benjamina Tetteha za vyloučení v derby proti Slavii. Ghanský útočník bude Letenským scházet v nedělním ligovém šlágru v Plzni. Komise o tom informovala na webu asociace.
' />
<meta name="keywords" lang="cs" content="                                fotbal,                1. liga,                disciplinární,                Sparta,                odvolací,                Tetteh, ČeskéNoviny.cz, ČTK, ČN, ČN.cz" />
<meta name="created" content="2019-09-28 17:06:00" />
<meta property="og:image" content="https://i3.cn.cz/14/1568562420_P201909150484201.jpg" />

<!-- INSERT_KONTEJNER("CN15_fulltext_reklama_dfp_master_kod")! -->


<title>Sparta neuspěla s odvoláním, Tetteh v Plzni nebude moci hrát | ČeskéNoviny.cz</title>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic&amp;subset=latin,latin-ext" />
<link rel="stylesheet" href="/css/2015/css/style-narrow.css" media="screen, projection" />
<!-- link rel="stylesheet" href="/css/2015/css/style-.css" media="screen, projection" / -->
<link rel="stylesheet" href="/css/2015/css/print.css" media="print" />
<link rel="shortcut icon" href="https://i4.cn.cz/cn2015/favicon.ico" />
<link rel="apple-touch-icon" href="https://i4.cn.cz/cn2015/apple-touch-icon.png">
<script>document.documentElement.className = document.documentElement.className.replace('no-js', 'js');</script>
<!--[if lte IE 9 ]>
<script src="/css/2015/js/respond.min.js"></script>
<![endif]-->

<!-- slimbox -->
<link rel='stylesheet' href='https://css.ctk.cz/2015/css/slimbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='https://css.ctk.cz/2015/js/slimbox/mootools.js'></script>
<script type='text/javascript' src='https://css.ctk.cz/2015/js/slimbox/slimbox.js'></script>
<!-- slimbox -->

<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/5267718/CN15_all_outofpage_1', 'div-gpt-ad-1439561466320-7-0').addService(googletag.pubads());
    //googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>


<!-- sklik -->

<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<script>
var isMobile = window.matchMedia("only screen and (max-width: 760px)");
var allzones = [
{
	"zoneId": 78396,
	"id": "ssp-zone-78396",
	"width": 300,
	"height": 300,
},
{
	"zoneId": 78401,
	"id": "ssp-zone-78401",
	"width": 300,
	"height": 600,
},
{
	"zoneId": 78406,
	"id": "ssp-zone-78406",
	"width": 480,
	"height": 300,
},
{
	"zoneId": 78411,
	"id": "ssp-zone-78411",
	"width": 970,
	"height": 310,
},
{
	"zoneId": 78416,
	"id": "ssp-zone-78416",
	"width": 320,
	"height": 100,
},
{
	"zoneId": 78421,
	"id": "ssp-zone-78421",
	"width": 480,
	"height": 480,
},
{
	"zoneId": 78426,
	"id": "ssp-zone-78426",
	"width": 300,
	"height": 300,
},
{
	"zoneId": 99855,
	"id": "ssp-zone-99855",
	"width": 111,
	"height": 111,
},
{
	"zoneId": 103155,
	"id": "ssp-zone-103155",
	"width": 111,
	"height": 111,
},
{
	"zoneId": 103160,
	"id": "ssp-zone-103160",
	"width": 111,
	"height": 330,
},
{
	"zoneId": 103165,
	"id": "ssp-zone-103165",
	"width": 111,
	"height": 170,
},
{
	"zoneId": 103170,
	"id": "ssp-zone-103170",
	"width": 111,
	"height": 111,
},
{
	"zoneId": 139749,
	"id": "ssp-zone-139749",
	"width": 111,
	"height": 111,
}
];
</script>

<!-- sklik -->

<!-- sklik doporucujeme - analyticky skript -->
<script src="//d.imedia.cz/recass/js/sznrecommend-measure.min.js" data-webid="27"></script>
<!-- sklik doporucujeme - analyticky skript -->

<!-- ahead/branding? -->
<script type='text/javascript'>
function selectAdType(vaha1, vaha2)
{
	if (vaha2<=0)
	{
		return false;
	} else
	{
		var random = Math.random() * (vaha1 + vaha2);
		if (random >= vaha1)
		{
			return true;
		} else
		{
			return false;
		}
	}
}

// ------------------------
// nastaveni pomeru zobrazeni banneru:
// sklik=0 a cn=0 -> sklik (defaultne)
// sklik=0 a cn>0 -> cn
// jinak v pomeru vaha1 : vaha2
// ------------------------
var brandingSklikVaha = 0;
var brandingCnVaha = 0;
var aheadSklikVaha = 1;
var aheadCnVaha = 1;
// ------------------------
var brandingCN = false;
var aheadCN = false;

if (!sssp.displaySeznamAds()) {
	brandingCN = selectAdType(brandingSklikVaha, brandingCnVaha);
	if (!brandingCN)
	{
		aheadCN = selectAdType(aheadSklikVaha, aheadCnVaha);
	}
	console.log("brandingCN: "+ brandingCN);
	console.log("aheadCN: "+ aheadCN);
}
</script>
<!-- ahead/branding? -->

<script>
function closeBanner(name) { 
    elm = document.getElementById(name)
    elm.style.display="none";
}
</script>


<!-- sklik - widget doporucujeme -->
<script src="//d.imedia.cz/recass/js/sznrecommend.min.js"></script>
<!-- sklik - widget doporucujeme -->



<script type="application/ld+json"> 
{ 
  "@context": "https://schema.org", 
  "@type": "Article", 
  "headline": "Sparta neuspěla s odvoláním, Tetteh v Plzni nebude moci hrát", 
  "description": "    Praha - Odvolací komise Fotbalové asociace ČR zamítla odvolání pražské Sparty proti dvouzápasovému trestu pro útočníka Benjamina Tetteha za vyloučení v derby proti Slavii. Ghanský útočník bude Letenským scházet v nedělním ligovém šlágru v Plzni. Komise o tom informovala na webu asociace.
", 
  "image": [ 
    "https://i3.cn.cz/14/1568562420_P201909150484201.jpg"
    ], 
  "datePublished": "2019-09-28T17:06:00+02:00", 
  "author": { 
    "@type": "Organization", 
    "name": "ČTK", 
    "url" : "https://www.ctk.cz"
  },
  "about": [ 
                                       {"name":"fotbal"},                       {"name":"1. liga"},                       {"name":"disciplinární"},                       {"name":"Sparta"},                       {"name":"odvolací"},                       {"name":"Tetteh"},       {}
       ], 
  "publisher": { 
    "@type": "Organization", 
    "name": "ČTK", 
    "logo": { 
      "@type": "ImageObject", 
      "url": "https://i4.ctk.cz/ctk/download/logo_CZ/CTK_logo_RGB.jpg" 
      } 
    }, 
    "mainEntityOfPage": { 
       "@type": "WebPage", 
       "@id": "https://www.ceskenoviny.cz/zpravy/sparta-neuspela-s-odvolanim-tetteh-v-plzni-nebude-moci-hrat/1803028" 
    }, 
    "isFamilyFriendly":true 
} 
</script>


</head>

<body class="page-detail">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KRRGZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KRRGZG');</script>
<!-- End Google Tag Manager -->

<div id="ahead">
<script src='https://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_1220x100_1 -->
<div id='div-gpt-ad-1439561466320-2'>
<script type='text/javascript'>
if (!isMobile.matches) {
	if (!brandingCN && !aheadCN) {
		var div = document.getElementById('div-gpt-ad-1439561466320-2');
		div.innerHTML = '<div id="ssp-zone-78391"></div><!-- external.ctk.ceskenoviny.leaderboard --><!-- span class="info" style="text-align:left;padding-top:15px;">Reklama</span -->';
	} else if (aheadCN) {
		// puvodni reklamni script
		var gptx = 'div-gpt-ad-1439561466320-2';
		var mapping_ahead = googletag.sizeMapping().
		  addSize([0, 0], []).
		  addSize([990, 200], [990, 100]). // Desktop
		  build();
		googletag.defineSlot('/5267718/CN15_all_1220x100_1', [[990, 100]],gptx)
		  .defineSizeMapping(mapping_ahead)
		  .addService(googletag.pubads());
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	}
}
</script>
</div>
</div>


<div id="mother">


<p id="menu-accessibility">
<a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
<span class="hide">|</span>
<a href="#menu-main">Přejít k hlavnímu menu</a>
<span class="hide">|</span>
<a href="#form-search">Přejít k vyhledávání</a>
</p>

<div id="header">
<div class="row">
<h1 id="logo">
<a href="/" class="icon icon-logo">
<span class="vhide">České noviny</span>
</a>
</h1>

<div id="menu-main" class="toggle-open">
<p class="title">
<a href="#" data-target="#menu-main">
<span class="icon icon-menu"></span>
<span class="name">Menu</span>
</a>
</p>
<ul class="reset">
<li class="home">
<a href="/" class="active" title="Úvod">
<span class="icon icon-home"></span>
<span class="name">Úvod</span>
</a>
</li>
<li><a href="/cr/">ČR</a></li>
<li><a href="/svet/">Svět</a></li>
<li><a href="/ekonomika/">Ekonomika</a></li>
<li><a href="/kultura/">Kultura</a></li>
<li><a href="/sport/">Sport</a></li>
<li><a href="/magazin/">Magazín</a></li>
<li><a href="/blogy/">Blog</a></li>
<li><a href="/special/">Speciál</a></li>
</ul>
</div>
</div>
</div>


<!-- prazdne -->


			
<div id="main">


<script src='https://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<script type='text/javascript'>
var spozice = [];
</script>

<div id='row-detail-1803028' class='row' data-detail='{"href":"/zpravy/sparta-neuspela-s-odvolanim-tetteh-v-plzni-nebude-moci-hrat/1803028", "title":"Sparta neuspěla s odvoláním, Tetteh v Plzni nebude moci hrát", "identifier":"1803028"}'>

<div class='col col-content'>

<div class='box-article' itemscope itemtype='https://schema.org/ScholarlyArticle'>

<h1 itemprop='name'>Sparta neuspěla s odvoláním, Tetteh v Plzni nebude moci hrát</h1>

<div class='box-article-info'>
<p>
Aktualizace: <span itemprop='dateModified'>28.09.2019 17:06</span>
<span class='grey'>Vydáno: <span itemprop='datePublished'>28.09.2019, 17:06</span></span>
</p>
</div>

<div class='box-img' itemscope itemtype='https://schema.org/ImageObject'>
<span class='img'>

<img src='https://i3.cn.cz/15/1568562420_P201909150484201.jpg' border='0' alt='foto' title='Fotbalista Sparty Benjamin Tetteh.' width=800 itemprop='contentUrl'  />

</span>
<span class='dt'>
<span class='grey'>
<span itemprop='description'>Fotbalista Sparty Benjamin Tetteh.</span>
<span itemprop='author'>ČTK/Glück Dalibor</span>
</span>
<!-- a href='https://multimedia.ctk.cz/foto/document/P201909150480201' class='slide-link'>Koupit foto</a -->
<div id='semkup1803028'></div>
</span>
</div>


<div itemprop='articleBody'>
<p class='big' itemprop='description'>    Praha - Odvolací komise Fotbalové asociace ČR zamítla odvolání pražské Sparty proti dvouzápasovému trestu pro útočníka Benjamina Tetteha za vyloučení v derby proti Slavii. Ghanský útočník bude Letenským scházet v nedělním ligovém šlágru v Plzni. Komise o tom informovala na webu asociace.
</p>


<div class='box-offer-mob-perex'>
<div id='mobFullPerexBan'>
<script>
var spozice = [];
//if (im.displaySeznamAdvert() && isMobile.matches) {
if (isMobile.matches) {
	var div = document.getElementById('mobFullPerexBan');
	div.innerHTML = '<div id="ssp-zone-78421"></div><!-- external.ctk.ceskenoviny.smr.mobil --><span class=\'info\'>Reklama</span>';
}
</script>
</div>
</div>





<p>Tetteh byl před týdnem v derby vyloučen osm minut před koncem za faul na slávistu Davida Hovorku. První část trestu si už odpykal ve středečním utkání domácího poháru v Jihlavě. Spartě se zdál trest, který hráči ve čtvrtek udělila disciplinární komise, příliš přísný, odvolací komise ale verdikt potvrdila a odvolání Pražanů zamítla.</p>
<p>Slávista Vladimír Coufal v televizním pořadu O2 TV obvinil Tetteha z toho, že po zákroku na Hovorku plivl na hostujícího kapitána Tomáše Součka. To však disciplinárka neprokázala.</p>
<p>Slavia v derby na Letné zvítězila 3:0 a upevnila si první místo v ligovém tabulce.</p>

<!-- dokumenty | profily -->
<div class='crossroad-icon'>
<ul class='reset'>


 <!-- Pole zprava -->




 <!-- Pole zprava -->


</ul>
</div>
<!-- dokumenty | profily -->


<div id='textFullBan'>
<script>
	var div = document.getElementById('textFullBan');
	if (isMobile.matches) {
		div.innerHTML = '<div id="ssp-zone-78426"></div><!-- external.ctk.ceskenoviny.smr.mobil.txtsklik -->';
	} else {
		div.innerHTML = '<div id="ssp-zone-78406"></div><!-- external.ctk.ceskenoviny.txtsklik -->';
	}
</script>
</div>


<p class='tags'>
                                <a href="/tema/?aquery[klice]=fotbal&stitek=fotbal" class="tag blue" itemprop="about" rel="tag">fotbal</a>



                <a href="/tema/?aquery[klice]=první&stitek=první" class="tag blue" itemprop="about" rel="tag">1. liga</a>



                <a href="/tema/?aquery[klice]=disciplinární&stitek=disciplinární" class="tag blue" itemprop="about" rel="tag">disciplinární</a>



                <a href="/tema/?aquery[klice]=Sparta&stitek=Sparta" class="tag blue" itemprop="about" rel="tag">Sparta</a>



                <a href="/tema/?aquery[klice]=odvolací&stitek=odvolací" class="tag blue" itemprop="about" rel="tag">odvolací</a>



                <a href="/tema/?aquery[klice]=Tetteh&stitek=Tetteh" class="tag blue" itemprop="about" rel="tag">Tetteh</a>



 
</p>

<div class='box-article-footer'>
  <div class='inner'>
  <p class='author'>
  Autor: 

 <!-- Pole autor -->

		<a href="http://www.ctk.cz" itemprop="author">ČTK</a>
  </p>
  <p class='btn-wrap'>
  <a href='#comments' class='btn btn-icon-before'>
  <span>
  <span class='icon icon-bubble'></span>
  </span>
  </a>
  </p>


  <p class='social'>
  <a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fsparta-neuspela-s-odvolanim-tetteh-v-plzni-nebude-moci-hrat%2F1803028' class='facebook' target='_blank'>
  <span class='icon icon-facebook-square' title='Facebook'></span>
  <span class='vhide'>Facebook</span></a>

  <a href='https://twitter.com/share?url=https%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fsparta-neuspela-s-odvolanim-tetteh-v-plzni-nebude-moci-hrat%2F1803028&text=Sparta+neusp%C4%9Bla+s+odvol%C3%A1n%C3%ADm%2C+Tetteh+v+Plzni+nebude+moci+hr%C3%A1t' class='twitter' target='_blank'>
  <span class='icon icon-twitter-square' title='Twitter'></span>
  <span class='vhide'>Twitter</span></a>

  <a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fsparta-neuspela-s-odvolanim-tetteh-v-plzni-nebude-moci-hrat%2F1803028' class='google' target='_blank'>
  <span class='icon icon-google-square' title='Google+'></span>
  <span class='vhide'>Google+</span></a>


  </p>
  <p class='right'>
  <a href='#' class='link-print' onclick='window.print(); return false;'>
  <span class='icon icon-print'></span>
  Vytisknout
  </a>
  </p>
  </div>
  <div class='comments'>
  <div class='bd'></div>
  </div>
</div>

<div id='sklikDoporucujeme'>
	<div data-szn-recass-box='{"zone_id": 27}'></div>
</div>
<div id="ssp-zone-139749"></div><!-- Nativ doporucujeme box -->

<!-- reklamni box pod clankem -->
  <div class='box-list'>
	  <div class='banner300'>
		  <!-- DFP /5267718/CN15_all_300x300_2 -->
		  <div id='div-gpt-ad-1439561466320-1-1803028'>
		  <script type='text/javascript'>
			  var gptx = 'div-gpt-ad-1439561466320-1-'+1803028;
		  if (!sssp.displaySeznamAds()) {
			  googletag.defineSlot('/5267718/CN15_all_300x300_2', [300, 300], gptx)
				.addService(googletag.pubads())
				.setTargeting("klic", [                                "fotbal",                "1. liga",                "disciplinární",                "Sparta",                "odvolací",                "Tetteh", ])
				.setTargeting("stranka", "s");
			  googletag.pubads().collapseEmptyDivs(true);
			  //googletag.pubads().enableSyncRendering();
			  googletag.enableServices();googletag.display(gptx);
		  }
		  </script>
		  </div>
		  <!-- konec DFP /5267718/CN15_all_300x300_2 -->
	  </div>

	  <div class='pr300'>
		<!-- DFP /5267718/CN15_all_hyper_1 -->
		<div id='div-gpt-ad-1439561466320-3-1803028' class='small hyper'>
			<script type='text/javascript'>
			if (!sssp.displaySeznamAds()) {
			  var gptx = 'div-gpt-ad-1439561466320-3-'+1803028;
			  googletag.defineSlot('/5267718/CN15_all_hyper_1', [[300, 80], 'fluid'], gptx)
				.addService(googletag.pubads())
				.setTargeting("klic", [                                "fotbal",                "1. liga",                "disciplinární",                "Sparta",                "odvolací",                "Tetteh", ])
				.setTargeting("stranka", "s");
			  googletag.pubads().collapseEmptyDivs(true);
			  //googletag.pubads().enableSyncRendering();
			  googletag.enableServices();googletag.display(gptx);
			}
			</script>
		</div>
		<!-- konec DFP /5267718/CN15_all_hyper_1 -->
		<!-- DFP /5267718/CN15_all_hyper_2 -->
		<div id='div-gpt-ad-1439561466320-4-1803028' class='small hyper'>
			<script type='text/javascript'>
			if (!sssp.displaySeznamAds()) {
				var gptx = 'div-gpt-ad-1439561466320-4-'+1803028;
				googletag.defineSlot('/5267718/CN15_all_hyper_2', [[300, 80], 'fluid'], gptx)
				.addService(googletag.pubads())
				.setTargeting("klic", [                                "fotbal",                "1. liga",                "disciplinární",                "Sparta",                "odvolací",                "Tetteh", ])
				.setTargeting("stranka", "s");
				googletag.pubads().collapseEmptyDivs(true);
				//googletag.pubads().enableSyncRendering();
				googletag.enableServices();googletag.display(gptx);
			}
			</script>
		</div>
		<!-- konec DFP /5267718/CN15_all_hyper_2 -->
		<!-- DFP /5267718/CN15_all_hyper_3 -->
		<div id='div-gpt-ad-1439561466320-5-1803028' class='small hyper'>
			<script type='text/javascript'>
			if (!sssp.displaySeznamAds()) {
				var gptx = 'div-gpt-ad-1439561466320-5-'+1803028;
				googletag.defineSlot('/5267718/CN15_all_hyper_3', [[300, 80], 'fluid'] ,gptx)
				.addService(googletag.pubads())
				.setTargeting("klic", [                                "fotbal",                "1. liga",                "disciplinární",                "Sparta",                "odvolací",                "Tetteh", ])
				.setTargeting("stranka", "s");
				googletag.pubads().collapseEmptyDivs(true);
				//googletag.pubads().enableSyncRendering();
				googletag.enableServices();googletag.display(gptx);
			}
			</script>
		</div>
		<!-- konec DFP /5267718/CN15_all_hyper_3 -->
		<!-- DFP /5267718/CN15_all_hyper_4 -->
		<div id='div-gpt-ad-1439561466320-6-1803028' class='small hyper'>
			<script type='text/javascript'>
			if (!sssp.displaySeznamAds()) {
				var gptx = 'div-gpt-ad-1439561466320-6-'+1803028;
				googletag.defineSlot('/5267718/CN15_all_hyper_4', [[300, 80], 'fluid'], gptx)
				.addService(googletag.pubads())
				.setTargeting("klic", [                                "fotbal",                "1. liga",                "disciplinární",                "Sparta",                "odvolací",                "Tetteh", ])
				.setTargeting("stranka", "s");
				googletag.pubads().collapseEmptyDivs(true);
				//googletag.pubads().enableSyncRendering();
				googletag.enableServices();googletag.display(gptx);
			}
			</script>
		</div>
		<!-- konec DFP /5267718/CN15_all_hyper_4 -->
	  </div>
	  <span class='info'>Reklama</span>
	  <div style='clear:both;'></div>

  </div>
<!-- konec reklamni box pod clankem -->

</div>

<!-- puvodne doporucujeme -->

<div id='nativPodclanek'>
<script>
	var div = document.getElementById('nativPodclanek');
	if (isMobile.matches) {
		// div.innerHTML = '<div id="ssp-zone-103165"></div><!-- Nativ podčlánek mobil -->';
	} else {
		div.innerHTML = '<div id="ssp-zone-103160"></div><!-- Nativ podčlánek -->';
	}
</script>
</div>


<!-- strossle widget https://www.ceskenoviny.cz R:59f78a0869f84|noR:5a268f84c2f2d -->
<!-- div id='strossle-1803028'>
<script>
	var strossleId = '5a268f84c2f2d'; // bez reklamy
	//if (!im.displaySeznamAdvert()) {
	if (!sssp.displaySeznamAds()) {
		strossleId = '59f78a0869f84'; // s reklamou
	}
	var strossDiv= document.createElement('div');
	strossDiv.innerHTML = '<div data-spklw-widget=\'widget-' + strossleId + '\' data-spklw-url=\'https://www.ceskenoviny.cz/zpravy/sparta-neuspela-s-odvolanim-tetteh-v-plzni-nebude-moci-hrat/1803028\'></div>';
	document.getElementById('strossle-1803028').appendChild(strossDiv);
</script>
</div -->
<!-- strossle widget end -->


<div id='mobFullAfterBan'>
<script>
//if (im.displaySeznamAdvert()) {
if (isMobile.matches) {
	var div = document.getElementById('mobFullAfterBan');
	div.setAttribute('style', 'text-align:center; margin-bottom:20px;');
	spozice['mobFullAfterBan'] = 'smr.mobil';
}
//}
</script>
</div>


<script type='text/javascript'>
var origid = 'P201909150480201';
if (origid.length>5)
{
	var div = document.createElement('div');
	div.className += 'kupfoto';
	div.innerHTML = '<a href=\'https://multimedia.ctk.cz/foto/document/'+origid+'\' target=\'_blank\'>Koupit foto</a>';
	document.getElementById('semkup1803028').appendChild(div);
}
</script>


<!-- -->
<script>
if (typeof poradi === 'undefined') {
    poradi = 0;
}
poradi += 1;

dataLayer.push({
    'code' : {
        'v' : '2.1'
    },
    'page' : {
        'currencyCode' : 'CZK',
        'locale' : 'cs-CZ',
        'title' : 'Sparta neuspěla s odvoláním, Tetteh v Plzni nebude moci hrát',
        'fullPath' : 'https://www.ceskenoviny.cz/zpravy/sparta-neuspela-s-odvolanim-tetteh-v-plzni-nebude-moci-hrat/1803028'
    },
    'user' : {
        'ipid' :   '107.23.218.4'
    },
    'page.type' : 'article',
    'page.kind': 'article',
    'page.article': {
        'themes': '                                fotbal,                 1. liga,                 disciplinární,                 Sparta,                 odvolací,                 Tetteh, ',
        'publishedAt': '2019-09-28',
        'name': 'Sparta neuspěla s odvoláním, Tetteh v Plzni nebude moci hrát',
        'category': 's',
        'number': poradi
    }
});

dataLayer.push({'event': 'page'});
var cntVal = {
	'ptitle':'Sparta neuspěla s odvoláním, Tetteh v Plzni nebude moci hrát', 
	'pfullpath':'https://www.ceskenoviny.cz/zpravy/sparta-neuspela-s-odvolanim-tetteh-v-plzni-nebude-moci-hrat/1803028', 
	'uip': '107.23.218.4',
	'ptype':'article', 
	'pkind':'article', 
	'particlethemes':'                                fotbal,                 1. liga,                 disciplinární,                 Sparta,                 odvolací,                 Tetteh, ', 
	'particlepublish':'2019-09-28', 
	'particlename':'Sparta neuspěla s odvoláním, Tetteh v Plzni nebude moci hrát', 
	'particlecateg':'s', 
	'number':'1'
};


if (document.location.search.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu') != -1)
{
	var clk = document.getElementById('row-detail-1803028');
	clkdata = JSON.parse(clk.dataset.detail);
	var clkdatahref = clkdata['href'];
	if (clkdatahref.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu') == -1)
	{
		clkdata['href'] = clkdata['href'] + '?utm_source=www.seznam.cz&utm_medium=sekce-z-internetu';
		clk.setAttribute('data-detail', JSON.stringify(clkdata));
	}
}

</script>
<!-- -->

<!-- Merici kod -->
<div style='display:none;'>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / ceskenoviny.cz / ostatni_ -->
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p31FBf_I.abB_toS80UBbpPaP3zuB3uUx0wl3O7o3gX.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
<!-- Merici kod konec -->


<!-- dalsi zpravy -->
<div class="dalsi-zpravy">
<h2>Čtěte také:</h2>
<ul>


<li class="link">
<a href='/zpravy/slovensky-exprezident-kiska-se-stal-predsedou-nove-strany-za-lidi/1803018' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1556536271_P201904290430801.jpg' border='0' width=60 height=60 />
</span><span class="title">Slovenský exprezident Kiska se stal předsedou nové strany Za lidi</span></a>
</li><li class="link">
<a href='/zpravy/zacatek-rijna-prinese-propad-teplot-pres-den-az-na-10-stupnu/1802987' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1541516723_P201811060768301.jpg' border='0' width=60 height=60 />
</span><span class="title">Začátek října přinese propad teplot přes den až na 10 stupňů</span></a>
</li><li class="link">
<a href='/zpravy/predsedou-trikolory-se-stal-v-brne-jediny-kandidat-klaus-ml/1802840' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1569673208_P201909280379001.jpg' border='0' width=60 height=60 />
</span><span class="title">Předsedou Trikolóry se stal v Brně jediný kandidát Klaus ml.</span></a>
</li><li class="link">
<a href='/zpravy/lide-si-ve-stare-boleslavi-pripomneli-svateho-vaclava/1802918' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1569667095_P201909280314301.jpg' border='0' width=60 height=60 />
</span><span class="title">Lidé si ve Staré Boleslavi připomněli svatého Václava</span></a>
</li>
<li class="link">
<div id="ssp-zone-99855"></div><!-- Nativ do čtěte dále -->
</li>


<li class="link">
<a href='/zpravy/studie-najemne-v-praze-se-bude-blizit-zapadoevropskym-metropolim/1802940' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1536515670_Byty.jpg' border='0' width=60 height=60 />
</span><span class="title">Studie: Nájemné v Praze se bude blížit západoevropským metropolím</span></a>
</li><li class="link">
<a href='/zpravy/v-pondeli-bude-v-cesku-foukat-silny-vitr/1802926' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1565455960_P201908100516401.jpg' border='0' width=60 height=60 />
</span><span class="title">V pondělí bude v Česku foukat silný vítr</span></a>
</li><li class="link">
<a href='/zpravy/skolni-jidelny-se-od-roku-1989-zmodernizovaly-a-zlepsily-nabidku/1802905' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1377619727_P201308270632801.jpg' border='0' width=60 height=60 />
</span><span class="title">Školní jídelny se od roku 1989 zmodernizovaly a zlepšily nabídku</span></a>
</li><li class="link">
<a href='/zpravy/volby-v-afghanistanu-provazelo-nasili-a-nizka-ucast/1802882' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1569658033_P201909280224501.jpg' border='0' width=60 height=60 />
</span><span class="title">Volby v Afghánistánu provázelo násilí a nízká účast</span></a>
</li>
</ul>
</div>
<!-- konec dalsi zpravy -->

</div>

</div>

<div class="col col-side">

<div id="col-side-top-ad">
<script type='text/javascript'>
if (!isMobile.matches) {
	var adDiv = document.getElementById('col-side-top-ad');
	var div = document.createElement('div');
	div.className = 'box-offer box-offer-col-top box-offer-300x250';
	div.innerHTML = '<div class="inner"><div id="ssp-zone-78396"></div><!-- external.ctk.ceskenoviny.smr --><span class="info">Reklama</span></div>';
	adDiv.appendChild(div);
}
</script>
</div>

<div id="prave-zverejneno" class="crossroad-light">
<h2 class="title-main">Právě zveřejněno</h2>
<ul class="reset">


<li>
<a href="/zpravy/prekazkar-muller-obsadil-v-semifinale-nepostupove-sedme-misto/1803048">
<span class="img">

<img src='https://i3.cn.cz/18/1569687894_P201909280640001.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Překážkář Müller obsadil v semifinále nepostupové sedmé místo</span>
</a>
</li><li>
<a href="/zpravy/johnson-celi-podezreni-ze-zneuziti-uradu-starosty-londyna/1803041">
<span class="img">

<img src='https://i3.cn.cz/18/1568389140_P201909130777901.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Johnson čelí podezření ze zneužití úřadu starosty Londýna</span>
</a>
</li><li>
<a href="/zpravy/v-norsku-odhalili-pamatnik-obetem-utoku-na-ostrove-utoya/1803027">
<span class="img">

<img src='https://i3.cn.cz/18/1438942596_P201508070420101.jpg' border='0' width='60' height='60' />

</span>
<span class="name">V Norsku odhalili památník obětem útoku na ostrově Utöya</span>
</a>
</li>
<li>
<div id="ssp-zone-103155"></div><!-- Nativ zveřejněno -->
</li>


<li>
<a href="/zpravy/demonstranti-na-vaclavskem-namesti-pozadovali-prijeti-eura-v-cr/1803022">
<span class="img">

<img src='https://i3.cn.cz/18/1569684294_P201909280571101.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Demonstranti na Václavském náměstí požadovali přijetí eura v ČR</span>
</a>
</li><li>
<a href="/zpravy/zeman-bude-dal-jezdit-ve-skode-superb-prevzal-jiz-osmou/1802986">
<span class="img">

<img src='https://i3.cn.cz/18/1569684161_P201909280569101.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Zeman bude dál jezdit ve Škodě Superb, převzal již osmou</span>
</a>
</li><li>
<a href="/zpravy/slovensky-exprezident-kiska-se-stal-predsedou-nove-strany-za-lidi/1803018">
<span class="img">

<img src='https://i3.cn.cz/18/1556536271_P201904290430801.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Slovenský exprezident Kiska se stal předsedou nové strany Za lidi</span>
</a>
</li>
</ul>
<p class="center">
<a href="/prehled-zprav" class="btn">
<span>Všechny zprávy</span>
</a>
</p>
</div>


<!-- R2B2 -->
<style>
#AdTrackRightColl300x250 { margin-bottom:15px; }
</style>

<div class="box-offer box-offer-300x600">
<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_3 | 1803028 -->
<div id='div-gpt-ad-1439561466320-7-'>
<script type='text/javascript'>
if (!isMobile.matches) {
		var div = document.getElementById('div-gpt-ad-1439561466320-7-');
		div.innerHTML = '<div id="ssp-zone-78401"></div><!—- external.ctk.ceskenoviny.skyscraper -->';
}
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_3 -->
</div>

<span class="info">Reklama</span>

<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_1 | 1803028 -->
<div id='div-gpt-ad-1439561466320-0-'>
<script type='text/javascript'>
if (!sssp.displaySeznamAds()) {
	googletag.defineSlot('/5267718/CN15_all_300x300_1', [[300, 300], [300, 600]], 'div-gpt-ad-1439561466320-0-')
	  .addService(googletag.pubads())
	  .setTargeting("klic", [                                "fotbal",                "1. liga",                "disciplinární",                "Sparta",                "odvolací",                "Tetteh", ]);
	googletag.enableServices();googletag.display('div-gpt-ad-1439561466320-0-');
}
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_1 -->
</div>
</div>


<p class="copyrights">
ISSN: 1213-5003 &copy; Copyright 2019 ČTK</p>
</div>
</div>





<!-- kid:3570 -->
<!-- p class="center infinite-detail-wrap">
<a href="/ajax.php?action=nextDoc&format=716&idkontejner=3664&count=1&idseznam=158&start=1&idDoc=1803028" class="btn infinite-detail">
<span>Načíst další článek</span>
</a>
</p -->

<div class="box-offer box-offer-fulltext-900x100">
	<div class="inner">
		<div id='rectangle-fulltext-bottom'>
		<script type='text/javascript'>
			if (!isMobile.matches) {
				var div = document.getElementById('rectangle-fulltext-bottom');
				div.innerHTML = '<div id="ssp-zone-78411"></div><!—- external.ctk.ceskenoviny.rectangle -->';
			}
		</script>
		</div>
	</div>
	<span class="info">Reklama</span>
</div>


</div>


<div id="box-weather" class="toggle-open">
				<p class="title">
					<a href="#" data-target="/pocasi/">
						<span class="icon icon-weather-03"></span>
						19°C					</a>
				</p>
				<div class="box">
					<div class="inner">
						<form action="?">
							<p class="btn-row">
								<span class="inp-fix inp-icon-before">
									<input type="text" name="weather-search" id="weather-search" class="inp-text" value="Praha" />
								</span>
								<button type="submit" class="btn btn-icon" title="Vyhledat">
									<span class="icon icon-search"></span>
								</button>
							</p>
						</form>
						<div class="content">
							<p class="date">Dnes je sobota 28. září 2019</p>
							<div class="weather">
								<span class="label">
									Očekáváme v 21:00
									<strong class="temperature">16°C</strong>
								</span>
								<span class="icon icon-weather-03"></span>
							</div>						</div>
					</div>
					<p class="btn-wrap">
						<a href="/pocasi/" class="btn btn-block">
							<span>Celá předpověď</span>
						</a>
					</p>
				</div>
			</div>



<form action="/vyhledavani/" id="form-search" class="toggle-open" method="post">

<fieldset>
<h2 class="title" title="Vyhledávání">
<label for="search" class="icon icon-search" data-target="#form-search">
<span class="vhide">Vyhledávání</span>
</label>
</h2>

<div class="box">
<p class="btn-row">
<span class="inp-fix inp-icon-before">
<input type="text" name="aquery[summary]" id="search" class="inp-text" />
<span class="icon icon-search"></span>
</span>
<button type="submit" class="btn">
<span>OK</span>							</button>
</p>
</div>

</fieldset>
</form>




<div id="footer">
<div class="dt">
<p class="copyrights">
<span class="icon icon-ctk"></span>
ISSN: 1213-5003 <br/>&copy; Copyright 2019 ČTK
</p>
<ul class="menu reset">
<li><a href="/o-nas">O nás</a></li>
<li><a href="/reklama">Reklama</a></li>
<li><a href="/pr">PR</a></li>
<li><a href="/kontakt">Kontakt</a></li>
<li><a href="/podminky_uziti">Podmínky užití</a></li>
<li><a href="/rss">RSS</a></li>
<li><a href="/mailem">Mailem</a></li>
</ul>
<p class="apps">
<a href="https://itunes.apple.com/cz/app/id407750926?mt=8" class="appstore"><span class="vhide">Zdarma v AppStore</span></a>
<a href="https://play.google.com/store/apps/details?id=cz.ctk" class="googleplay"><span class="vhide">Zdarma na Google play</span></a>
</p>
<p class="social">
<a href="https://www.facebook.com/CTK.cz" class="icon icon-facebook" title="Facebook"><span class="vhide">Facebook</span></a>
<a href="https://twitter.com/ceskenoviny_cz" class="icon icon-twitter" title="Twitter"><span class="vhide">Twitter</span></a>
<a href="https://plus.google.com/114774569198890888109/?prsrc=3" class="icon icon-google" title="Google+"><span class="vhide">Google+</span></a>
<a href="https://www.youtube.com/user/CTKvideozpravy/feed" class="icon icon-youtube" title="YouTube"><span class="vhide">YouTube</span></a>
</p>
<p class="up">
<a href="#" class="slide-link">Nahoru</a>
</p>
</div>
</div>


<div id="menu-other">
<ul class="reset">
<li><a href="https://www.ctk.cz">Web ČTK</a></li>
<li><a href="https://ib.ctk.cz/">Infobanka</a></li>
<li><a href="https://multimedia.ctk.cz/cs/foto/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=FTB-promo">Fotobanka</a></li>
<li><a href="https://multimedia.ctk.cz/cs/video?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=VDB-promo">Videobanka</a></li>
<li><a href="https://multimedia.ctk.cz/cs/grafika?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=GRB-promo">Infografika</a></li>
<li><a href="https://www.ctk.cz/akademie-ctk?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Akademie-promo">Akademie ČTK</a></li>
<li><a href="http://www.protext.cz/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Protext-promo">PR servis</a></li>
<li><a href="/" class="active">České noviny</a></li>
</ul>
</div>


</div>

<script src="/css/2015/js/func.js"></script>
<script src="/css/2015/js/app.js"></script>
<script>
App.run({})
</script>


</div>


<!-- start BRANDING - bezi soucasne s brandingem v DFP (iframe/oriznuti) -->
<!-- script>
function getRandomInt(max) {
  return Math.floor(Math.random() * Math.floor(max));
}

var code = ['<style>@media (min-width:1000px){.branding-equa{/*z-index:-5;*/}.box-offer-body{height:auto;top:0;bottom:0;margin-left:auto;margin-right:auto;max-width:1460px;max-height:700px; position:fixed; background:url("https://www.ceskenoviny.cz/.extern_kontejner/reklama/equabank/1460x700-brand-celek.jpg") 50% 0 no-repeat fixed}</style><a href="https://adclick.g.doubleclick.net/pcs/click%253Fxai%253DAKAOjssBt0kibyxYoShRa2LD6e3VUutrBZePi_iI03FaacrNPYadynVK68Qcagwpq8HlVez_6KgKVVnbbSbQgTafo058Ba3QeMRYS2W4e2WXWAyBCKlaSafaT7HmxMFhetermOOgT0QsSd9CBGKOE2dDfBRJQL00H9FXh2vxdR43ucNT6GTurdL73_AATmzvGEuL29R7vPayNtx7JgA7uVz_RisbW6wf5tKrRHZZ-Sj-4OavBeEKhJwC-DIQTDzEN_4fZ8y-%2526sai%253DAMfl-YSvh_FBPuWcnIoxqbj5TgB6f6SZzZ-2A3Z8faxtGNwiydyOpfZh3vSOpsUc7YsB90DrPDF4IMWXvy3vCW6zpVxhcFneQQk1xLqBnVPQb0rKOT1hnjN3WFQDgQt8%2526sig%253DCg0ArKJSzHgFKpVi2ny4EAE%2526urlfix%253D1%2526adurl%253Dhttps://track.adform.net/C/?bn=23349140" class="box-offer-body branding-equa"><div class="desktop"><img src="https://www.ceskenoviny.cz/.extern_kontejner/reklama/1x1.gif" alt="" width=1 height=1 /></div></a>', '<style>@media (min-width:1000px){.branding-equa{/*z-index:-5;*/}.box-offer-body{height:auto;top:0;bottom:0;margin-left:auto;margin-right:auto;max-width:1460px;max-height:700px; position:fixed; background:url("https://www.ceskenoviny.cz/.extern_kontejner/reklama/equabank/1460x700-brand2-celek.jpg") 50% 0 no-repeat fixed}</style><a href="https://adclick.g.doubleclick.net/pcs/click%253Fxai%253DAKAOjssBt0kibyxYoShRa2LD6e3VUutrBZePi_iI03FaacrNPYadynVK68Qcagwpq8HlVez_6KgKVVnbbSbQgTafo058Ba3QeMRYS2W4e2WXWAyBCKlaSafaT7HmxMFhetermOOgT0QsSd9CBGKOE2dDfBRJQL00H9FXh2vxdR43ucNT6GTurdL73_AATmzvGEuL29R7vPayNtx7JgA7uVz_RisbW6wf5tKrRHZZ-Sj-4OavBeEKhJwC-DIQTDzEN_4fZ8y-%2526sai%253DAMfl-YSvh_FBPuWcnIoxqbj5TgB6f6SZzZ-2A3Z8faxtGNwiydyOpfZh3vSOpsUc7YsB90DrPDF4IMWXvy3vCW6zpVxhcFneQQk1xLqBnVPQb0rKOT1hnjN3WFQDgQt8%2526sig%253DCg0ArKJSzHgFKpVi2ny4EAE%2526urlfix%253D1%2526adurl%253Dhttps://track.adform.net/C/?bn=23349137" class="box-offer-body branding-equa"><div class="desktop"><img src="https://www.ceskenoviny.cz/.extern_kontejner/reklama/1x1.gif" alt="" width=1 height=1 /></div></a>'];

if (!im.displaySeznamAdvert()) {
	var nmr = getRandomInt(2);
	var brandDiv = document.createElement('div');
	brandDiv.innerHTML = code[nmr];
	document.body.appendChild(brandDiv);
}
</script -->
<!-- konec BRANDING - bezi soucasne s brandingem v DFP (iframe/oriznuti) -->


<script src='https://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_outofpage_1 -->
<div id='div-gpt-ad-1439561466320-7-0'>
<script type='text/javascript'>
function closeLayer() { 
   document.getElementById("div-gpt-ad-1439561466320-7-0").style.display="none";
}
//if (brandingCN)
//{
	//var gptx = 'div-gpt-ad-1439561466320-7-0'+1803028;
	//googletag.defineOutOfPageSlot('/5267718/CN15_all_outofpage_1', gptx)
	//  .addService(googletag.pubads());
	//googletag.pubads().enableSyncRendering();
	//googletag.enableServices();googletag.display(gptx);
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439561466320-7-0'); });
//}
</script>
</div>


<!-- sklik widget doporucujeme - footer -->
<script>
  sznRecass.getRecommendationsByTags();
</script>
<!-- sklik widget doporucujeme - footer -->


<!-- strossle -->
<!-- script src="//widgets.sprinklecontent.com/v2/sprinkle.js" data-spklw-automatic-initialization async></script -->
<!-- strossle end -->

<div id="mobile-ahead" style="/*width:320px; margin-left: auto; margin-right: auto;*/ width: 100%; position: fixed; bottom: 0; z-index: 50; display: block; margin: 0 auto; left: 50%; -webkit-transform: translate(-50%, -50%); transform: translate(-50%, 0);">
<script>
if (isMobile.matches) {
	var div = document.getElementById('mobile-ahead');
	div.innerHTML = '<div style="width: auto;text-align: right;"><div style="background-color: #19417d;font-size: 14px;padding: 7px;display: inline-block;"><a href="javascript:closeBanner(`mobile-ahead`)" style="text-decoration: none; color: #fff;">Zavřít reklamu</a></div></div><div style="background: rgba(0, 0, 0, 0.5);"><div id="ssp-zone-78416" style="margin: auto;"></div><!-- external.ctk.ceskenoviny.rectangle.mobil --></div>';
}
</script>
</div>


<!-- sklik -->

<script>
var zones = [];
allzones.forEach(function(el) {
	console.log(el);
	if(document.getElementById(el.id))
	{
		zones.push(el);
	}
});

document.body.insertAdjacentHTML('afterbegin', '<div id="branding"></div>');

if ((window.innerWidth >= 1366) && (!brandingCN) && (!aheadCN)) {
	var adZone = {
		zoneId: 78391, 
		width: 2000,  
		id: "ssp-zone-78391",
		elements: [
			{id: "ssp-zone-78391", width: 970},
			{id: "branding", width: 2000, height: 1400}
		]
	}
console.log("adding sklikbrand, ", brandingCN, aheadCN);
} else if ((!brandingCN) && (!aheadCN)) {
	var adZone = {
		zoneId: 78391, 
		width: 970,
		height: 210,  
		id: "ssp-zone-78391"
	}
console.log("adding sklikahead, ", brandingCN, aheadCN);
};
if(document.getElementById('ssp-zone-78391') && (adZone !== undefined))
{
	zones.push(adZone);
	console.log("adding zone", adZone);
}

console.log(sssp);
console.log("SSSP-source1:"+sssp.conf.source+":server:"+sssp.conf.server+":protocol:"+sssp.conf.protocol+":");
sssp.config({
	source: "media",
});
//sssp.conf.source = "media";
sssp.getAds(zones);

console.log(sssp);
console.log("SSSP-source2:"+sssp.conf.source+":server:"+sssp.conf.server+":protocol:"+sssp.conf.protocol+":");
</script>

<!-- sklik -->


<!-- teads reklama -->
<script type='text/javascript'>
//if (!im.displaySeznamAdvert())
if (!sssp.displaySeznamAds())
{
	var js_script = document.createElement('script');
	js_script.type = "text/javascript";
	js_script.src = "//a.teads.tv/page/24323/tag";
	js_script.className = "teads";
	js_script.async = true;
	document.getElementsByTagName('body')[0].appendChild(js_script);
}
</script>
<!-- konec teads reklama -->


<script type="text/javascript" src="https://dg.incomaker.com/tracking/resources/js/INlib.js?accountUuid=7bc48aa2-a11c-4039-819b-7410c3e24667&pluginUuid=5f4b1dda-5f9e-4b92-966a-4363f071c49e"></script>


</body>
</html>
