<!DOCTYPE html>
<!--[if IE 8 ]>    <html lang="cs" class="ie8 no-js"> <![endif]-->
<!--[if IE 9 ]>    <html lang="cs" class="ie9 no-js"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="cs" class="no-js"> <!--<![endif]-->
<head>

<meta charset="utf-8" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<meta name='description' lang='cs' content='    Praha - Nově zvolení poslanci se dnes odpoledne poprvé po volbách sejdou na ustavující schůzi. Sněmovna tak po zhruba měsíci obnoví činnost. Poslanci zejména složí slib a zřídí mandátový a imunitní výbor. Nejsledovanější body první schůze, tedy volba nového předsedy a místopředsedů dolní komory, budou na programu zřejmě ve středu.' />
<meta name="keywords" lang="cs" content="                                sněmovna,                schůze,                 ČeskéNoviny.cz, ČTK, ČN, ČN.cz" />
<meta name="created" content="2021-11-08 00:15:00" />
<meta property="og:image" content="https://i3.cn.cz/14/1619084587_P2021042204337.jpg" />

<!-- INSERT_KONTEJNER("CN15_fulltext_reklama_dfp_master_kod")! -->


<title>Sněmovna po zhruba měsíci obnoví činnost, poslanci složí slib | ČeskéNoviny.cz</title>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic&amp;subset=latin,latin-ext" />
<link rel="stylesheet" href="/css/2015/css/style-narrow.css" media="screen, projection" />
<!-- link rel="stylesheet" href="/css/2015/css/style-.css" media="screen, projection" / -->
<link rel="stylesheet" href="/css/2015/css/print.css" media="print" />
<link rel="shortcut icon" href="https://i4.cn.cz/cn2015/favicon.ico" />
<link rel="apple-touch-icon" href="https://i4.cn.cz/cn2015/apple-touch-icon.png">
<script>document.documentElement.className = document.documentElement.className.replace('no-js', 'js');</script>
<!--[if lte IE 9 ]>
<script src="/css/2015/js/respond.min.js"></script>
<![endif]-->

<!-- slimbox -->
<link rel='stylesheet' href='https://css.ctk.cz/2015/css/slimbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='https://css.ctk.cz/2015/js/slimbox/mootools.js'></script>
<script type='text/javascript' src='https://css.ctk.cz/2015/js/slimbox/slimbox.js'></script>
<!-- slimbox -->

<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/5267718/CN15_all_outofpage_1', 'div-gpt-ad-1439561466320-7-0').addService(googletag.pubads());
    //googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>


<script>
var zprKw = '                                sněmovna,                schůze,                ';
var checkKw = 'auto na elektřinu';
var zoneType = 'all';
if (zprKw.includes(checkKw)) {
	console.log("AUTO - KLICE", zprKw);
	zoneType = 'autonaelektrinu';
} else {
	console.log("NOT - KLICE", zprKw);
}

function getRandomInt(max) {
  return Math.floor(Math.random() * Math.floor(max));
}
</script>

<!-- sklik & reklama header -->

<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<script>
var isMobile = window.matchMedia("only screen and (max-width: 760px)");
var allzones = [
{
  "zoneId": 78396,  // SMR?
  "id": "ssp-zone-78396",
  "width": 300,
  "height": 300,
},
{
  "zoneId": 230096,  // SMR auto
  "id": "ssp-zone-230096",
  "width": 300,
  "height": 300,
},
{
  "zoneId": 78401,
  "id": "ssp-zone-78401",
  "width": 300,
  "height": 600,
},
{
  "zoneId": 230101, // 300x60 (skyscraper) auto
  "id": "ssp-zone-230101",
  "width": 300,
  "height": 600,
},
{
  "zoneId": 78406, // txtklik pod clanek
  "id": "ssp-zone-78406",
  "width": 560,
  "height": 315,
},

{
  "zoneId": 230106, // txtklik pod clanek auto
  "id": "ssp-zone-230106",
  "width": 560,
  "height": 315,
},
{
  "zoneId": 78411,
  "id": "ssp-zone-78411",
  "width": 970,
  "height": 310,
},
{
  "zoneId": 78416, // mobil - rectangle (pop-up?) 230021??
  "id": "ssp-zone-78416",
  "width": 320,
  "height": 100,
},
{
  "zoneId": 230116, // mobil - rectangle (pop-up?) auto
  "id": "ssp-zone-230116",
  "width": 320,
  "height": 100,
},
{
  "zoneId": 78421, // mobil - SMR
  "id": "ssp-zone-78421",
  "width": 480,
  "height": 480,
},
{
  "zoneId": 230261, // mobil - SMR auto
  "id": "ssp-zone-230261",
  "width": 480,
  "height": 480,
},
{
  "zoneId": 78426, // mobil - pouze text pod clanek
  "id": "ssp-zone-78426",
  "width": 480,
  "height": 480,
},
{
  "zoneId": 230271, // mobil - pouze text pod clanek auto
  "id": "ssp-zone-230271",
  "width": 480,
  "height": 480,
},
{
  "zoneId": 99855, // nativ ctete dale
  "id": "ssp-zone-99855",
  "width": 111,
  "height": 111,
},
{
  "zoneId": 236051, // nativ ctete dale - auto
  "id": "ssp-zone-236051",
  "width": 111,
  "height": 111,
},
{
  "zoneId": 103155, // nativ zverejneno
  "id": "ssp-zone-103155",
  "width": 111,
  "height": 111,
},
{
  "zoneId": 236061, // nativ zverejneno - auto
  "id": "ssp-zone-236061",
  "width": 111,
  "height": 111,
},
{
  "zoneId": 103160, // nativ podclanek
  "id": "ssp-zone-103160",
  "width": 111,
  "height": 330,
},
{
  "zoneId": 236066, // nativ podclanek - auto
  "id": "ssp-zone-236066",
  "width": 111,
  "height": 330,
},
{
  "zoneId": 103165,
  "id": "ssp-zone-103165",
  "width": 111,
  "height": 170,
},
{
  "zoneId": 103170,
  "id": "ssp-zone-103170",
  "width": 111,
  "height": 111,
},
{
  "zoneId": 103170,
  "id": "ssp-zone-103170-1",
  "width": 111,
  "height": 111,
},
{
  "zoneId": 139749, // 2x nativ pod Doporucujeme
  "id": "ssp-zone-139749",
  "width": 111,
  "height": 111,
},
{
  "zoneId": 236056, // 2x nativ pod Doporucujeme - auto
  "id": "ssp-zone-236056",
  "width": 111,
  "height": 111,
}
];

</script>

<!-- sklik -->

<!-- sklik doporucujeme - analyticky skript -->
<script src="https://d.seznam.cz/recass/js/sznrecommend-measure.min.js" data-webid="27"></script>
<!-- sklik doporucujeme - analyticky skript -->

<!-- ahead vs. branding -->
<script type='text/javascript'>
function selectAdType(vaha1, vaha2)
{
	if (vaha2<=0)
	{
		return false;
	} else
	{
		var random = Math.random() * (vaha1 + vaha2);
		if (random >= vaha1)
		{
			return true;
		} else
		{
			return false;
		}
	}
}

// ------------------------
// nastaveni pomeru zobrazeni banneru:
// sklik=0 a cn=0 -> sklik (defaultne)
// sklik=0 a cn>0 -> cn
// jinak v pomeru vaha1 : vaha2
// ------------------------
var brandingSklikVaha = 0;
var brandingCnVaha = 0;
var aheadSklikVaha = 5;
var aheadCnVaha = 1;
// ------------------------
var brandingCN = false;
var aheadCN = false;

if (!sssp.displaySeznamAds()) {
	brandingCN = selectAdType(brandingSklikVaha, brandingCnVaha);
	if (!brandingCN)
	{
		aheadCN = selectAdType(aheadSklikVaha, aheadCnVaha);
	}
	console.log("brandingCN: "+ brandingCN);
	console.log("aheadCN: "+ aheadCN);
}
</script>
<!-- ahead V branding -->

<script>
function closeBanner(name) { 
    elm = document.getElementById(name);
    elm.style.display="none";
}
</script>

<!-- sklik & reklama header -->

<!-- fulltextAds -->
<script type='text/javascript'>
var adsArr = ['teads', 'vibrant']; // 'teads', 'sklik', 'outstream', 'vibrant'
var randFulltextAd = Math.floor(Math.random() * adsArr.length);
// adsArr[randFulltextAd] = 'vibrant';
console.log('fulltextAd:', adsArr[randFulltextAd], 'stranka', 'd');
if (!sssp.displaySeznamAds()) {
  // if (adsArr[randFulltextAd] == 'vibrant') {
  if ('e' === 'd') {
    console.log('fulltextAd', 'vibrant');
    var randVibrant = Math.floor(Math.random() * 2);
    // vibrant ekon.
    if (randVibrant === 1) {
      (function(d, s, host, ipid) {
      var e = d.createElement(s);
      e.type = 'application/javascript';
      e.async = !0;
      e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
      d.getElementsByTagName(s)[0].parentNode.appendChild(e);
      })(document, 'script', 'k.intellitxt.com', 94930);
    } else {
      (function(d, s, host, ipid) {
      var e = d.createElement(s);
      e.type = 'application/javascript';
      e.async = !0;
      e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
      d.getElementsByTagName(s)[0].parentNode.appendChild(e);
      })(document, 'script', 'k.intellitxt.com', 31856);
    }
    // vibrant ekon.
  } else if (adsArr[randFulltextAd] === 'vibrant') {
    // vibrant not ekon.
    if (randVibrant === 1) {
      (function(d, s, host, ipid) {
      var e = d.createElement(s);
      e.type = 'application/javascript';
      e.async = !0;
      e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
      d.getElementsByTagName(s)[0].parentNode.appendChild(e);
      })(document, 'script', 'k.intellitxt.com', 94930);
    } else {
      (function(d, s, host, ipid) {
      var e = d.createElement(s);
      e.type = 'application/javascript';
      e.async = !0;
      e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
      d.getElementsByTagName(s)[0].parentNode.appendChild(e);
      })(document, 'script', 'k.intellitxt.com', 31856);
    }
    // vibrant not ekon.
  }
}
</script>
<!-- fulltextAds -->



<!-- sklik - widget doporucujeme -->
<script src="https://d.seznam.cz/recass/js/sznrecommend.min.js"></script>
<!-- sklik - widget doporucujeme -->



<script type="application/ld+json"> 
{ 
  "@context": "https://schema.org", 
  "@type": "Article", 
  "headline": "Sněmovna po zhruba měsíci obnoví činnost, poslanci složí slib",
  "description": "    Praha - Nově zvolení poslanci se dnes odpoledne poprvé po volbách sejdou na ustavující schůzi. Sněmovna tak po zhruba měsíci obnoví činnost. Poslanci zejména složí slib a zřídí mandátový a imunitní výbor. Nejsledovanější body první schůze, tedy volba nového předsedy a místopředsedů dolní komory, budou na programu zřejmě ve středu.", 
  "image": [ 
    "https://i3.cn.cz/14/1619084587_P2021042204337.jpg"
    ], 
  "datePublished": "2021-11-08T00:15:00+02:00", 
  "author": { 
    "@type": "Organization", 
    "name": "ČTK", 
    "url" : "https://www.ctk.cz"
  },
  "about": [ 
                                       {"name":"sněmovna"},                       {"name":"schůze"},                       {}
       ], 
  "publisher": { 
    "@type": "Organization", 
    "name": "ČTK", 
    "logo": { 
      "@type": "ImageObject", 
      "url": "https://i4.ctk.cz/ctk/download/logo_CZ/CTK_logo_RGB.jpg" 
      } 
    }, 
    "mainEntityOfPage": { 
       "@type": "WebPage", 
       "@id": "https://www.ceskenoviny.cz/zpravy/snemovna-po-zhruba-mesici-obnovi-cinnost-poslanci-slozi-slib/2114364" 
    },
    "isFamilyFriendly":true 
} 
</script>


</head>

<body class="page-detail">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KRRGZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KRRGZG');</script>
<!-- End Google Tag Manager -->

<div id="ahead">
<script src='https://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_1220x100_1 -->
<div id='div-gpt-ad-1439561466320-2'>
<script type='text/javascript'>
var zoneId = '78391'; // branding zone
zoneId = (zoneType === 'autonaelektrinu') ? '230091' : zoneId;
if (!isMobile.matches) {
	if (!brandingCN && !aheadCN) {
		var div = document.getElementById('div-gpt-ad-1439561466320-2');
		div.innerHTML = '<div id="ssp-zone-'+zoneId+'"></div><!-- external.ctk.ceskenoviny.leaderboard/branding --><!-- span class="info" style="text-align:left;padding-top:15px;">Reklama</span -->';
	} else if (aheadCN) {
		// puvodni reklamni script
		var gptx = 'div-gpt-ad-1439561466320-2';
		googletag.defineSlot('/5267718/CN15_all_1220x100_1', [[990, 100], [990, 150], [990, 200], [1220, 100], [1220, 150], [1220, 200], [1220, 250]],gptx)
      .addService(googletag.pubads())
      .setTargeting('zona', zoneType)
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	}
}
</script>
</div>
</div>


<div id="mother">


<p id="menu-accessibility">
<a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
<span class="hide">|</span>
<a href="#menu-main">Přejít k hlavnímu menu</a>
<span class="hide">|</span>
<a href="#form-search">Přejít k vyhledávání</a>
</p>

<div id="header">
<div class="row">
<h1 id="logo">
<a href="/" class="icon icon-logo">
<span class="vhide">České noviny</span>
</a>
</h1>

<div id="menu-main" class="toggle-open">
<p class="title">
<a href="#" data-target="#menu-main">
<span class="icon icon-menu"></span>
<span class="name">Menu</span>
</a>
</p>
<ul class="reset">
<li class="home">
<a href="/" class="active" title="Úvod">
<span class="icon icon-home"></span>
<span class="name">Úvod</span>
</a>
</li>
<li><a href="/cr/">ČR</a></li>
<li><a href="/svet/">Svět</a></li>
<li><a href="/ekonomika/">Ekonomika</a></li>
<li><a href="/kultura/">Kultura</a></li>
<li><a href="/sport/">Sport</a></li>
<li><a href="/magazin/">Magazín</a></li>
<li><a href="/special/">Speciál</a></li>
</ul>
</div>
</div>
</div>


<div id="menu-sub">
	<div class="wrap">
		<p class="title upper bold">Aktuálně:</p>
		<ul class="reset">
			<li><a href="/cina-zdravi-koronavir/" title="zprávy">Koronavirus</a></li>
			<li><a href="/volby-cr/" title="volby">Sněmovní volby v ČR</a></li>
		</ul>
	</div>
</div>


			
<div id="main">


<script src='https://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<script type='text/javascript'>
var spozice = [];
</script>

<div id='row-detail-2114364' class='row' data-detail='{"href":"/zpravy/snemovna-po-zhruba-mesici-obnovi-cinnost-poslanci-slozi-slib/2114364", "title":"Sněmovna po zhruba měsíci obnoví činnost, poslanci složí slib", "identifier":"2114364"}'>

<div class='col col-content'>

<div class='box-article' itemscope itemtype='https://schema.org/ScholarlyArticle'>

<h1 itemprop='name'>Sněmovna po zhruba měsíci obnoví činnost, poslanci složí slib</h1>

<div class='box-article-info'>
<p>
  Aktualizace: <span itemprop='dateModified' content='2021-11-07T22:47:00+01:00'>07.11.2021 23:47</span>
  <span class='grey'>Vydáno: <span itemprop='datePublished' content='2021-11-07T23:15:00+01:00'>08.11.2021, 00:15</span></span>
</p>
</div>

<div class='box-img' itemscope itemtype='https://schema.org/ImageObject'>
<span class='img'>

<img src='https://i3.cn.cz/15/1619084587_P2021042204337.jpg' border='0' alt='foto' title='Ilustrační foto - Schůze Poslanecké sněmovny - ilustrační foto.' width=800 itemprop='contentUrl'  />

</span>
<span class='dt'>
<span class='grey'>
<span itemprop='description'>Schůze Poslanecké sněmovny - ilustrační foto.</span>
<span itemprop='author'>ČTK/Krumphanzl Michal</span>
</span>
<!-- a href='https://multimedia.ctk.cz/foto/document/P2021042203736' class='slide-link'>Koupit foto</a -->
<div id='semkup2114364'></div>
</span>
</div>


<div itemprop='articleBody' id='articlebody'>
<p class='big' itemprop='description'>    Praha - Nově zvolení poslanci se dnes odpoledne poprvé po volbách sejdou na ustavující schůzi. Sněmovna tak po zhruba měsíci obnoví činnost. Poslanci zejména složí slib a zřídí mandátový a imunitní výbor. Nejsledovanější body první schůze, tedy volba nového předsedy a místopředsedů dolní komory, budou na programu zřejmě ve středu.</p>


<div class='box-offer-mob-perex'>
<div id='mobFullPerexBan'>
<script>
var spozice = [];
//if (im.displaySeznamAdvert() && isMobile.matches) {
if (isMobile.matches) {
  let zoneId = '78421';
  zoneId = (zoneType === 'autonaelektrinu') ? '230261' : zoneId;
	var div = document.getElementById('mobFullPerexBan');
	div.innerHTML = '<div id="ssp-zone-'+zoneId+'" style="margin-left:auto; margin-right:auto;"></div><!-- external.ctk.ceskenoviny.smr.mobil --><span class=\'info\'>Reklama</span>';
}
</script>
</div>
</div>





<p>Program ustavující schůze stanoví zákon. K jeho dalším bodům patří zřízení dalších sněmovních výborů.</p>
<p>Při první schůzi budou poslanci sedět v lavicích hlavního zasedacího sálu v abecedním pořadí. Návrh zasedacího pořádku podle příslušnosti k jednotlivým stranickým klubům bude plénum schvalovat až na další schůzi. Ustavující schůzi bude až do zvolení nového předsedy řídit v souladu se zákonem bývalý předseda dolní komory Radek Vondráček (ANO).</p>
<p><iframe width="640" height="360" id="ls_embed_1636123669" src="https://livestream.com/accounts/17590784/events/9925558/player?width=640&amp;height=360&amp;enableInfoAndActivity=false&amp;defaultDrawer=&amp;autoPlay=false&amp;mute=false" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"> </iframe></p>
<p></p>
<p>Až po ukončení schůze podá demisi nynější vláda ANO a ČSSD vedená Andrejem Babišem (ANO). Nový kabinet skládají koalice Spolu (ODS, KDU-ČSL, TOP 09) a Pirátů s hnutím STAN, které mají v nové Sněmovně většinu 108 ze 200 hlasů. Jejich kandidátem na premiéra je předseda ODS Petr Fiala.</p>
<p></p>

<!-- dokumenty | profily -->
<div class='crossroad-icon'>
<ul class='reset'>


</ul>
</div>
<!-- dokumenty | profily -->


<div id='textFullBan'>
<script>
	var div = document.getElementById('textFullBan');
	if (isMobile.matches) {
    let zoneId = '78426';
    zoneId = (zoneType === 'autonaelektrinu') ? '230271' : zoneId;
    div.innerHTML = '<div id="ssp-zone-'+zoneId+'"></div><!-- external.ctk.ceskenoviny.smr.mobil.txtsklik -->';
	} else {
    let zoneId = '78406';
    zoneId = (zoneType === 'autonaelektrinu') ? '230106' : zoneId;
		div.innerHTML = '<div id="ssp-zone-'+zoneId+'"></div><!-- external.ctk.ceskenoviny.txtsklik -->';
	}
</script>
</div>


<p class='tags'>
                                <a href="/tema/?aquery[klice]=sněmovna&stitek=sněmovna" class="tag blue" itemprop="about" rel="tag">sněmovna</a>



                <a href="/tema/?aquery[klice]=schůze&stitek=schůze" class="tag blue" itemprop="about" rel="tag">schůze</a>



                 
</p>

<div class='box-article-footer'>
	<div class='inner'>
	<p class='author'>
	Autor: 		<a href="http://www.ctk.cz" itemprop="author">ČTK</a>
	</p>
	<p class='btn-wrap'>
	<a href='#comments' class='btn btn-icon-before'>
	<span>
	<span class='icon icon-bubble'></span>
	</span>
	</a>
	</p>
	
	
	<p class='social'>
	<a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fsnemovna-po-zhruba-mesici-obnovi-cinnost-poslanci-slozi-slib%2F2114364' class='facebook' target='_blank'>
	<span class='icon icon-facebook-square' title='Facebook'></span>
	<span class='vhide'>Facebook</span></a>
	
	<a href='https://twitter.com/share?url=https%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fsnemovna-po-zhruba-mesici-obnovi-cinnost-poslanci-slozi-slib%2F2114364&text=Sn%C4%9Bmovna+po+zhruba+m%C4%9Bs%C3%ADci+obnov%C3%AD+%C4%8Dinnost%2C+poslanci+slo%C5%BE%C3%AD+slib' class='twitter' target='_blank'>
	<span class='icon icon-twitter-square' title='Twitter'></span>
	<span class='vhide'>Twitter</span></a>
	
	<script src='https://pocitadlolibise.seznam.cz/pocitadlolibise.js' async></script>
	<seznam-pocitadlolibise entity='https%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fsnemovna-po-zhruba-mesici-obnovi-cinnost-poslanci-slozi-slib%2F2114364'></seznam-pocitadlolibise>
	<!-- a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fsnemovna-po-zhruba-mesici-obnovi-cinnost-poslanci-slozi-slib%2F2114364' class='google' target='_blank'>
	<span class='icon icon-google-square' title='Google+'></span>
	<span class='vhide'>Google+</span></a -->

	
	
	</p>
	<p class='right'>
	<a href='#' class='link-print' onclick='window.print(); return false;'>
	<span class='icon icon-print'></span>
	Vytisknout
	</a>
	</p>
	</div>
	<div class='comments'>
	<div class='bd'></div>
	</div>
</div>

<div id='sklikDoporucujeme'>
	<div data-szn-recass-box='{"zone_id": 27}'></div>
</div>
<div id="nativ-doporucujeme"></div>
<script>
	var div = document.getElementById('nativ-doporucujeme');
	var zoneId = '139749';
	zoneId = (zoneType === 'autonaelektrinu') ? '236056' : zoneId;
	div.innerHTML = '<div id="ssp-zone-'+zoneId+'"></div><!-- Nativ doporucujeme box -->';
</script>

<!-- reklamni box pod clankem -->
	<div class='box-list'>
	
	<!-- start hypertexty 1-4 -->
	<div style='float:left; width:300px; padding-right:18px'>
		<!-- DFP /5267718/CN15_all_hyper_1 -->
		<div id='div-gpt-ad-1439561466320-3-2114364' class='small hyper'>
			<script type='text/javascript'>
			if (!sssp.displaySeznamAds()) {
				var gptx = 'div-gpt-ad-1439561466320-3-'+2114364;
				googletag.defineSlot('/5267718/CN15_all_hyper_1', [[300, 80], 'fluid'], gptx)
				.addService(googletag.pubads())
        .setTargeting('zona', zoneType)
				.setTargeting("klic", [                                "sněmovna",                "schůze",                 ])
				.setTargeting("stranka", "d");
				//googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableLazyLoad({
					fetchMarginPercent: 100,
					renderMarginPercent: 50,
					mobileScaling: 2.0
				});
				//googletag.pubads().enableSyncRendering();
				googletag.enableServices();googletag.display(gptx);
			}
			</script>
		</div>
		<!-- konec DFP /5267718/CN15_all_hyper_1 -->
		<!-- DFP /5267718/CN15_all_hyper_2 -->
		<div id='div-gpt-ad-1439561466320-4-2114364' class='small hyper'>
			<script type='text/javascript'>
			if (!sssp.displaySeznamAds()) {
				var gptx = 'div-gpt-ad-1439561466320-4-'+2114364;
				googletag.defineSlot('/5267718/CN15_all_hyper_2', [[300, 80], 'fluid'], gptx)
				.addService(googletag.pubads())
        .setTargeting('zona', zoneType)
				.setTargeting("klic", [                                "sněmovna",                "schůze",                 ])
				.setTargeting("stranka", "d");
				//googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableLazyLoad({
					fetchMarginPercent: 100,
					renderMarginPercent: 50,
					mobileScaling: 2.0
				});
				//googletag.pubads().enableSyncRendering();
				googletag.enableServices();googletag.display(gptx);
			}
			</script>
		</div>
		<!-- konec DFP /5267718/CN15_all_hyper_2 -->
		<!-- DFP /5267718/CN15_all_hyper_3 -->
		<div id='div-gpt-ad-1439561466320-5-2114364' class='small hyper'>
			<script type='text/javascript'>
			if (!sssp.displaySeznamAds()) {
				var gptx = 'div-gpt-ad-1439561466320-5-'+2114364;
				googletag.defineSlot('/5267718/CN15_all_hyper_3', [[300, 80], 'fluid'], gptx)
				.addService(googletag.pubads())
        .setTargeting('zona', zoneType)
				.setTargeting("klic", [                                "sněmovna",                "schůze",                 ])
				.setTargeting("stranka", "d");
				//googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableLazyLoad({
					fetchMarginPercent: 100,
					renderMarginPercent: 50,
					mobileScaling: 2.0
				});
				//googletag.pubads().enableSyncRendering();
				googletag.enableServices();googletag.display(gptx);
			}
			</script>
		</div>
		<!-- konec DFP /5267718/CN15_all_hyper_3 -->
		<!-- DFP /5267718/CN15_all_hyper_4 -->
		<div id='div-gpt-ad-1439561466320-6-2114364' class='small hyper'>
			<script type='text/javascript'>
			if (!sssp.displaySeznamAds()) {
				var gptx = 'div-gpt-ad-1439561466320-6-'+2114364;
				googletag.defineSlot('/5267718/CN15_all_hyper_4', [[300, 80], 'fluid'], gptx)
				.addService(googletag.pubads())
        .setTargeting('zona', zoneType)
				.setTargeting("klic", [                                "sněmovna",                "schůze",                 ])
				.setTargeting("stranka", "d");
				//googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableLazyLoad({
					fetchMarginPercent: 100,
					renderMarginPercent: 50,
					mobileScaling: 2.0
				});
				//googletag.pubads().enableSyncRendering();
				googletag.enableServices();googletag.display(gptx);
			}
			</script>
		</div>
		<!-- konec DFP /5267718/CN15_all_hyper_4 -->
	
	
	
	</div>
	<!-- konec hypertexty 1-4 -->
	
	
	<!-- start hypertexty 5-8 -->
	<div style='float:left; width:300px;'>
		<!-- DFP /5267718/CN15_all_hyper_5 -->
		<div id='div-gpt-ad-1439561466320-11-2114364' class='small hyper'>
			<script type='text/javascript'>
			if (!sssp.displaySeznamAds()) {
				var gptx = 'div-gpt-ad-1439561466320-11-'+2114364;
				googletag.defineSlot('/5267718/CN15_all_hyper_5', [[300, 80], 'fluid'], gptx)
				  .addService(googletag.pubads())
          .setTargeting('zona', zoneType)
				  .setTargeting("klic", [                                "sněmovna",                "schůze",                 ])
				  .setTargeting("stranka", "d");
				//googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableLazyLoad({
					fetchMarginPercent: 100,
					renderMarginPercent: 50,
					mobileScaling: 2.0
				});
				//googletag.pubads().enableSyncRendering();
				googletag.enableServices();googletag.display(gptx);
			}
			</script>
		</div>
		<!-- konec DFP /5267718/CN15_all_hyper_5 -->
		<!-- DFP /5267718/CN15_all_hyper_6 -->
		<div id='div-gpt-ad-1439561466320-12-2114364' class='small hyper'>
			<script type='text/javascript'>
			if (!sssp.displaySeznamAds()) {
				var gptx = 'div-gpt-ad-1439561466320-12-'+2114364;
				googletag.defineSlot('/5267718/CN15_all_hyper_6', [[300, 80], 'fluid'], gptx)
				  .addService(googletag.pubads())
          .setTargeting('zona', zoneType)
				  .setTargeting("klic", [                                "sněmovna",                "schůze",                 ])
				  .setTargeting("stranka", "d");
				//googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableLazyLoad({
					fetchMarginPercent: 100,
					renderMarginPercent: 50,
					mobileScaling: 2.0
				});
				//googletag.pubads().enableSyncRendering();
				googletag.enableServices();googletag.display(gptx);
			}
			</script>
		</div>
		<!-- konec DFP /5267718/CN15_all_hyper_6 -->
		<!-- DFP /5267718/CN15_all_hyper_7 -->
		<div id='div-gpt-ad-1439561466320-13-2114364' class='small hyper'>
			<script type='text/javascript'>
			if (!sssp.displaySeznamAds()) {
				var gptx = 'div-gpt-ad-1439561466320-13-'+2114364;
				googletag.defineSlot('/5267718/CN15_all_hyper_7', [[300, 80], 'fluid'], gptx)
				  .addService(googletag.pubads())
          .setTargeting('zona', zoneType)
				  .setTargeting("klic", [                                "sněmovna",                "schůze",                 ])
				  .setTargeting("stranka", "d");
				//googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableLazyLoad({
					fetchMarginPercent: 100,
					renderMarginPercent: 50,
					mobileScaling: 2.0
				});
				//googletag.pubads().enableSyncRendering();
				googletag.enableServices();googletag.display(gptx);
			}
			</script>
		</div>
		<!-- konec DFP /5267718/CN15_all_hyper_7 -->
		<!-- DFP /5267718/CN15_all_hyper_8 -->
		<div id='div-gpt-ad-1439561466320-14-2114364' class='small hyper'>
			<script type='text/javascript'>
			if (!sssp.displaySeznamAds()) {
				var gptx = 'div-gpt-ad-1439561466320-14-'+2114364;
				googletag.defineSlot('/5267718/CN15_all_hyper_8', [[300, 80], 'fluid'], gptx)
				  .addService(googletag.pubads())
				  .setTargeting("klic", [                                "sněmovna",                "schůze",                 ])
				  .setTargeting("stranka", "d");
				//googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableLazyLoad({
					fetchMarginPercent: 100,
					renderMarginPercent: 50,
					mobileScaling: 2.0
				});
				//googletag.pubads().enableSyncRendering();
				googletag.enableServices();googletag.display(gptx);
			}
			</script>
		</div>
		<!-- konec DFP /5267718/CN15_all_hyper_8 -->
	
	
	
	</div>
	<!-- konec hypertexty 5-8 -->
	
	<span class='info'>Reklama</span>
	<div style='clear:both;'></div>
	
	</div>
<!-- konec reklamni box pod clankem -->

</div>

<!-- puvodne doporucujeme -->

<div id='nativPodclanek'>
<script>
	var div = document.getElementById('nativPodclanek');
	if (isMobile.matches) {
		// div.innerHTML = '<div id="ssp-zone-103165"></div><!-- Nativ podčlánek mobil -->';
	} else {
		var zoneId = '103160';
		zoneId = (zoneType === 'autonaelektrinu') ? '236066' : zoneId;
		div.innerHTML = '<div id="ssp-zone-' + zoneId + '"></div><!-- Nativ podčlánek -->';
	}
</script>
</div>


<script type='text/javascript'>
var origid = 'P2021042203736';
if (origid.length>5)
{
	var div = document.createElement('div');
	div.className += 'kupfoto';
	div.innerHTML = '<a href=\'https://multimedia.ctk.cz/foto/document/'+origid+'\' target=\'_blank\'>Koupit foto</a>';
	document.getElementById('semkup2114364').appendChild(div);
}
</script>


<!-- -->
<script>
if (typeof poradi === 'undefined') {
    poradi = 0;
}
poradi += 1;

dataLayer.push({
    'code' : {
        'v' : '2.1'
    },
    'page' : {
        'currencyCode' : 'CZK',
        'locale' : 'cs-CZ',
        'title' : 'Sněmovna po zhruba měsíci obnoví činnost, poslanci složí slib',
        'fullPath' : 'https://www.ceskenoviny.cz/zpravy/snemovna-po-zhruba-mesici-obnovi-cinnost-poslanci-slozi-slib/2114364'
    },
    'user' : {
        'ipid' :   '107.23.218.4'
    },
    'page.type' : 'article',
    'page.kind': 'article',
    'page.article': {
        'themes': '                                sněmovna,                 schůze,                 ',
        'publishedAt': '2021-11-08',
        'name': 'Sněmovna po zhruba měsíci obnoví činnost, poslanci složí slib',
        'category': 'd',
        'number': poradi
    }
});

dataLayer.push({'event': 'page'});
var cntVal = {
	'ptitle':'Sněmovna po zhruba měsíci obnoví činnost, poslanci složí slib', 
	'pfullpath':'https://www.ceskenoviny.cz/zpravy/snemovna-po-zhruba-mesici-obnovi-cinnost-poslanci-slozi-slib/2114364', 
	'uip': '107.23.218.4',
	'ptype':'article', 
	'pkind':'article', 
	'particlethemes':'                                sněmovna,                 schůze,                 ', 
	'particlepublish':'2021-11-08', 
	'particlename':'Sněmovna po zhruba měsíci obnoví činnost, poslanci složí slib', 
	'particlecateg':'d', 
	'number':'1'
};


if (document.location.search.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu') != -1)
{
	var clk = document.getElementById('row-detail-2114364');
	clkdata = JSON.parse(clk.dataset.detail);
	var clkdatahref = clkdata['href'];
	if (clkdatahref.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu') == -1)
	{
		clkdata['href'] = clkdata['href'] + '?utm_source=www.seznam.cz&utm_medium=sekce-z-internetu';
		clk.setAttribute('data-detail', JSON.stringify(clkdata));
	}
}

</script>
<!-- -->

<!-- Merici kod -->
<div style='display:none;'>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / ceskenoviny.cz / ostatni_ -->
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p31FBf_I.abB_toS80UBbpPaP3zuB3uUx0wl3O7o3gX.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
<!-- Merici kod konec -->


<!-- dalsi zpravy -->
<div class="dalsi-zpravy">
<h2>Čtěte také:</h2>
<ul>


<li class="link">
<a href='/zpravy/snemovna-po-zhruba-mesici-obnovi-cinnost-poslanci-slozi-slib/2114364' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1619084587_P2021042204337.jpg' border='0' width=60 height=60 />
</span><span class="title">Sněmovna po zhruba měsíci obnoví činnost, poslanci složí slib</span></a>
</li><li class="link">
<a href='/zpravy/koalice-spolu-a-piratu-se-starosty-podepisou-vladni-koalicni-dohodu/2114699' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1635260059_P2021102606701.jpg' border='0' width=60 height=60 />
</span><span class="title">Koalice Spolu a Pirátů se Starosty podepíšou vládní koaliční dohodu</span></a>
</li><li class="link">
<a href='/zpravy/vedeni-bohemia-energy-se-vyjadri-k-aktualnimu-vyvoji-skupiny/2114698' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1634125706_P2021101304731.jpg' border='0' width=60 height=60 />
</span><span class="title">Vedení Bohemia Energy se vyjádří k aktuálnímu vývoji skupiny</span></a>
</li><li class="link">
<a href='/zpravy/predsednictvo-piratu-schvalilo-koalicni-smlouvu-vznikajici-vlady/2114645' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1633787370_P2021100903547.jpg' border='0' width=60 height=60 />
</span><span class="title">Předsednictvo Pirátů schválilo koaliční smlouvu vznikající vlády</span></a>
</li>
<li class="link">
<div id="nativ-ctete-dale"></div>
<script>
	var div = document.getElementById('nativ-ctete-dale');
	var zoneId = '99855';
	zoneId = (zoneType === 'autonaelektrinu') ? '236051' : zoneId;
	div.innerHTML = '<div id="ssp-zone-'+zoneId+'"></div><!-- Nativ do čtěte dále -->';
</script>
</li>


<li class="link">
<a href='/zpravy/stanjura-neceka-ze-by-koalice-menila-adepty-do-vlady-kvuli-zemanovi/2114436' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1603194279_P202010200471201.jpg' border='0' width=60 height=60 />
</span><span class="title">Stanjura nečeká, že by koalice měnila adepty do vlády kvůli Zemanovi</span></a>
</li><li class="link">
<a href='/zpravy/mf-zvysilo-pro-pristi-rok-odhad-prumerne-inflace-na-sest-procent/2114402' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1634742665_P2021102007364.jpg' border='0' width=60 height=60 />
</span><span class="title">MF zvýšilo pro příští rok odhad průměrné inflace na šest procent</span></a>
</li><li class="link">
<a href='/zpravy/v-pondeli-15-listopadu-se-zopakuji-testy-zaku-ve-23-okresech/2114482' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1635761611_P2021110103327.jpg' border='0' width=60 height=60 />
</span><span class="title">V pondělí 15. listopadu se zopakují testy žáků ve 23 okresech</span></a>
</li><li class="link">
<a href='/zpravy/stanjura-nova-vlada-by-asi-zrusila-zvyseni-platu-o-stejnou-castku/2114408' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1634035047_P2021101203899.jpg' border='0' width=60 height=60 />
</span><span class="title">Stanjura: Nová vláda by asi zrušila zvýšení platů o stejnou částku</span></a>
</li>
</ul>
</div>
<!-- konec dalsi zpravy -->

</div>

</div>

<div class="col col-side">

<div id="col-side-top-ad">
<script type='text/javascript'>
if (!isMobile.matches) {
	// var divArr = ['<div class="inner"><div id="ssp-zone-167436"></div><!-- media.ctk.ceskenoviny.smr4.167436 --><span class="info">Reklama</span></div>', '<div class="inner"><div id="ssp-zone-167461"></div><!-- media.ctk.ceskenoviny.smr5.167461 --><span class="info">Reklama</span></div>'];
  // var randomDiv = getRandomInt(divArr.length);
  let zoneId = '78396';
  zoneId = (zoneType === 'autonaelektrinu') ? '230096' : zoneId;
	var adDiv = document.getElementById('col-side-top-ad');
	var div = document.createElement('div');
	div.className = 'box-offer box-offer-col-top box-offer-300x250';
	div.innerHTML = '<div class="inner"><div id="ssp-zone-' + zoneId + '"></div><!-- external.ctk.ceskenoviny.smr --><span class="info">Reklama</span></div>';
	// div.innerHTML = divArr[randomDiv];
	adDiv.appendChild(div);
}
</script>
</div>

<div id="prave-zverejneno" class="crossroad-light">
<h2 class="title-main">Právě zveřejněno</h2>
<ul class="reset">


<li>
<a href="/zpravy/snemovna-po-zhruba-mesici-obnovi-cinnost-poslanci-slozi-slib/2114364">
<span class="img">

<img src='https://i3.cn.cz/18/1619084587_P2021042204337.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Sněmovna po zhruba měsíci obnoví činnost, poslanci složí slib</span>
</a>
</li><li>
<a href="/zpravy/koalice-spolu-a-piratu-se-starosty-podepisou-vladni-koalicni-dohodu/2114699">
<span class="img">

<img src='https://i3.cn.cz/18/1635260059_P2021102606701.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Koalice Spolu a Pirátů se Starosty podepíšou vládní koaliční dohodu</span>
</a>
</li><li>
<a href="/zpravy/csu-zverejni-zarijova-data-o-prumyslu-stavebnictvi-a-zahranicnim-obchodu/2114700">
<span class="img">

<img src='https://i3.cn.cz/18/1629029803_P2021081503774.jpg' border='0' width='60' height='60' />

</span>
<span class="name">ČSÚ zveřejní zářijová data o průmyslu, stavebnictví a zahraničním obchodu</span>
</a>
</li>
<li>
<div id="nativ-zverejneno"></div>
<script>
	var zoneId = '103155';
	zoneId = (zoneType === 'autonaelektrinu') ? '236061' : zoneId;
	var div = document.getElementById('nativ-zverejneno');
	// var div = document.createElement('div');
	// div.className = 'box-offer box-offer-col-top box-offer-300x250';
	div.innerHTML = '<div id="ssp-zone-' + zoneId + '"></div><!-- Nativ zveřejněno -->';
	// adDiv.appendChild(div);
</script>
</li>


<li>
<a href="/zpravy/vedeni-bohemia-energy-se-vyjadri-k-aktualnimu-vyvoji-skupiny/2114698">
<span class="img">

<img src='https://i3.cn.cz/18/1634125706_P2021101304731.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Vedení Bohemia Energy se vyjádří k aktuálnímu vývoji skupiny</span>
</a>
</li><li>
<a href="/zpravy/urad-prace-dnes-zverejni-udaje-o-nezamestnanosti-v-rijnu/2114701">
<span class="img">

<img src='https://i3.cn.cz/18/1483955527_P201701090397301.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Úřad práce dnes zveřejní údaje o nezaměstnanosti v říjnu</span>
</a>
</li><li>
<a href="/zpravy/velkou-cenu-mexika-f1-vyhral-verstappen-a-vede-ms-uz-o-19-bodu/2112961">
<span class="img">

<img src='https://i3.cn.cz/18/1636319566_P2021110707416.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Velkou cenu Mexika F1 vyhrál Verstappen a vede MS už o 19 bodů</span>
</a>
</li>
</ul>
<p class="center">
<a href="/prehled-zprav/" class="btn">
<span>Všechny zprávy</span>
</a>
</p>
</div>


<!-- R2B2 -->
<style>
#AdTrackRightColl300x250 { margin-bottom:15px; }
</style>

<div class="box-offer box-offer-300x600">
<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_3 | 2114364 -->
<div id='div-gpt-ad-1439561466320-7-'>
<script type='text/javascript'>
if (!isMobile.matches) {
    let zoneId = '78401';
    zoneId = (zoneType === 'autonaelektrinu') ? '230101' : zoneId;
		var div = document.getElementById('div-gpt-ad-1439561466320-7-');
		div.innerHTML = '<div id="ssp-zone-' + zoneId + '"></div><!—- external.ctk.ceskenoviny.skyscraper -->';
}
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_3 -->
</div>

<span class="info">Reklama</span>

<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_1 | 2114364 -->
<div id='div-gpt-ad-1439561466320-0-'>
<script type='text/javascript'>
if (!sssp.displaySeznamAds()) {
	googletag.defineSlot('/5267718/CN15_all_300x300_1', [[300, 300], [300, 600]], 'div-gpt-ad-1439561466320-0-')
	  .addService(googletag.pubads())
	  .setTargeting("klic", [                                "sněmovna",                "schůze",                 ])
	  .setTargeting("stranka", "d");
	googletag.enableServices();googletag.display('div-gpt-ad-1439561466320-0-');
}
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_1 -->
</div>
</div>


<p class="copyrights">
ISSN: 1213-5003 &copy; Copyright 2021 ČTK</p>
</div>
</div>





<!-- kid:3570 -->
<!-- p class="center infinite-detail-wrap">
<a href="/ajax.php?action=nextDoc&format=592&idkontejner=3664&count=1&idseznam=158&start=1&idDoc=2114364" class="btn infinite-detail">
<span>Načíst další článek</span>
</a>
</p -->

<div class="box-offer box-offer-fulltext-900x100">
	<div class="inner">
		<div id='rectangle-fulltext-bottom'>
		<script type='text/javascript'>
			if (!isMobile.matches) {
				var div = document.getElementById('rectangle-fulltext-bottom');
				div.innerHTML = '<div id="ssp-zone-78411"></div><!—- external.ctk.ceskenoviny.rectangle -->';
			}
		</script>
		</div>
	</div>
	<span class="info">Reklama</span>
</div>


</div>


<div id="box-weather" class="toggle-open">
				<p class="title">
					<a href="#" data-target="/pocasi/">
						<span class="icon icon-weather-04"></span>
						8°C					</a>
				</p>
				<div class="box">
					<div class="inner">
						<form action="?">
							<p class="btn-row">
								<span class="inp-fix inp-icon-before">
									<input type="text" name="weather-search" id="weather-search" class="inp-text" value="Praha" />
								</span>
								<button type="submit" class="btn btn-icon" title="Vyhledat">
									<span class="icon icon-search"></span>
								</button>
							</p>
						</form>
						<div class="content">
							<p class="date">Dnes je neděle 7. listopadu 2021</p>
							<div class="weather">
								<span class="label">
									Očekáváme v 1:00
									<strong class="temperature">5°C</strong>
								</span>
								<span class="icon icon-weather-01"></span>
							</div>						</div>
					</div>
					<p class="btn-wrap">
						<a href="/pocasi/" class="btn btn-block">
							<span>Celá předpověď</span>
						</a>
					</p>
				</div>
			</div>



<form action="/vyhledavani/" id="form-search" class="toggle-open" method="post">

<fieldset>
<h2 class="title" title="Vyhledávání">
<label for="search" class="icon icon-search" data-target="#form-search">
<span class="vhide">Vyhledávání</span>
</label>
</h2>

<div class="box">
<p class="btn-row">
<span class="inp-fix inp-icon-before">
<input type="text" name="aquery[summary]" id="search" class="inp-text" />
<span class="icon icon-search"></span>
</span>
<button type="submit" class="btn">
<span>OK</span>							</button>
</p>
</div>

</fieldset>
</form>




<div id="footer">
<div class="dt">
<p class="copyrights">
<span class="icon icon-ctk"></span>
ISSN: 1213-5003 <br/>&copy; Copyright 2021 ČTK
</p>
<p class="mailem">
<a href="/mailem/" class="btn"><span>Zprávy ČTK mailem</span></a>
</p>
<ul class="menu reset">
<li><a href="/o-nas/">O nás</a></li>
<li><a href="/reklama/">Reklama</a></li>
<li><a href="/pr/">PR</a></li>
<li><a href="/kontakt/">Kontakt</a></li>
<li><a href="/podminky_uziti/">Podmínky užití</a></li>
<li><a href="/rss/">RSS</a></li>
</ul>
<p class="apps">
<a href="https://itunes.apple.com/cz/app/id407750926?mt=8" class="appstore"><span class="vhide">Zdarma v AppStore</span></a>
<a href="https://play.google.com/store/apps/details?id=cz.ctk" class="googleplay"><span class="vhide">Zdarma na Google play</span></a>
</p>
<p class="social">
<a href="https://www.facebook.com/CTK.cz" class="icon icon-facebook" title="Facebook"><span class="vhide">Facebook</span></a>
<a href="https://twitter.com/ceskenoviny_cz" class="icon icon-twitter" title="Twitter"><span class="vhide">Twitter</span></a>
<a href="https://www.youtube.com/user/CTKvideozpravy/feed" class="icon icon-youtube" title="YouTube"><span class="vhide">YouTube</span></a>
</p>
<p class="up">
<a href="#" class="slide-link">Nahoru</a>
</p>
</div>
</div>


<div id="menu-other">
<ul class="reset">
<li><a href="https://www.ctk.cz">Web ČTK</a></li>
<li><a href="https://ib.ctk.cz/">Infobanka</a></li>
<li><a href="https://multimedia.ctk.cz/cs/foto/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=FTB-promo">Fotobanka</a></li>
<li><a href="https://multimedia.ctk.cz/cs/video?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=VDB-promo">Videobanka</a></li>
<li><a href="https://multimedia.ctk.cz/cs/grafika?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=GRB-promo">Infografika</a></li>
<li><a href="https://www.ctk.cz/akademie-ctk?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Akademie-promo">Akademie ČTK</a></li>
<li><a href="http://www.protext.cz/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Protext-promo">PR servis</a></li>
<li><a href="/" class="active">České noviny</a></li>
</ul>
</div>


</div>

<script src="/css/2015/js/func.js"></script>
<script src="/css/2015/js/app.js?20200408"></script>
<script>
App.run({})
</script>


</div>

<script src='https://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_outofpage_1 -->
<div id='div-gpt-ad-1439561466320-7-0'>
<script type='text/javascript'>
function closeLayer() { 
   document.getElementById("div-gpt-ad-1439561466320-7-0").style.display="none";
}
if (brandingCN)
{
	googletag.cmd.push(function() { googletag.pubads().enableLazyLoad({fetchMarginPercent: -1}); googletag.display('div-gpt-ad-1439561466320-7-0'); });
}
</script>
</div>


<!-- sklik widget doporucujeme - footer -->
<script>
  sznRecass.getRecommendationsByTags();
</script>
<!-- sklik widget doporucujeme - footer -->


<!-- strossle -->
<!-- script src="//widgets.sprinklecontent.com/v2/sprinkle.js" data-spklw-automatic-initialization async></script -->
<!-- strossle end -->

<div id="mobile-ahead" style="/*width:320px; margin-left: auto; margin-right: auto;*/ width: 100%; position: fixed; bottom: 0; z-index: 50; display: block; visibility: hidden; margin: 0 auto; left: 50%; -webkit-transform: translate(-50%, -50%); transform: translate(-50%, 0);">
<script>
console.log('mobile-ahead/ref:', document.referrer);
console.log('mobile-ahead/href:', document.location.href);
if (isMobile.matches && document.location.href.includes("utm_source=www.seznam.cz") && (document.referrer && new URL(document.referrer).hostname.includes('www.seznam.cz'))) {
  var mobileAheadDiv = document.getElementById('mobile-ahead');
  let zoneId = '78416';
  zoneId = (zoneType === 'autonaelektrinu') ? '230116' : zoneId;
  mobileAheadDiv.innerHTML = '<div style="width: auto;text-align: right;"><div style="background-color: #19417d;font-size: 14px;padding: 7px;display: inline-block;"><a href="javascript:closeBanner(`mobile-ahead`)" style="text-decoration: none; color: #fff;">Zavřít reklamu</a></div></div><div style="background: rgba(0, 0, 0, 0.5);"><div id="ssp-zone-'+zoneId+'" style="margin: auto;"></div><!-- external.ctk.ceskenoviny.rectangle.mobil --></div>';
  var alreadyShown = false;

  function showMobileAhead() {
    mobileAheadDiv.style.visibility = "visible";
    alreadyShown = true;
  }
  var isInViewport = function (el) {
    return (!document.getElementById(el)) ? false : document.getElementById(el).getBoundingClientRect().top <= (window.innerHeight || document.documentElement.clientHeight);
  };
  window.addEventListener('scroll', function (event) {
    if (isInViewport('textFullBan') && !alreadyShown)
    {
      showMobileAhead();
    }
  }, false);
}
</script>
</div>

<!-- teads vs sklik reklama -->
<script type='text/javascript'>
// var adsArr = ['teads', 'sklik']; // 'teads', 'sklik', 'outstream'
// var randFulltextAd = Math.floor(Math.random() * adsArr.length);
console.log('fulltextAd:', adsArr[randFulltextAd]);
if (!sssp.displaySeznamAds()) {
  if (adsArr[randFulltextAd] == 'vibrant') {
    console.log('vibrant');
    // kod definovan v hlavicce
  } else if (adsArr[randFulltextAd] == 'teads') {
    console.log('teads');
    var js_script = document.createElement('script');
    js_script.type = "text/javascript";
    js_script.src = "//a.teads.tv/page/24323/tag";
    js_script.className = "teads";
    js_script.async = true;
    document.getElementsByTagName('body')[0].appendChild(js_script);
  } else if (!sssp.displaySeznamAds() && adsArr[randFulltextAd] == 'outstream') {
    console.log('outstream');
    var js_script = document.createElement('script');
    js_script.type = "text/javascript";
    js_script.src = "https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=3002eb66135349742f5d65a5eba95bccb7f4";
    js_script.crossOrigin = "anonymous";
    js_script.defer = "defer";
    document.getElementsByTagName('body')[0].appendChild(js_script);
  } else if (!isMobile.matches) {
    /* var divFulltextArr = ['<div class="inner"><span class="info" style="text-align:center; color:#969696;">Reklama</span><div id="ssp-zone-167441" style="margin:0 auto;"></div><!-- media.ctk.ceskenoviny.smr.clanek4.167441 --></div>', '<div class="inner"><span class="info" style="text-align:center; color:#969696;">Reklama</span><div id="ssp-zone-167466" style="margin:0 auto;"></div><!-- media.ctk.ceskenoviny.smr.clanek5.167466 --></div>'];
    var randFulltextDiv = Math.floor(Math.random() * divFulltextArr.length);
    console.log('fulltextAd:', divFulltextArr[randFulltextDiv]);
    var div = document.createElement('div');
    // div.className = 'box-offer box-offer-col-top box-offer-300x250';
    div.style.maxWidth = '480px';
    div.style.margin = '15px auto';
    div.innerHTML = divFulltextArr[randFulltextDiv];
    refNode = document.querySelector("#articlebody p:nth-of-type(2)");
    refNode.parentNode.insertBefore(div, refNode.nextSibling); */
  }
}
</script>
<!-- konec teads vs sklik reklama -->


<!-- sklik -->

<script>
document.body.insertAdjacentHTML('afterbegin', '<div id="branding"></div>');

var zones = [];
allzones.forEach(function(el) {
	// console.log(el);
	if(document.getElementById(el.id))
	{
		zones.push(el);
	}
});

var zoneId = 78391; // branding zone
zoneId = (zoneType === 'autonaelektrinu') ? 230091 : zoneId;
if ((window.innerWidth >= 1366) && (!brandingCN) && (!aheadCN)) {
	var adZone = {
		zoneId: zoneId, 
		width: 2000,  
		id: "ssp-zone-"+zoneId,
		elements: [
			{id: "ssp-zone-"+zoneId, width: 907},
			{id: "branding", width: 2000, height: 1400}
		]
	}
	console.log("adding sklikbrand, ", brandingCN, aheadCN);
} else if ((!brandingCN) && (!aheadCN)) {
	var adZone = {
		zoneId: zoneId, 
		width: 907,
		height: 210,  
		id: "ssp-zone-"+zoneId
	}
	console.log("adding sklikahead, ", brandingCN, aheadCN);
};
if(document.getElementById('ssp-zone-'+zoneId) && (adZone !== undefined))
{
	zones.push(adZone);
	console.log("adding zone", adZone);
}

sssp.config({
	source: "media",
});
console.log('ZONES', zones);
sssp.getAds(zones);
</script>

<!-- sklik -->



<script type="text/javascript" src="https://dg.incomaker.com/tracking/resources/js/INlib.js?accountUuid=7bc48aa2-a11c-4039-819b-7410c3e24667&pluginUuid=5f4b1dda-5f9e-4b92-966a-4363f071c49e" async></script>


<script src="/adtag.js" type="text/javascript"></script>
<script type="text/javascript">
if(document.getElementById('kJhPzJsT')){
  console.log('BloAd:N');
} else {
  throw new Error('BloAd detected');
  console.error(e.name + ': ' + e.message);
  // console.log('BloAd:Y');
}
</script>



</body>
</html>
