<!DOCTYPE html>
<!--[if IE 8 ]>    <html lang="cs" class="ie8 no-js"> <![endif]-->
<!--[if IE 9 ]>    <html lang="cs" class="ie9 no-js"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="cs" class="no-js"> <!--<![endif]-->
<head>

<meta charset="utf-8" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<meta name='description' lang='cs' content='    Silverstone (Británie) - Úvodní trénink na Velkou cenu k 70. výročí formule 1 vyhrál Valtteri Bottas z Mercedesu. Na druhém místě s těsným odstupem skončil jeho týmový kolega a šestinásobný mistr světa Lewis Hamilton. Druhý trénink v Silverstonu začne v 16 hodin.
' />
<meta name="keywords" lang="cs" content="                Británie,                                motorismus,                formule,                trénink,                                 ČeskéNoviny.cz, ČTK, ČN, ČN.cz" />
<meta name="created" content="2020-08-07 14:09:00" />
<meta property="og:image" content="https://i3.cn.cz/14/1596802347_P202008070604201.jpg" />

<!-- INSERT_KONTEJNER("CN15_fulltext_reklama_dfp_master_kod")! -->


<title>První trénink na výroční závod F1 ovládl Mercedes | ČeskéNoviny.cz</title>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic&amp;subset=latin,latin-ext" />
<link rel="stylesheet" href="/css/2015/css/style-narrow.css" media="screen, projection" />
<!-- link rel="stylesheet" href="/css/2015/css/style-.css" media="screen, projection" / -->
<link rel="stylesheet" href="/css/2015/css/print.css" media="print" />
<link rel="shortcut icon" href="https://i4.cn.cz/cn2015/favicon.ico" />
<link rel="apple-touch-icon" href="https://i4.cn.cz/cn2015/apple-touch-icon.png">
<script>document.documentElement.className = document.documentElement.className.replace('no-js', 'js');</script>
<!--[if lte IE 9 ]>
<script src="/css/2015/js/respond.min.js"></script>
<![endif]-->

<!-- slimbox -->
<link rel='stylesheet' href='https://css.ctk.cz/2015/css/slimbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='https://css.ctk.cz/2015/js/slimbox/mootools.js'></script>
<script type='text/javascript' src='https://css.ctk.cz/2015/js/slimbox/slimbox.js'></script>
<!-- slimbox -->

<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/5267718/CN15_all_outofpage_1', 'div-gpt-ad-1439561466320-7-0').addService(googletag.pubads());
    //googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>


<script>
function getRandomInt(max) {
  return Math.floor(Math.random() * Math.floor(max));
}
</script>

<!-- sklik & reklama header -->

<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<script>
var isMobile = window.matchMedia("only screen and (max-width: 760px)");
var allzones = [
{
	"zoneId": 78396,
	"id": "ssp-zone-78396",
	"width": 300,
	"height": 300,
},
{
	"zoneId": 78401,
	"id": "ssp-zone-78401",
	"width": 300,
	"height": 600,
},
{
	"zoneId": 78406,
	"id": "ssp-zone-78406",
	"width": 560,
	"height": 315,
},
{
	"zoneId": 78411,
	"id": "ssp-zone-78411",
	"width": 907,
	"height": 210,
},
{
	"zoneId": 78416,
	"id": "ssp-zone-78416",
	"width": 320,
	"height": 100,
},
{
	"zoneId": 78421,
	"id": "ssp-zone-78421",
	"width": 480,
	"height": 480,
},
{
	"zoneId": 78426,
	"id": "ssp-zone-78426",
	"width": 480,
	"height": 480,
},
{
	"zoneId": 99855,
	"id": "ssp-zone-99855",
	"width": 111,
	"height": 111,
},
{
	"zoneId": 103155,
	"id": "ssp-zone-103155",
	"width": 111,
	"height": 111,
},
{
	"zoneId": 103160,
	"id": "ssp-zone-103160",
	"width": 111,
	"height": 330,
},
{
	"zoneId": 103165,
	"id": "ssp-zone-103165",
	"width": 111,
	"height": 170,
},
{
	"zoneId": 103170,
	"id": "ssp-zone-103170",
	"width": 111,
	"height": 111,
},
{
	"zoneId": 103170,
	"id": "ssp-zone-103170-1",
	"width": 111,
	"height": 111,
},
{
	"zoneId": 139749,
	"id": "ssp-zone-139749",
	"width": 111,
	"height": 111,
}
];
</script>

<!-- sklik -->

<!-- sklik doporucujeme - analyticky skript -->
<script src="//d.imedia.cz/recass/js/sznrecommend-measure.min.js" data-webid="27"></script>
<!-- sklik doporucujeme - analyticky skript -->

<!-- ahead vs. branding -->
<script type='text/javascript'>
function selectAdType(vaha1, vaha2)
{
	if (vaha2<=0)
	{
		return false;
	} else
	{
		var random = Math.random() * (vaha1 + vaha2);
		if (random >= vaha1)
		{
			return true;
		} else
		{
			return false;
		}
	}
}

// ------------------------
// nastaveni pomeru zobrazeni banneru:
// sklik=0 a cn=0 -> sklik (defaultne)
// sklik=0 a cn>0 -> cn
// jinak v pomeru vaha1 : vaha2
// ------------------------
var brandingSklikVaha = 20;
var brandingCnVaha = 1;
var aheadSklikVaha = 5;
var aheadCnVaha = 1;
// ------------------------
var brandingCN = false;
var aheadCN = false;

if (!sssp.displaySeznamAds()) {
	brandingCN = selectAdType(brandingSklikVaha, brandingCnVaha);
	if (!brandingCN)
	{
		aheadCN = selectAdType(aheadSklikVaha, aheadCnVaha);
	}
	console.log("brandingCN: "+ brandingCN);
	console.log("aheadCN: "+ aheadCN);
}
</script>
<!-- ahead V branding -->

<script>
function closeBanner(name) { 
    elm = document.getElementById(name);
    elm.style.display="none";
}
</script>

<!-- sklik & reklama header -->


<!-- sklik - widget doporucujeme -->
<script src="//d.imedia.cz/recass/js/sznrecommend.min.js"></script>
<!-- sklik - widget doporucujeme -->



<script type="application/ld+json"> 
{ 
  "@context": "https://schema.org", 
  "@type": "Article", 
  "headline": "První trénink na výroční závod F1 ovládl Mercedes", 
  "description": "    Silverstone (Británie) - Úvodní trénink na Velkou cenu k 70. výročí formule 1 vyhrál Valtteri Bottas z Mercedesu. Na druhém místě s těsným odstupem skončil jeho týmový kolega a šestinásobný mistr světa Lewis Hamilton. Druhý trénink v Silverstonu začne v 16 hodin.
", 
  "image": [ 
    "https://i3.cn.cz/14/1596802347_P202008070604201.jpg"
    ], 
  "datePublished": "2020-08-07T14:09:00+02:00", 
  "author": { 
    "@type": "Organization", 
    "name": "ČTK", 
    "url" : "https://www.ctk.cz"
  },
  "about": [ 
                       {"name":"Británie"},                                       {"name":"motorismus"},                       {"name":"formule"},                       {"name":"trénink"},                                       {}
       ], 
  "publisher": { 
    "@type": "Organization", 
    "name": "ČTK", 
    "logo": { 
      "@type": "ImageObject", 
      "url": "https://i4.ctk.cz/ctk/download/logo_CZ/CTK_logo_RGB.jpg" 
      } 
    }, 
    "mainEntityOfPage": { 
       "@type": "WebPage", 
       "@id": "https://www.ceskenoviny.cz/zpravy/prvni-trenink-na-vyrocni-zavod-f1-ovladl-mercedes/1919664" 
    },
  "hasPart": {
    "@type": "ImageGallery",
    "url": "https://www.ceskenoviny.cz/fotogalerie/?id=$fotogalerie_id",
    "image": [
          {
        "@type": "ImageObject",
        "url": "https://i3.cn.cz/15//1596802347_P202008070604201.jpg",
        "caption": "Lewis Hamilton",
        "description": "Lewis Hamilton z Mercedesu na okruhu v Silverstonu během tréninku na Velkou cenu k 70. výročí formule 1."
      },
      {
        "@type": "ImageObject",
        "url": "https://i3.cn.cz/15//1596802368_P202008070604501.jpg",
        "caption": "Max Verstappen",
        "description": "Max Verstappen z Red Bullu na okruhu v Silverstonu během tréninku na Velkou cenu k 70. výročí formule 1."
      },
      {
        "@type": "ImageObject",
        "url": "https://i3.cn.cz/15//1596722482_09-F1-britanie.png",
        "caption": "Grafika: Velká cena k výročí 70 let F1",
        "description": "Charakteristika okruhu v Silverstonu pro jubilejní Velkou cenu k výročí 70 let F1.
"
      },
      {
        "@type": "ImageObject",
        "url": "https://i3.cn.cz/15//1596386821_P202008020403901.jpg",
        "caption": "Lewis Hamilton",
        "description": "Lewis Hamilton z Mercedesu po vítězství ve Velké ceně Británie."
      },
      {
        "@type": "ImageObject",
        "url": "https://i3.cn.cz/15//1596382356_P202008020379001.jpg",
        "caption": "Vítězové Velké ceny Británie",
        "description": "Pódium pro vítěza po Velké ceně Británie, zleva Max Verstappen z Red Bullu, Lewis Hamilton z Mercedesu a Charles Leclerc z Ferrari."
      },
      {
        "@type": "ImageObject",
        "url": "https://i3.cn.cz/15//1596382351_P202008020378501.jpg",
        "caption": "Lewis Hamilton",
        "description": "Lewis Hamilton z Mercedesu si prohlíží prasklou pneumatiku svého vozu v cíli Velké ceny Británie."
      },
      {
        "@type": "ImageObject",
        "url": "https://i3.cn.cz/15//1596382089_P202008020375801.jpg",
        "caption": "Lewis Hamilton",
        "description": "Lewis Hamilton z Mercedesu ve svém voze s prasklou přední pneumatikou v posledním kole Velké ceny Británie."
      },
      {}
							  ]
							},
							    "isFamilyFriendly":true 
} 
</script>


</head>

<body class="page-detail">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KRRGZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KRRGZG');</script>
<!-- End Google Tag Manager -->

<div id="ahead">
<script src='https://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_1220x100_1 -->
<div id='div-gpt-ad-1439561466320-2'>
<script type='text/javascript'>
if (!isMobile.matches) {
	if (!brandingCN && !aheadCN) {
		var div = document.getElementById('div-gpt-ad-1439561466320-2');
		div.innerHTML = '<div id="ssp-zone-78391"></div><!-- external.ctk.ceskenoviny.leaderboard --><!-- span class="info" style="text-align:left;padding-top:15px;">Reklama</span -->';
	} else if (aheadCN) {
		// puvodni reklamni script
		var gptx = 'div-gpt-ad-1439561466320-2';
		googletag.defineSlot('/5267718/CN15_all_1220x100_1', [[990, 100], [990, 150], [990, 200], [1220, 100], [1220, 150], [1220, 200], [1220, 250]],gptx)
		  .addService(googletag.pubads());
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	}
}
</script>
</div>
</div>


<div id="mother">


<p id="menu-accessibility">
<a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
<span class="hide">|</span>
<a href="#menu-main">Přejít k hlavnímu menu</a>
<span class="hide">|</span>
<a href="#form-search">Přejít k vyhledávání</a>
</p>

<div id="header">
<div class="row">
<h1 id="logo">
<a href="/" class="icon icon-logo">
<span class="vhide">České noviny</span>
</a>
</h1>

<div id="menu-main" class="toggle-open">
<p class="title">
<a href="#" data-target="#menu-main">
<span class="icon icon-menu"></span>
<span class="name">Menu</span>
</a>
</p>
<ul class="reset">
<li class="home">
<a href="/" class="active" title="Úvod">
<span class="icon icon-home"></span>
<span class="name">Úvod</span>
</a>
</li>
<li><a href="/cr/">ČR</a></li>
<li><a href="/svet/">Svět</a></li>
<li><a href="/ekonomika/">Ekonomika</a></li>
<li><a href="/kultura/">Kultura</a></li>
<li><a href="/sport/">Sport</a></li>
<li><a href="/magazin/">Magazín</a></li>
<li><a href="/special/">Speciál</a></li>
</ul>
</div>
</div>
</div>


<div id="menu-sub">
	<div class="wrap">
		<p class="title upper"><a href="/cina-zdravi-koronavir/" class="active">Koronavirus</a>:</p>
		<ul class="reset">
			<li><a href="/cina-zdravi-koronavir/" title="zprávy">Zprávy</a></li>
<!--
			<li><a href="/zpravy/vyber-informaci-o-moznostech-cestovani-po-evrope/1902453" title="Výběr informací o možnostech cestování po Evropě">Cestování po Evropě</a></li>
-->
			<li><a href="/zpravy/milniky-koronavirove-krize-v-cesku/1883436" title="Milníky koronavirové krize v Česku">Milníky epidemie v ČR</a></li>
			<li><a href="/fotogalerie/?id=3476" title="fotogalerie">Foto z ČR</a></li>
			<li><a href="/fotogalerie/?id=3432" title="fotogalerie">Foto ze světa</a></li>
			<li><a href="https://koronavirus.mzcr.cz/" class="link-ext" title="další informace od Ministerstva zdravotnictví ČR"><span class="icon icon-ext"></span>Web MZd</a></li>
		</ul>
	</div>
</div>


			
<div id="main">


<script src='https://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<script type='text/javascript'>
var spozice = [];
</script>

<div id='row-detail-1919664' class='row' data-detail='{"href":"/zpravy/prvni-trenink-na-vyrocni-zavod-f1-ovladl-mercedes/1919664", "title":"První trénink na výroční závod F1 ovládl Mercedes", "identifier":"1919664"}'>

<div class='col col-content'>

<div class='box-article' itemscope itemtype='https://schema.org/ScholarlyArticle'>

<h1 itemprop='name'>První trénink na výroční závod F1 ovládl Mercedes</h1>

<div class='box-article-info'>
<p>
Aktualizace: <span itemprop='dateModified' content='2020-08-07T12:09:00+02:00'>07.08.2020 14:09</span>
<span class='grey'>Vydáno: <span itemprop='datePublished' content='2020-08-07T12:09:00+02:00'>07.08.2020, 14:09</span></span>
</p>
</div>

<div class='box-img' itemscope itemtype='https://schema.org/ImageObject'>
<span class='img'>

<img src='https://i3.cn.cz/15/1596802347_P202008070604201.jpg' border='0' alt='foto' title='Lewis Hamilton z Mercedesu na okruhu v Silverstonu během tréninku na Velkou cenu k 70. výročí formule 1.' width=800 itemprop='contentUrl'  />

</span>
<span class='dt'>
<span class='grey'>
<span itemprop='description'>Lewis Hamilton z Mercedesu na okruhu v Silverstonu během tréninku na Velkou cenu k 70. výročí formule 1.</span>
<span itemprop='author'>ČTK/AP/Frank Augstein</span>
</span>
<!-- a href='https://multimedia.ctk.cz/foto/document/P202008070474301' class='slide-link'>Koupit foto</a -->
<div id='semkup1919664'></div>
</span>
</div>


<div itemprop='articleBody' id='articlebody'>
<p class='big' itemprop='description'>    Silverstone (Británie) - Úvodní trénink na Velkou cenu k 70. výročí formule 1 vyhrál Valtteri Bottas z Mercedesu. Na druhém místě s těsným odstupem skončil jeho týmový kolega a šestinásobný mistr světa Lewis Hamilton. Druhý trénink v Silverstonu začne v 16 hodin.
</p>


<div class='box-offer-mob-perex'>
<div id='mobFullPerexBan'>
<script>
var spozice = [];
//if (im.displaySeznamAdvert() && isMobile.matches) {
if (isMobile.matches) {
	var div = document.getElementById('mobFullPerexBan');
	div.innerHTML = '<div id="ssp-zone-78421" style="margin-left:auto; margin-right:auto;"></div><!-- external.ctk.ceskenoviny.smr.mobil --><span class=\'info\'>Reklama</span>';
}
</script>
</div>
</div>





<div class="infobox box-message error"><p class="fotogal-link-text"><a href="/fotogalerie/?id=3455">Fotogalerie: MS vozů formule 1 v sezoně 2020</a></p><div class="fotogal-link-nahledy">
<a href="/fotogalerie/?id=3455"><img src='https://i3.cn.cz/6/1596802347_P202008070604201.jpg' border=0 alt='foto' title='MS vozů formule 1 v sezoně 2020' class='fotogal-link-obrazek' /></a>
<a href="/fotogalerie/?id=3455"><img src='https://i3.cn.cz/6/1596802368_P202008070604501.jpg' border=0 alt='foto' title='MS vozů formule 1 v sezoně 2020' class='fotogal-link-obrazek' /></a>
<a href="/fotogalerie/?id=3455"><img src='https://i3.cn.cz/6/1596722482_09-F1-britanie.png' border=0 alt='foto' title='MS vozů formule 1 v sezoně 2020' class='fotogal-link-obrazek' /></a>
<a href="/fotogalerie/?id=3455"><img src='https://i3.cn.cz/6/1596386821_P202008020403901.jpg' border=0 alt='foto' title='MS vozů formule 1 v sezoně 2020' class='fotogal-link-obrazek' /></a></div></div>
<p>Mercedes ovládl všechny závody v dosavadním průběhu koronavirem zkrácené sezony a nadvládu mistrovská stáj potvrdila i dnes. Bottas zaznamenal čas 1:26,166 a Hamiltona, který zvítězil ve třech posledních Velkých cenách a vede průběžné pořadí šampionátu o třicet bodů před finským jezdcem, porazil o 138 tisícin.</p>
<p>Třetí místo obsadil s odstupem sedmi desetin Max Verstappen z Red Bullu a čtvrtý byl Nico Hülkenberg, který stejně jako jako minulý týden nahradil Sergia Péreze. Mexický jezdec stáje Racing Point je stále v izolaci kvůli pozitivnímu testu na koronavirus.</p>
<p>Silverstone hostí závod formule 1 znovu po týdnu, minulou neděli se na slavném okruhu uskutečnila Velká cena Británie, kterou navzdory prasklé pneumatice vyhrál Hamilton. Dva závody na stejném okruhu se v aktuálním ročníku uskutečnily na začátku sezony také ve Spielbergu.</p>
<p><strong>Tréninky na Velkou cenu k 70. výročí formule 1:</strong></p>
<p><strong>První trénink:</strong> 1. Bottas (Fin./Mercedes) 1:26,166, 2. Hamilton (Brit./Mercedes) -0,138, 3. Verstappen (Niz./Red Bull) -0,727, 4. Hülkenberg (Něm./Racing Point) -0,776, 5. Leclerc (Mon./Ferrari) -0,896, 6. Albon (Thaj./Red Bull) -1,114.</p>
<p><strong>16:00</strong> druhý trénink.</p>

<!-- dokumenty | profily -->
<div class='crossroad-icon'>
<ul class='reset'>


 <!-- Pole zprava -->




 <!-- Pole zprava -->


</ul>
</div>
<!-- dokumenty | profily -->


<div id='textFullBan'>
<script>
	var div = document.getElementById('textFullBan');
	if (isMobile.matches) {
		div.innerHTML = '<div id="ssp-zone-78426"></div><!-- external.ctk.ceskenoviny.smr.mobil.txtsklik -->';
	} else {
		div.innerHTML = '<div id="ssp-zone-78406"></div><!-- external.ctk.ceskenoviny.txtsklik -->';
	}
</script>
</div>


<p class='tags'>
                <a href="/tema/?aquery[klice]=Británie&stitek=Británie" class="tag blue" itemprop="about" rel="tag">Británie</a>



                                <a href="/tema/?aquery[klice]=motorismus&stitek=motorismus" class="tag blue" itemprop="about" rel="tag">motorismus</a>



                <a href="/tema/?aquery[klice]=formule&stitek=formule" class="tag blue" itemprop="about" rel="tag">formule</a>



                <a href="/tema/?aquery[klice]=trénink&stitek=trénink" class="tag blue" itemprop="about" rel="tag">trénink</a>



                                 
</p>

<div class='box-article-footer'>
	<div class='inner'>
	<p class='author'>
	Autor: 

 <!-- Pole autor -->

		<a href="http://www.ctk.cz" itemprop="author">ČTK</a>
	</p>
	<p class='btn-wrap'>
	<a href='#comments' class='btn btn-icon-before'>
	<span>
	<span class='icon icon-bubble'></span>
	</span>
	</a>
	</p>
	
	
	<p class='social'>
	<a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fprvni-trenink-na-vyrocni-zavod-f1-ovladl-mercedes%2F1919664' class='facebook' target='_blank'>
	<span class='icon icon-facebook-square' title='Facebook'></span>
	<span class='vhide'>Facebook</span></a>
	
	<a href='https://twitter.com/share?url=https%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fprvni-trenink-na-vyrocni-zavod-f1-ovladl-mercedes%2F1919664&text=Prvn%C3%AD+tr%C3%A9nink+na+v%C3%BDro%C4%8Dn%C3%AD+z%C3%A1vod+F1+ovl%C3%A1dl+Mercedes' class='twitter' target='_blank'>
	<span class='icon icon-twitter-square' title='Twitter'></span>
	<span class='vhide'>Twitter</span></a>
	
	<a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fprvni-trenink-na-vyrocni-zavod-f1-ovladl-mercedes%2F1919664' class='google' target='_blank'>
	<span class='icon icon-google-square' title='Google+'></span>
	<span class='vhide'>Google+</span></a>
	
	
	</p>
	<p class='right'>
	<a href='#' class='link-print' onclick='window.print(); return false;'>
	<span class='icon icon-print'></span>
	Vytisknout
	</a>
	</p>
	</div>
	<div class='comments'>
	<div class='bd'></div>
	</div>
</div>

<div id='sklikDoporucujeme'>
	<div data-szn-recass-box='{"zone_id": 27}'></div>
</div>
<div id="ssp-zone-139749"></div><!-- Nativ doporucujeme box -->

<!-- reklamni box pod clankem -->
  <div class='box-list'>
	  <div class='banner300'>
		  <!-- DFP /5267718/CN15_all_300x300_2 -->
		  <div id='div-gpt-ad-1439561466320-1-1919664'>
		  <script type='text/javascript'>
			  var gptx = 'div-gpt-ad-1439561466320-1-'+1919664;
		  if (!sssp.displaySeznamAds()) {
			  googletag.defineSlot('/5267718/CN15_all_300x300_2', [300, 300], gptx)
				.addService(googletag.pubads())
				.setTargeting("klic", [                "Británie",                                "motorismus",                "formule",                "trénink",                                 ])
				.setTargeting("stranka", "s");
			  googletag.pubads().collapseEmptyDivs(true);
			  //googletag.pubads().enableSyncRendering();
			  googletag.enableServices();googletag.display(gptx);
		  }
		  </script>
		  </div>
		  <!-- konec DFP /5267718/CN15_all_300x300_2 -->
	  </div>

	  <div class='pr300'>
		<!-- DFP /5267718/CN15_all_hyper_1 -->
		<div id='div-gpt-ad-1439561466320-3-1919664' class='small hyper'>
			<script type='text/javascript'>
			if (!sssp.displaySeznamAds()) {
				var gptx = 'div-gpt-ad-1439561466320-3-'+1919664;
				googletag.defineSlot('/5267718/CN15_all_hyper_1', [[300, 80], 'fluid'], gptx)
				.addService(googletag.pubads())
				.setTargeting("klic", [                "Británie",                                "motorismus",                "formule",                "trénink",                                 ])
				.setTargeting("stranka", "s");
				//googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableLazyLoad({
					fetchMarginPercent: 100,
					renderMarginPercent: 50,
					mobileScaling: 2.0
				});
				//googletag.pubads().enableSyncRendering();
				googletag.enableServices();googletag.display(gptx);
			}
			</script>
		</div>
		<!-- konec DFP /5267718/CN15_all_hyper_1 -->
		<!-- DFP /5267718/CN15_all_hyper_2 -->
		<div id='div-gpt-ad-1439561466320-4-1919664' class='small hyper'>
			<script type='text/javascript'>
			if (!sssp.displaySeznamAds()) {
				var gptx = 'div-gpt-ad-1439561466320-4-'+1919664;
				googletag.defineSlot('/5267718/CN15_all_hyper_2', [[300, 80], 'fluid'], gptx)
				.addService(googletag.pubads())
				.setTargeting("klic", [                "Británie",                                "motorismus",                "formule",                "trénink",                                 ])
				.setTargeting("stranka", "s");
				//googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableLazyLoad({
					fetchMarginPercent: 100,
					renderMarginPercent: 50,
					mobileScaling: 2.0
				});
				//googletag.pubads().enableSyncRendering();
				googletag.enableServices();googletag.display(gptx);
			}
			</script>
		</div>
		<!-- konec DFP /5267718/CN15_all_hyper_2 -->
		<!-- DFP /5267718/CN15_all_hyper_3 -->
		<div id='div-gpt-ad-1439561466320-5-1919664' class='small hyper'>
			<script type='text/javascript'>
			if (!sssp.displaySeznamAds()) {
				var gptx = 'div-gpt-ad-1439561466320-5-'+1919664;
				googletag.defineSlot('/5267718/CN15_all_hyper_3', [[300, 80], 'fluid'], gptx)
				.addService(googletag.pubads())
				.setTargeting("klic", [                "Británie",                                "motorismus",                "formule",                "trénink",                                 ])
				.setTargeting("stranka", "s");
				//googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableLazyLoad({
					fetchMarginPercent: 100,
					renderMarginPercent: 50,
					mobileScaling: 2.0
				});
				//googletag.pubads().enableSyncRendering();
				googletag.enableServices();googletag.display(gptx);
			}
			</script>
		</div>
		<!-- konec DFP /5267718/CN15_all_hyper_3 -->
		<!-- DFP /5267718/CN15_all_hyper_4 -->
		<div id='div-gpt-ad-1439561466320-6-1919664' class='small hyper'>
			<script type='text/javascript'>
			if (!sssp.displaySeznamAds()) {
				var gptx = 'div-gpt-ad-1439561466320-6-'+1919664;
				googletag.defineSlot('/5267718/CN15_all_hyper_4', [[300, 80], 'fluid'], gptx)
				.addService(googletag.pubads())
				.setTargeting("klic", [                "Británie",                                "motorismus",                "formule",                "trénink",                                 ])
				.setTargeting("stranka", "s");
				//googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableLazyLoad({
					fetchMarginPercent: 100,
					renderMarginPercent: 50,
					mobileScaling: 2.0
				});
				//googletag.pubads().enableSyncRendering();
				googletag.enableServices();googletag.display(gptx);
			}
			</script>
		</div>
		<!-- konec DFP /5267718/CN15_all_hyper_4 -->
	  </div>
	  <span class='info'>Reklama</span>
	  <div style='clear:both;'></div>

  </div>
<!-- konec reklamni box pod clankem -->

</div>

<!-- puvodne doporucujeme -->

<div id='nativPodclanek'>
<script>
	var div = document.getElementById('nativPodclanek');
	if (isMobile.matches) {
		// div.innerHTML = '<div id="ssp-zone-103165"></div><!-- Nativ podčlánek mobil -->';
	} else {
		div.innerHTML = '<div id="ssp-zone-103160"></div><!-- Nativ podčlánek -->';
	}
</script>
</div>


<script type='text/javascript'>
var origid = 'P202008070474301';
if (origid.length>5)
{
	var div = document.createElement('div');
	div.className += 'kupfoto';
	div.innerHTML = '<a href=\'https://multimedia.ctk.cz/foto/document/'+origid+'\' target=\'_blank\'>Koupit foto</a>';
	document.getElementById('semkup1919664').appendChild(div);
}
</script>


<!-- -->
<script>
if (typeof poradi === 'undefined') {
    poradi = 0;
}
poradi += 1;

dataLayer.push({
    'code' : {
        'v' : '2.1'
    },
    'page' : {
        'currencyCode' : 'CZK',
        'locale' : 'cs-CZ',
        'title' : 'První trénink na výroční závod F1 ovládl Mercedes',
        'fullPath' : 'https://www.ceskenoviny.cz/zpravy/prvni-trenink-na-vyrocni-zavod-f1-ovladl-mercedes/1919664'
    },
    'user' : {
        'ipid' :   '107.23.218.4'
    },
    'page.type' : 'article',
    'page.kind': 'article',
    'page.article': {
        'themes': '                Británie,                                 motorismus,                 formule,                 trénink,                                 ',
        'publishedAt': '2020-08-07',
        'name': 'První trénink na výroční závod F1 ovládl Mercedes',
        'category': 's',
        'number': poradi
    }
});

dataLayer.push({'event': 'page'});
var cntVal = {
	'ptitle':'První trénink na výroční závod F1 ovládl Mercedes', 
	'pfullpath':'https://www.ceskenoviny.cz/zpravy/prvni-trenink-na-vyrocni-zavod-f1-ovladl-mercedes/1919664', 
	'uip': '107.23.218.4',
	'ptype':'article', 
	'pkind':'article', 
	'particlethemes':'                Británie,                                 motorismus,                 formule,                 trénink,                                 ', 
	'particlepublish':'2020-08-07', 
	'particlename':'První trénink na výroční závod F1 ovládl Mercedes', 
	'particlecateg':'s', 
	'number':'1'
};


if (document.location.search.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu') != -1)
{
	var clk = document.getElementById('row-detail-1919664');
	clkdata = JSON.parse(clk.dataset.detail);
	var clkdatahref = clkdata['href'];
	if (clkdatahref.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu') == -1)
	{
		clkdata['href'] = clkdata['href'] + '?utm_source=www.seznam.cz&utm_medium=sekce-z-internetu';
		clk.setAttribute('data-detail', JSON.stringify(clkdata));
	}
}

</script>
<!-- -->

<!-- Merici kod -->
<div style='display:none;'>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / ceskenoviny.cz / ostatni_ -->
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p31FBf_I.abB_toS80UBbpPaP3zuB3uUx0wl3O7o3gX.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
<!-- Merici kod konec -->


<!-- dalsi zpravy -->
<div class="dalsi-zpravy">
<h2>Čtěte také:</h2>
<ul>


<li class="link">
<a href='/zpravy/navrhy-k-rozpoctu-ohrozuji-verejne-finance-tvrdi-rada/1919529' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1337065643_008.jpg' border='0' width=60 height=60 />
</span><span class="title">Návrhy k rozpočtu ohrožují veřejné finance, tvrdí rada</span></a>
</li><li class="link">
<a href='/zpravy/v-bejrutu-se-dal-patra-po-zavalenych-pomahaji-i-cesi/1919604' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1596790029_P202008070397201.jpg' border='0' width=60 height=60 />
</span><span class="title">V Bejrútu se dál pátrá po zavalených, pomáhají i Češi</span></a>
</li><li class="link">
<a href='/zpravy/v-u-hradisti-zacal-festival-letni-filmova-skola/1918882' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1596641535_P202008050804101.jpg' border='0' width=60 height=60 />
</span><span class="title">V U. Hradišti začal festival Letní filmová škola</span></a>
</li><li class="link">
<a href='/zpravy/pocet-turistu-v-cr-se-v-2-ctvrtleti-propadl-v-praze-o-94-/1919463' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1586374961_P202004080939701.jpg' border='0' width=60 height=60 />
</span><span class="title">Počet turistů v ČR se v 2. čtvrtletí propadl, v Praze o 94 %</span></a>
</li>
<li class="link">
<div id="ssp-zone-99855"></div><!-- Nativ do čtěte dále -->
</li>


<li class="link">
<a href='/zpravy/ve-slovinsku-je-nyni-nekolik-set-cechu-dalsi-asi-cestu-zrusi/1919491' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1594986260_slovinsko.jpg' border='0' width=60 height=60 />
</span><span class="title">Ve Slovinsku je nyní několik set Čechů, další asi cestu zruší</span></a>
</li><li class="link">
<a href='/zpravy/cssd-nechce-skrty-v-rozpoctu-na-r-2021-zada-investice-do-lidi/1919583' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1566394948_P201908210622901.jpg' border='0' width=60 height=60 />
</span><span class="title">ČSSD nechce škrty v rozpočtu na r. 2021, žádá investice do lidí</span></a>
</li><li class="link">
<a href='/zpravy/v-cr-dal-pribyva-pres-dve-stovky-novych-pripadu-covidu-denne/1919482' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1586165482_P202004060291401.jpg' border='0' width=60 height=60 />
</span><span class="title">V ČR dál přibývá přes dvě stovky nových případů covidu denně</span></a>
</li><li class="link">
<a href='/zpravy/trump-zakazal-obchody-s-vlastniky-tiktoku-a-wechatu/1919478' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1596773694_P202008070212501.jpg' border='0' width=60 height=60 />
</span><span class="title">Trump zakázal obchody s vlastníky TikToku a WeChatu</span></a>
</li>
</ul>
</div>
<!-- konec dalsi zpravy -->

</div>

</div>

<div class="col col-side">

<div id="col-side-top-ad">
<script type='text/javascript'>
if (!isMobile.matches) {
	// var divArr = ['<div class="inner"><div id="ssp-zone-167436"></div><!-- media.ctk.ceskenoviny.smr4.167436 --><span class="info">Reklama</span></div>', '<div class="inner"><div id="ssp-zone-167461"></div><!-- media.ctk.ceskenoviny.smr5.167461 --><span class="info">Reklama</span></div>'];
	// var randomDiv = getRandomInt(divArr.length);
	var adDiv = document.getElementById('col-side-top-ad');
	var div = document.createElement('div');
	div.className = 'box-offer box-offer-col-top box-offer-300x250';
	div.innerHTML = '<div class="inner"><div id="ssp-zone-78396"></div><!-- external.ctk.ceskenoviny.smr --><span class="info">Reklama</span></div>';
	// div.innerHTML = divArr[randomDiv];
	adDiv.appendChild(div);
}
</script>
</div>

<div id="prave-zverejneno" class="crossroad-light">
<h2 class="title-main">Právě zveřejněno</h2>
<ul class="reset">


<li>
<a href="/zpravy/pruvodci-jsou-na-desetine-zakazek-bez-pomoci-statu-skonci/1919662">
<span class="img">

<img src='https://i3.cn.cz/18/1554565999_P201904060433501.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Průvodci jsou na desetině zakázek, bez pomoci státu skončí</span>
</a>
</li><li>
<a href="/zpravy/v-u-hradisti-zacal-festival-letni-filmova-skola/1918882">
<span class="img">

<img src='https://i3.cn.cz/18/1596641535_P202008050804101.jpg' border='0' width='60' height='60' />

</span>
<span class="name">V U. Hradišti začal festival Letní filmová škola</span>
</a>
</li><li>
<a href="/zpravy/navrhy-k-rozpoctu-ohrozuji-verejne-finance-tvrdi-rada/1919529">
<span class="img">

<img src='https://i3.cn.cz/18/1337065643_008.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Návrhy k rozpočtu ohrožují veřejné finance, tvrdí rada</span>
</a>
</li>
<li>
<div id="ssp-zone-103155"></div><!-- Nativ zveřejněno -->
</li>


<li>
<a href="/zpravy/prodejce-nevidome-zene-neprodal-pracku-vec-resil-ombudsman/1919612">
<span class="img">

<img src='https://i3.cn.cz/18/1582193300_P202002200458801.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Prodejce nevidomé ženě neprodal pračku, věc řešil ombudsman</span>
</a>
</li><li>
<a href="/zpravy/v-bejrutu-se-dal-patra-po-zavalenych-pomahaji-i-cesi/1919604">
<span class="img">

<img src='https://i3.cn.cz/18/1596790029_P202008070397201.jpg' border='0' width='60' height='60' />

</span>
<span class="name">V Bejrútu se dál pátrá po zavalených, pomáhají i Češi</span>
</a>
</li><li>
<a href="/zpravy/koronavirem-se-nakazilo-vice-nez-19-milionu-lidi-na-svete/1919481">
<span class="img">

<img src='https://i3.cn.cz/18/1596771637_P202008070197701.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Koronavirem se nakazilo více než 19 milionů lidí na světě</span>
</a>
</li>
</ul>
<p class="center">
<a href="/prehled-zprav/" class="btn">
<span>Všechny zprávy</span>
</a>
</p>
</div>


<!-- R2B2 -->
<style>
#AdTrackRightColl300x250 { margin-bottom:15px; }
</style>

<div class="box-offer box-offer-300x600">
<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_3 | 1919664 -->
<div id='div-gpt-ad-1439561466320-7-'>
<script type='text/javascript'>
if (!isMobile.matches) {
		var div = document.getElementById('div-gpt-ad-1439561466320-7-');
		div.innerHTML = '<div id="ssp-zone-78401"></div><!—- external.ctk.ceskenoviny.skyscraper -->';
}
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_3 -->
</div>

<span class="info">Reklama</span>

<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_1 | 1919664 -->
<div id='div-gpt-ad-1439561466320-0-'>
<script type='text/javascript'>
if (!sssp.displaySeznamAds()) {
	googletag.defineSlot('/5267718/CN15_all_300x300_1', [[300, 300], [300, 600]], 'div-gpt-ad-1439561466320-0-')
	  .addService(googletag.pubads())
	  .setTargeting("klic", [                "Británie",                                "motorismus",                "formule",                "trénink",                                 ])
	  .setTargeting("stranka", "s");
	googletag.enableServices();googletag.display('div-gpt-ad-1439561466320-0-');
}
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_1 -->
</div>
</div>


<p class="copyrights">
ISSN: 1213-5003 &copy; Copyright 2020 ČTK</p>
</div>
</div>





<!-- kid:3570 -->
<!-- p class="center infinite-detail-wrap">
<a href="/ajax.php?action=nextDoc&format=592&idkontejner=3664&count=1&idseznam=158&start=1&idDoc=1919664" class="btn infinite-detail">
<span>Načíst další článek</span>
</a>
</p -->

<div class="box-offer box-offer-fulltext-900x100">
	<div class="inner">
		<div id='rectangle-fulltext-bottom'>
		<script type='text/javascript'>
			if (!isMobile.matches) {
				var div = document.getElementById('rectangle-fulltext-bottom');
				div.innerHTML = '<div id="ssp-zone-78411"></div><!—- external.ctk.ceskenoviny.rectangle -->';
			}
		</script>
		</div>
	</div>
	<span class="info">Reklama</span>
</div>


</div>


<div id="box-weather" class="toggle-open">
				<p class="title">
					<a href="#" data-target="/pocasi/">
						<span class="icon icon-weather-03"></span>
						28°C					</a>
				</p>
				<div class="box">
					<div class="inner">
						<form action="?">
							<p class="btn-row">
								<span class="inp-fix inp-icon-before">
									<input type="text" name="weather-search" id="weather-search" class="inp-text" value="Praha" />
								</span>
								<button type="submit" class="btn btn-icon" title="Vyhledat">
									<span class="icon icon-search"></span>
								</button>
							</p>
						</form>
						<div class="content">
							<p class="date">Dnes je pátek 7. srpna 2020</p>
							<div class="weather">
								<span class="label">
									Očekáváme v 17:00
									<strong class="temperature">29°C</strong>
								</span>
								<span class="icon icon-weather-01"></span>
							</div>						</div>
					</div>
					<p class="btn-wrap">
						<a href="/pocasi/" class="btn btn-block">
							<span>Celá předpověď</span>
						</a>
					</p>
				</div>
			</div>



<form action="/vyhledavani/" id="form-search" class="toggle-open" method="post">

<fieldset>
<h2 class="title" title="Vyhledávání">
<label for="search" class="icon icon-search" data-target="#form-search">
<span class="vhide">Vyhledávání</span>
</label>
</h2>

<div class="box">
<p class="btn-row">
<span class="inp-fix inp-icon-before">
<input type="text" name="aquery[summary]" id="search" class="inp-text" />
<span class="icon icon-search"></span>
</span>
<button type="submit" class="btn">
<span>OK</span>							</button>
</p>
</div>

</fieldset>
</form>




<div id="footer">
<div class="dt">
<p class="copyrights">
<span class="icon icon-ctk"></span>
ISSN: 1213-5003 <br/>&copy; Copyright 2020 ČTK
</p>
<p class="mailem">
<a href="/mailem/" class="btn"><span>Zprávy ČTK mailem</span></a>
</p>
<ul class="menu reset">
<li><a href="/o-nas/">O nás</a></li>
<li><a href="/reklama/">Reklama</a></li>
<li><a href="/pr/">PR</a></li>
<li><a href="/kontakt/">Kontakt</a></li>
<li><a href="/podminky_uziti/">Podmínky užití</a></li>
<li><a href="/rss/">RSS</a></li>
</ul>
<p class="apps">
<a href="https://itunes.apple.com/cz/app/id407750926?mt=8" class="appstore"><span class="vhide">Zdarma v AppStore</span></a>
<a href="https://play.google.com/store/apps/details?id=cz.ctk" class="googleplay"><span class="vhide">Zdarma na Google play</span></a>
</p>
<p class="social">
<a href="https://www.facebook.com/CTK.cz" class="icon icon-facebook" title="Facebook"><span class="vhide">Facebook</span></a>
<a href="https://twitter.com/ceskenoviny_cz" class="icon icon-twitter" title="Twitter"><span class="vhide">Twitter</span></a>
<a href="https://plus.google.com/114774569198890888109/?prsrc=3" class="icon icon-google" title="Google+"><span class="vhide">Google+</span></a>
<a href="https://www.youtube.com/user/CTKvideozpravy/feed" class="icon icon-youtube" title="YouTube"><span class="vhide">YouTube</span></a>
</p>
<p class="up">
<a href="#" class="slide-link">Nahoru</a>
</p>
</div>
</div>


<div id="menu-other">
<ul class="reset">
<li><a href="https://www.ctk.cz">Web ČTK</a></li>
<li><a href="https://ib.ctk.cz/">Infobanka</a></li>
<li><a href="https://multimedia.ctk.cz/cs/foto/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=FTB-promo">Fotobanka</a></li>
<li><a href="https://multimedia.ctk.cz/cs/video?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=VDB-promo">Videobanka</a></li>
<li><a href="https://multimedia.ctk.cz/cs/grafika?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=GRB-promo">Infografika</a></li>
<li><a href="https://www.ctk.cz/akademie-ctk?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Akademie-promo">Akademie ČTK</a></li>
<li><a href="http://www.protext.cz/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Protext-promo">PR servis</a></li>
<li><a href="/" class="active">České noviny</a></li>
</ul>
</div>


</div>

<script src="/css/2015/js/func.js"></script>
<script src="/css/2015/js/app.js?20200408"></script>
<script>
App.run({})
</script>


</div>

<script src='https://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_outofpage_1 -->
<div id='div-gpt-ad-1439561466320-7-0'>
<script type='text/javascript'>
function closeLayer() { 
   document.getElementById("div-gpt-ad-1439561466320-7-0").style.display="none";
}
if (brandingCN)
{
	googletag.cmd.push(function() { googletag.pubads().enableLazyLoad({fetchMarginPercent: -1}); googletag.display('div-gpt-ad-1439561466320-7-0'); });
}
</script>
</div>


<!-- sklik widget doporucujeme - footer -->
<script>
  sznRecass.getRecommendationsByTags();
</script>
<!-- sklik widget doporucujeme - footer -->


<!-- strossle -->
<!-- script src="//widgets.sprinklecontent.com/v2/sprinkle.js" data-spklw-automatic-initialization async></script -->
<!-- strossle end -->

<div id="mobile-ahead" style="/*width:320px; margin-left: auto; margin-right: auto;*/ width: 100%; position: fixed; bottom: 0; z-index: 50; display: block; visibility: hidden; margin: 0 auto; left: 50%; -webkit-transform: translate(-50%, -50%); transform: translate(-50%, 0);">
<script>
if (isMobile.matches && document.location.href.includes("utm_source=www.seznam.cz") && !document.location.href.includes("utm_source=seznamcz")) {
	var div = document.getElementById('mobile-ahead');
  div.innerHTML = '<div style="width: auto;text-align: right;"><div style="background-color: #19417d;font-size: 14px;padding: 7px;display: inline-block;"><a href="javascript:closeBanner(`mobile-ahead`)" style="text-decoration: none; color: #fff;">Zavřít reklamu</a></div></div><div style="background: rgba(0, 0, 0, 0.5);"><div id="ssp-zone-78416" style="margin: auto;"></div><!-- external.ctk.ceskenoviny.rectangle.mobil --></div>';
  window.addEventListener('load', (event) => {
    window.setTimeout(() => {
      div.style.visibility = "visible";
    }, 1000);
  });
}
</script>
</div>

<!-- teads vs sklik reklama -->
<script type='text/javascript'>
var adsArr = ['teads', 'sklik', 'outstream']; // 'teads', 'sklik', 'outstream'
var randFulltextAd = Math.floor(Math.random() * adsArr.length);
console.log('fulltextAd:', adsArr[randFulltextAd]);
if (!sssp.displaySeznamAds()) {
  if (adsArr[randFulltextAd] == 'teads') {
    console.log('teads');
    var js_script = document.createElement('script');
    js_script.type = "text/javascript";
    js_script.src = "//a.teads.tv/page/24323/tag";
    js_script.className = "teads";
    js_script.async = true;
    document.getElementsByTagName('body')[0].appendChild(js_script);
  } else if (!sssp.displaySeznamAds() && adsArr[randFulltextAd] == 'outstream') {
    console.log('outstream');
    var js_script = document.createElement('script');
    js_script.type = "text/javascript";
    js_script.src = "https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=3002eb66135349742f5d65a5eba95bccb7f4";
    js_script.crossOrigin = "anonymous";
    js_script.defer = "defer";
    document.getElementsByTagName('body')[0].appendChild(js_script);
  } else if (!isMobile.matches) {
    /* var divFulltextArr = ['<div class="inner"><span class="info" style="text-align:center; color:#969696;">Reklama</span><div id="ssp-zone-167441" style="margin:0 auto;"></div><!-- media.ctk.ceskenoviny.smr.clanek4.167441 --></div>', '<div class="inner"><span class="info" style="text-align:center; color:#969696;">Reklama</span><div id="ssp-zone-167466" style="margin:0 auto;"></div><!-- media.ctk.ceskenoviny.smr.clanek5.167466 --></div>'];
    var randFulltextDiv = Math.floor(Math.random() * divFulltextArr.length);
    console.log('fulltextAd:', divFulltextArr[randFulltextDiv]);
    var div = document.createElement('div');
    // div.className = 'box-offer box-offer-col-top box-offer-300x250';
    div.style.maxWidth = '480px';
    div.style.margin = '15px auto';
    div.innerHTML = divFulltextArr[randFulltextDiv];
    refNode = document.querySelector("#articlebody p:nth-of-type(2)");
    refNode.parentNode.insertBefore(div, refNode.nextSibling); */
  }
}
</script>
<!-- konec teads vs sklik reklama -->


<!-- sklik -->

<script>
document.body.insertAdjacentHTML('afterbegin', '<div id="branding"></div>');

var zones = [];
allzones.forEach(function(el) {
	// console.log(el);
	if(document.getElementById(el.id))
	{
		zones.push(el);
	}
});

if ((window.innerWidth >= 1366) && (!brandingCN) && (!aheadCN)) {
	var adZone = {
		zoneId: 78391, 
		width: 2000,  
		id: "ssp-zone-78391",
		elements: [
			{id: "ssp-zone-78391", width: 907},
			{id: "branding", width: 2000, height: 1400}
		]
	}
	console.log("adding sklikbrand, ", brandingCN, aheadCN);
} else if ((!brandingCN) && (!aheadCN)) {
	var adZone = {
		zoneId: 78391, 
		width: 907,
		height: 210,  
		id: "ssp-zone-78391"
	}
	console.log("adding sklikahead, ", brandingCN, aheadCN);
};
if(document.getElementById('ssp-zone-78391') && (adZone !== undefined))
{
	zones.push(adZone);
	console.log("adding zone", adZone);
}

sssp.config({
	source: "media",
});
console.log('ZONES', zones);
sssp.getAds(zones);
</script>

<!-- sklik -->



<script type="text/javascript" src="https://dg.incomaker.com/tracking/resources/js/INlib.js?accountUuid=7bc48aa2-a11c-4039-819b-7410c3e24667&pluginUuid=5f4b1dda-5f9e-4b92-966a-4363f071c49e" async></script>


<script src="/adtag.js" type="text/javascript"></script>
<script type="text/javascript">
if(document.getElementById('kJhPzJsT')){
  console.log('BloAd:N');
} else {
  throw new Error('BloAd detected');
  console.error(e.name + ': ' + e.message);
  // console.log('BloAd:Y');
}
</script>



</body>
</html>
