<!DOCTYPE html>
<!--[if IE 8 ]>    <html lang="cs" class="ie8 no-js"> <![endif]-->
<!--[if IE 9 ]>    <html lang="cs" class="ie9 no-js"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="cs" class="no-js"> <!--<![endif]-->
<head>

<meta charset="utf-8" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<meta name='description' lang='cs' content='    Praha - Počet případů nákazy novým typem koronaviru v Česku se vyšplhal na 6900. V pondělí jich přibylo 154, nejvíc za pět dní. Vyléčených z nemoci covid-19, kterou koronavirus způsobuje, je podle ministerstva zdravotnictví 1559, s onemocněním v nemocnicích zemřelo 194 lidí. Údaje o uzdravených a obětech jsou z pondělního podvečera, aktualizovaná čísla ministerstvo na svém webu oznámí kolem 08:30.
' />
<meta name="keywords" lang="cs" content="                                statistika,                koronavirus, ČeskéNoviny.cz, ČTK, ČN, ČN.cz" />
<meta name="created" content="2020-04-21 05:24:00" />
<meta property="og:image" content="https://i3.cn.cz/14/1587387212_P202004200531201.jpg" />

<!-- INSERT_KONTEJNER("CN15_fulltext_reklama_dfp_master_kod")! -->


<title>Případů koronaviru v Česku je 6900, v pondělí jich přibylo 154 | ČeskéNoviny.cz</title>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic&amp;subset=latin,latin-ext" />
<link rel="stylesheet" href="/css/2015/css/style-narrow.css" media="screen, projection" />
<!-- link rel="stylesheet" href="/css/2015/css/style-.css" media="screen, projection" / -->
<link rel="stylesheet" href="/css/2015/css/print.css" media="print" />
<link rel="shortcut icon" href="https://i4.cn.cz/cn2015/favicon.ico" />
<link rel="apple-touch-icon" href="https://i4.cn.cz/cn2015/apple-touch-icon.png">
<script>document.documentElement.className = document.documentElement.className.replace('no-js', 'js');</script>
<!--[if lte IE 9 ]>
<script src="/css/2015/js/respond.min.js"></script>
<![endif]-->

<!-- slimbox -->
<link rel='stylesheet' href='https://css.ctk.cz/2015/css/slimbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='https://css.ctk.cz/2015/js/slimbox/mootools.js'></script>
<script type='text/javascript' src='https://css.ctk.cz/2015/js/slimbox/slimbox.js'></script>
<!-- slimbox -->

<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/5267718/CN15_all_outofpage_1', 'div-gpt-ad-1439561466320-7-0').addService(googletag.pubads());
    //googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>


<script>
function getRandomInt(max) {
  return Math.floor(Math.random() * Math.floor(max));
}
</script>

<!-- sklik & reklama header -->

<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<script>
var isMobile = window.matchMedia("only screen and (max-width: 760px)");
var allzones = [
{
	"zoneId": 78396,
	"id": "ssp-zone-78396",
	"width": 300,
	"height": 300,
},
{
	"zoneId": 78401,
	"id": "ssp-zone-78401",
	"width": 300,
	"height": 600,
},
{
	"zoneId": 78406,
	"id": "ssp-zone-78406",
	"width": 560,
	"height": 315,
},
{
	"zoneId": 78411,
	"id": "ssp-zone-78411",
	"width": 970,
	"height": 310,
},
{
	"zoneId": 78416,
	"id": "ssp-zone-78416",
	"width": 320,
	"height": 100,
},
{
	"zoneId": 78421,
	"id": "ssp-zone-78421",
	"width": 480,
	"height": 480,
},
{
	"zoneId": 78426,
	"id": "ssp-zone-78426",
	"width": 480,
	"height": 480,
},
{
	"zoneId": 99855,
	"id": "ssp-zone-99855",
	"width": 111,
	"height": 111,
},
{
	"zoneId": 103155,
	"id": "ssp-zone-103155",
	"width": 111,
	"height": 111,
},
{
	"zoneId": 103160,
	"id": "ssp-zone-103160",
	"width": 111,
	"height": 330,
},
{
	"zoneId": 103165,
	"id": "ssp-zone-103165",
	"width": 111,
	"height": 170,
},
{
	"zoneId": 103170,
	"id": "ssp-zone-103170",
	"width": 111,
	"height": 111,
},
{
	"zoneId": 103170,
	"id": "ssp-zone-103170-1",
	"width": 111,
	"height": 111,
},
{
	"zoneId": 139749,
	"id": "ssp-zone-139749",
	"width": 111,
	"height": 111,
},
{
	"zoneId": 167436,
	"id": "ssp-zone-167436",
	"width": 300,
	"height": 300,
},
{
	"zoneId": 167461,
	"id": "ssp-zone-167461",
	"width": 300,
	"height": 300,
},
{
	"zoneId": 167441,
	"id": "ssp-zone-167441",
	"width": 480,
	"height": 480,
},
{
	"zoneId": 167466,
	"id": "ssp-zone-167466",
	"width": 480,
	"height": 480,
}
];
</script>

<!-- sklik -->

<!-- sklik doporucujeme - analyticky skript -->
<script src="//d.imedia.cz/recass/js/sznrecommend-measure.min.js" data-webid="27"></script>
<!-- sklik doporucujeme - analyticky skript -->

<!-- ahead vs. branding -->
<script type='text/javascript'>
function selectAdType(vaha1, vaha2)
{
	if (vaha2<=0)
	{
		return false;
	} else
	{
		var random = Math.random() * (vaha1 + vaha2);
		if (random >= vaha1)
		{
			return true;
		} else
		{
			return false;
		}
	}
}

// ------------------------
// nastaveni pomeru zobrazeni banneru:
// sklik=0 a cn=0 -> sklik (defaultne)
// sklik=0 a cn>0 -> cn
// jinak v pomeru vaha1 : vaha2
// ------------------------
var brandingSklikVaha = 20;
var brandingCnVaha = 1;
var aheadSklikVaha = 5;
var aheadCnVaha = 1;
// ------------------------
var brandingCN = false;
var aheadCN = false;

if (!sssp.displaySeznamAds()) {
	brandingCN = selectAdType(brandingSklikVaha, brandingCnVaha);
	if (!brandingCN)
	{
		aheadCN = selectAdType(aheadSklikVaha, aheadCnVaha);
	}
	console.log("brandingCN: "+ brandingCN);
	console.log("aheadCN: "+ aheadCN);
}
</script>
<!-- ahead V branding -->

<script>
function closeBanner(name) { 
    elm = document.getElementById(name);
    elm.style.display="none";
}
</script>

<!-- sklik & reklama header -->


<!-- sklik - widget doporucujeme -->
<script src="//d.imedia.cz/recass/js/sznrecommend.min.js"></script>
<!-- sklik - widget doporucujeme -->



<script type="application/ld+json"> 
{ 
  "@context": "https://schema.org", 
  "@type": "Article", 
  "headline": "Případů koronaviru v Česku je 6900, v pondělí jich přibylo 154", 
  "description": "    Praha - Počet případů nákazy novým typem koronaviru v Česku se vyšplhal na 6900. V pondělí jich přibylo 154, nejvíc za pět dní. Vyléčených z nemoci covid-19, kterou koronavirus způsobuje, je podle ministerstva zdravotnictví 1559, s onemocněním v nemocnicích zemřelo 194 lidí. Údaje o uzdravených a obětech jsou z pondělního podvečera, aktualizovaná čísla ministerstvo na svém webu oznámí kolem 08:30.
", 
  "image": [ 
    "https://i3.cn.cz/14/1587387212_P202004200531201.jpg"
    ], 
  "datePublished": "2020-04-21T05:24:00+02:00", 
  "author": { 
    "@type": "Organization", 
    "name": "ČTK", 
    "url" : "https://www.ctk.cz"
  },
  "about": [ 
                                       {"name":"statistika"},                       {"name":"koronavirus"},       {}
       ], 
  "publisher": { 
    "@type": "Organization", 
    "name": "ČTK", 
    "logo": { 
      "@type": "ImageObject", 
      "url": "https://i4.ctk.cz/ctk/download/logo_CZ/CTK_logo_RGB.jpg" 
      } 
    }, 
    "mainEntityOfPage": { 
       "@type": "WebPage", 
       "@id": "https://www.ceskenoviny.cz/zpravy/pripadu-koronaviru-v-cesku-je-6900-v-pondeli-jich-pribylo-154/1881908" 
    },
  "hasPart": {
    "@type": "ImageGallery",
    "url": "https://www.ceskenoviny.cz/fotogalerie/?id=$fotogalerie_id",
    "image": [
          {
        "@type": "ImageObject",
        "url": "https://i3.cn.cz/15//1587394548_P202004200663601.jpg",
        "caption": "Socha Františka v lázních v roušce",
        "description": "Symbolickou ochrannou rouškou je v těchto dnech ozdobena socha Františka v lázeňské zóně Františkových Lázní na Chebsku (na snímku z 20. dubna 2020). Vláda v souvislosti s šířením nového typu koronaviru zakázala provoz všech lázní."
      },
      {
        "@type": "ImageObject",
        "url": "https://i3.cn.cz/15//1587394514_P202004200662901.jpg",
        "caption": "Socha Františka v lázních v roušce",
        "description": "Symbolickou ochrannou rouškou je v těchto dnech ozdobena socha Františka v lázeňské zóně Františkových Lázní na Chebsku (na snímku z 20. dubna 2020). Vláda v souvislosti s šířením nového typu koronaviru zakázala provoz všech lázní."
      },
      {
        "@type": "ImageObject",
        "url": "https://i3.cn.cz/15//1587390560_P202004200593201.jpg",
        "caption": "Liduprázdné Františkovy Lázně",
        "description": "Lázeňská zóna Františkových Lázní na Chebsku (na snímku z 20. dubna 2020) zeje v těchto dnech prázdnotou a prameny jsou uzavřeny. Vláda v souvislosti s šířením nového typu koronaviru zakázala provoz všech lázní."
      },
      {
        "@type": "ImageObject",
        "url": "https://i3.cn.cz/15//1587390455_P202004200592001.jpg",
        "caption": "Liduprázdné Františkovy Lázně",
        "description": "Lázeňská zóna Františkových Lázní na Chebsku (na snímku z 20. dubna 2020) zeje v těchto dnech prázdnotou a prameny jsou uzavřeny. Vláda v souvislosti s šířením nového typu koronaviru zakázala provoz všech lázní."
      },
      {
        "@type": "ImageObject",
        "url": "https://i3.cn.cz/15//1587390422_P202004200590701.jpg",
        "caption": "Liduprázdné Františkovy Lázně",
        "description": "Lázeňská zóna Františkových Lázní na Chebsku (na snímku z 20. dubna 2020) zeje v těchto dnech prázdnotou a prameny jsou uzavřeny. Vláda v souvislosti s šířením nového typu koronaviru zakázala provoz všech lázní."
      },
      {
        "@type": "ImageObject",
        "url": "https://i3.cn.cz/15//1587387303_P202004200532201.jpg",
        "caption": "Odběrové místo u nemocnice v Příbrami",
        "description": "Odběrové místo na testování lidí s podezřením na koronavirus před příbramskou nemocnicí na snímku z 20. dubna 2020."
      },
      {
        "@type": "ImageObject",
        "url": "https://i3.cn.cz/15//1587387212_P202004200531201.jpg",
        "caption": "Odběrové místo u nemocnice v Příbrami",
        "description": "Odběrové místo na testování lidí s podezřením na koronavirus před příbramskou nemocnicí na snímku z 20. dubna 2020."
      },
      {}
							  ]
							},
							    "isFamilyFriendly":true 
} 
</script>


</head>

<body class="page-detail">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KRRGZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KRRGZG');</script>
<!-- End Google Tag Manager -->

<div id="ahead">
<script src='https://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_1220x100_1 -->
<div id='div-gpt-ad-1439561466320-2'>
<script type='text/javascript'>
if (!isMobile.matches) {
	if (!brandingCN && !aheadCN) {
		var div = document.getElementById('div-gpt-ad-1439561466320-2');
		div.innerHTML = '<div id="ssp-zone-78391"></div><!-- external.ctk.ceskenoviny.leaderboard --><!-- span class="info" style="text-align:left;padding-top:15px;">Reklama</span -->';
	} else if (aheadCN) {
		// puvodni reklamni script
		var gptx = 'div-gpt-ad-1439561466320-2';
		googletag.defineSlot('/5267718/CN15_all_1220x100_1', [[990, 100], [990, 150], [990, 200], [1220, 100], [1220, 150], [1220, 200], [1220, 250]],gptx)
		  .addService(googletag.pubads());
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	}
}
</script>
</div>
</div>


<div id="mother">


<p id="menu-accessibility">
<a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
<span class="hide">|</span>
<a href="#menu-main">Přejít k hlavnímu menu</a>
<span class="hide">|</span>
<a href="#form-search">Přejít k vyhledávání</a>
</p>

<div id="header">
<div class="row">
<h1 id="logo">
<a href="/" class="icon icon-logo">
<span class="vhide">České noviny</span>
</a>
</h1>

<div id="menu-main" class="toggle-open">
<p class="title">
<a href="#" data-target="#menu-main">
<span class="icon icon-menu"></span>
<span class="name">Menu</span>
</a>
</p>
<ul class="reset">
<li class="home">
<a href="/" class="active" title="Úvod">
<span class="icon icon-home"></span>
<span class="name">Úvod</span>
</a>
</li>
<li><a href="/cr/">ČR</a></li>
<li><a href="/svet/">Svět</a></li>
<li><a href="/ekonomika/">Ekonomika</a></li>
<li><a href="/kultura/">Kultura</a></li>
<li><a href="/sport/">Sport</a></li>
<li><a href="/magazin/">Magazín</a></li>
<li><a href="/special/">Speciál</a></li>
</ul>
</div>
</div>
</div>


<div id="menu-sub">
	<div class="wrap">
		<p class="title upper"><a href="/cina-zdravi-koronavir/" class="active">Koronavirus</a>:</p>
		<ul class="reset">
			<li><a href="/cina-zdravi-koronavir/" title="zprávy">zprávy</a></li>
			<li><a href="/fotogalerie/?id=3476" title="fotogalerie">fotogalerie z ČR</a></li>
			<li><a href="/fotogalerie/?id=3432" title="fotogalerie">fotogalerie ze světa</a></li>
			<li><a href="https://koronavirus.mzcr.cz/" class="link-ext" title="další informace od Ministerstva zdravotnictví ČR"><span class="icon icon-ext"></span>více informací od MZ</a></li>
		</ul>
	</div>
</div>


			
<div id="main">


<script src='https://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<script type='text/javascript'>
var spozice = [];
</script>

<div id='row-detail-1881908' class='row' data-detail='{"href":"/zpravy/pripadu-koronaviru-v-cesku-je-6900-v-pondeli-jich-pribylo-154/1881908", "title":"Případů koronaviru v Česku je 6900, v pondělí jich přibylo 154", "identifier":"1881908"}'>

<div class='col col-content'>

<div class='box-article' itemscope itemtype='https://schema.org/ScholarlyArticle'>

<h1 itemprop='name'>Případů koronaviru v Česku je 6900, v pondělí jich přibylo 154</h1>

<div class='box-article-info'>
<p>
Aktualizace: <span itemprop='dateModified'>21.04.2020 05:24</span>
<span class='grey'>Vydáno: <span itemprop='datePublished'>21.04.2020, 05:24</span></span>
</p>
</div>

<div class='box-img' itemscope itemtype='https://schema.org/ImageObject'>
<span class='img'>

<img src='https://i3.cn.cz/15/1587387212_P202004200531201.jpg' border='0' alt='foto' title='Odběrové místo na testování lidí s podezřením na koronavirus před příbramskou nemocnicí na snímku z 20. dubna 2020.' width=800 itemprop='contentUrl'  />

</span>
<span class='dt'>
<span class='grey'>
<span itemprop='description'>Odběrové místo na testování lidí s podezřením na koronavirus před příbramskou nemocnicí na snímku z 20. dubna 2020.</span>
<span itemprop='author'>ČTK/Chaloupka Miroslav</span>
</span>
<!-- a href='https://multimedia.ctk.cz/foto/document/P202004200530101' class='slide-link'>Koupit foto</a -->
<div id='semkup1881908'></div>
</span>
</div>


<div itemprop='articleBody' id='articlebody'>
<p class='big' itemprop='description'>    Praha - Počet případů nákazy novým typem koronaviru v Česku se vyšplhal na 6900. V pondělí jich přibylo 154, nejvíc za pět dní. Vyléčených z nemoci covid-19, kterou koronavirus způsobuje, je podle ministerstva zdravotnictví 1559, s onemocněním v nemocnicích zemřelo 194 lidí. Údaje o uzdravených a obětech jsou z pondělního podvečera, aktualizovaná čísla ministerstvo na svém webu oznámí kolem 08:30.
</p>


<div class='box-offer-mob-perex'>
<div id='mobFullPerexBan'>
<script>
var spozice = [];
//if (im.displaySeznamAdvert() && isMobile.matches) {
if (isMobile.matches) {
	var div = document.getElementById('mobFullPerexBan');
	div.innerHTML = '<div id="ssp-zone-78421" style="margin-left:auto; margin-right:auto;"></div><!-- external.ctk.ceskenoviny.smr.mobil --><span class=\'info\'>Reklama</span>';
}
</script>
</div>
</div>





<div class="infobox box-message error"><p class="fotogal-link-text"><a href="/fotogalerie/?id=3476">Fotogalerie: Nový koronavirus a nemoc COVID-19 v ČR</a></p><div class="fotogal-link-nahledy">
<a href="/fotogalerie/?id=3476"><img src='https://i3.cn.cz/6/1587394548_P202004200663601.jpg' border=0 alt='foto' title='Nový koronavirus a nemoc COVID-19 v ČR' class='fotogal-link-obrazek' /></a>
<a href="/fotogalerie/?id=3476"><img src='https://i3.cn.cz/6/1587394514_P202004200662901.jpg' border=0 alt='foto' title='Nový koronavirus a nemoc COVID-19 v ČR' class='fotogal-link-obrazek' /></a>
<a href="/fotogalerie/?id=3476"><img src='https://i3.cn.cz/6/1587390560_P202004200593201.jpg' border=0 alt='foto' title='Nový koronavirus a nemoc COVID-19 v ČR' class='fotogal-link-obrazek' /></a>
<a href="/fotogalerie/?id=3476"><img src='https://i3.cn.cz/6/1587390455_P202004200592001.jpg' border=0 alt='foto' title='Nový koronavirus a nemoc COVID-19 v ČR' class='fotogal-link-obrazek' /></a></div></div>
<p>Množství nových případů obvykle souvisí s počtem provedených testů, který byl během víkendu nižší než ve všedních dnech. Počet testů za pondělí ministerstvo také zveřejní kolem 08:30, dosud jich včetně opakovaných u stejného člověka bylo provedeno přes 172.000. Aktuální počet nemocných 5147 je o 62 vyšší než v pondělí vpodvečer.</p>
<p>Nejvíc je nemoc covid-19 rozšířená v Praze, případů v hlavním městě je 1634, což představuje 120 nemocných na 100.000 obyvatel. Téměř 100 případů na 100.000 obyvatel má Olomoucký kraj. Nejméně je zasažený Jihočeský kraj, kde na 100.000 obyvatel připadá jen něco přes 25 nemocných.</p>
<p>V hlavním městě s nemocí covid-19 také zemřelo nejvíc lidí. Lékaři zde zaznamenali 73 úmrtí. V Moravskoslezském kraji je 22, ve Středočeském 20 zemřelých. Jedinou oběť má Zlínský kraj, což je mezi kraji nejméně.</p>
<p>První případy onemocnění covid-19 v Česku byly zaznamenány 1. března. První úmrtí s nemocí je z 22. března. Vládou zavedená opatření proti šíření koronaviru začal už stát postupně rušit. Ministerstvo zdravotnictví dnes představí podrobnosti k testování reprezentativního vzorku populace v Česku na přítomnost nemoci, které by mělo ukázat promořenost obyvatelstva.</p>

<!-- dokumenty | profily -->
<div class='crossroad-icon'>
<ul class='reset'>


 <!-- Pole zprava -->




 <!-- Pole zprava -->


</ul>
</div>
<!-- dokumenty | profily -->


<div id='textFullBan'>
<script>
	var div = document.getElementById('textFullBan');
	if (isMobile.matches) {
		div.innerHTML = '<div id="ssp-zone-78426"></div><!-- external.ctk.ceskenoviny.smr.mobil.txtsklik -->';
	} else {
		div.innerHTML = '<div id="ssp-zone-78406"></div><!-- external.ctk.ceskenoviny.txtsklik -->';
	}
</script>
</div>


<p class='tags'>
                                <a href="/tema/?aquery[klice]=statistika&stitek=statistika" class="tag blue" itemprop="about" rel="tag">statistika</a>



                <a href="/tema/?aquery[klice]=koronavirus&stitek=koronavirus" class="tag blue" itemprop="about" rel="tag">koronavirus</a>



 
</p>

<div class='box-article-footer'>
	<div class='inner'>
	<p class='author'>
	Autor: 

 <!-- Pole autor -->

		<a href="http://www.ctk.cz" itemprop="author">ČTK</a>
	</p>
	<p class='btn-wrap'>
	<a href='#comments' class='btn btn-icon-before'>
	<span>
	<span class='icon icon-bubble'></span>
	</span>
	</a>
	</p>
	
	
	<p class='social'>
	<a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fpripadu-koronaviru-v-cesku-je-6900-v-pondeli-jich-pribylo-154%2F1881908' class='facebook' target='_blank'>
	<span class='icon icon-facebook-square' title='Facebook'></span>
	<span class='vhide'>Facebook</span></a>
	
	<a href='https://twitter.com/share?url=https%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fpripadu-koronaviru-v-cesku-je-6900-v-pondeli-jich-pribylo-154%2F1881908&text=P%C5%99%C3%ADpad%C5%AF+koronaviru+v+%C4%8Cesku+je+6900%2C+v+pond%C4%9Bl%C3%AD+jich+p%C5%99ibylo+154' class='twitter' target='_blank'>
	<span class='icon icon-twitter-square' title='Twitter'></span>
	<span class='vhide'>Twitter</span></a>
	
	<a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fpripadu-koronaviru-v-cesku-je-6900-v-pondeli-jich-pribylo-154%2F1881908' class='google' target='_blank'>
	<span class='icon icon-google-square' title='Google+'></span>
	<span class='vhide'>Google+</span></a>
	
	
	</p>
	<p class='right'>
	<a href='#' class='link-print' onclick='window.print(); return false;'>
	<span class='icon icon-print'></span>
	Vytisknout
	</a>
	</p>
	</div>
	<div class='comments'>
	<div class='bd'></div>
	</div>
</div>

<div id='sklikDoporucujeme'>
	<div data-szn-recass-box='{"zone_id": 27}'></div>
</div>
<div id="ssp-zone-139749"></div><!-- Nativ doporucujeme box -->

<!-- reklamni box pod clankem -->
  <div class='box-list'>
	  <div class='banner300'>
		  <!-- DFP /5267718/CN15_all_300x300_2 -->
		  <div id='div-gpt-ad-1439561466320-1-1881908'>
		  <script type='text/javascript'>
			  var gptx = 'div-gpt-ad-1439561466320-1-'+1881908;
		  if (!sssp.displaySeznamAds()) {
			  googletag.defineSlot('/5267718/CN15_all_300x300_2', [300, 300], gptx)
				.addService(googletag.pubads())
				.setTargeting("klic", [                                "statistika",                "koronavirus", ])
				.setTargeting("stranka", "d");
			  googletag.pubads().collapseEmptyDivs(true);
			  //googletag.pubads().enableSyncRendering();
			  googletag.enableServices();googletag.display(gptx);
		  }
		  </script>
		  </div>
		  <!-- konec DFP /5267718/CN15_all_300x300_2 -->
	  </div>

	  <div class='pr300'>
		<!-- DFP /5267718/CN15_all_hyper_1 -->
		<div id='div-gpt-ad-1439561466320-3-1881908' class='small hyper'>
			<script type='text/javascript'>
			if (!sssp.displaySeznamAds()) {
				var gptx = 'div-gpt-ad-1439561466320-3-'+1881908;
				googletag.defineSlot('/5267718/CN15_all_hyper_1', [[300, 80], 'fluid'], gptx)
				.addService(googletag.pubads())
				.setTargeting("klic", [                                "statistika",                "koronavirus", ])
				.setTargeting("stranka", "d");
				//googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableLazyLoad({
					fetchMarginPercent: 100,
					renderMarginPercent: 50,
					mobileScaling: 2.0
				});
				//googletag.pubads().enableSyncRendering();
				googletag.enableServices();googletag.display(gptx);
			}
			</script>
		</div>
		<!-- konec DFP /5267718/CN15_all_hyper_1 -->
		<!-- DFP /5267718/CN15_all_hyper_2 -->
		<div id='div-gpt-ad-1439561466320-4-1881908' class='small hyper'>
			<script type='text/javascript'>
			if (!sssp.displaySeznamAds()) {
				var gptx = 'div-gpt-ad-1439561466320-4-'+1881908;
				googletag.defineSlot('/5267718/CN15_all_hyper_2', [[300, 80], 'fluid'], gptx)
				.addService(googletag.pubads())
				.setTargeting("klic", [                                "statistika",                "koronavirus", ])
				.setTargeting("stranka", "d");
				//googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableLazyLoad({
					fetchMarginPercent: 100,
					renderMarginPercent: 50,
					mobileScaling: 2.0
				});
				//googletag.pubads().enableSyncRendering();
				googletag.enableServices();googletag.display(gptx);
			}
			</script>
		</div>
		<!-- konec DFP /5267718/CN15_all_hyper_2 -->
		<!-- DFP /5267718/CN15_all_hyper_3 -->
		<div id='div-gpt-ad-1439561466320-5-1881908' class='small hyper'>
			<script type='text/javascript'>
			if (!sssp.displaySeznamAds()) {
				var gptx = 'div-gpt-ad-1439561466320-5-'+1881908;
				googletag.defineSlot('/5267718/CN15_all_hyper_3', [[300, 80], 'fluid'], gptx)
				.addService(googletag.pubads())
				.setTargeting("klic", [                                "statistika",                "koronavirus", ])
				.setTargeting("stranka", "d");
				//googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableLazyLoad({
					fetchMarginPercent: 100,
					renderMarginPercent: 50,
					mobileScaling: 2.0
				});
				//googletag.pubads().enableSyncRendering();
				googletag.enableServices();googletag.display(gptx);
			}
			</script>
		</div>
		<!-- konec DFP /5267718/CN15_all_hyper_3 -->
		<!-- DFP /5267718/CN15_all_hyper_4 -->
		<div id='div-gpt-ad-1439561466320-6-1881908' class='small hyper'>
			<script type='text/javascript'>
			if (!sssp.displaySeznamAds()) {
				var gptx = 'div-gpt-ad-1439561466320-6-'+1881908;
				googletag.defineSlot('/5267718/CN15_all_hyper_4', [[300, 80], 'fluid'], gptx)
				.addService(googletag.pubads())
				.setTargeting("klic", [                                "statistika",                "koronavirus", ])
				.setTargeting("stranka", "d");
				//googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableLazyLoad({
					fetchMarginPercent: 100,
					renderMarginPercent: 50,
					mobileScaling: 2.0
				});
				//googletag.pubads().enableSyncRendering();
				googletag.enableServices();googletag.display(gptx);
			}
			</script>
		</div>
		<!-- konec DFP /5267718/CN15_all_hyper_4 -->
	  </div>
	  <span class='info'>Reklama</span>
	  <div style='clear:both;'></div>

  </div>
<!-- konec reklamni box pod clankem -->

</div>

<!-- puvodne doporucujeme -->

<div id='nativPodclanek'>
<script>
	var div = document.getElementById('nativPodclanek');
	if (isMobile.matches) {
		// div.innerHTML = '<div id="ssp-zone-103165"></div><!-- Nativ podčlánek mobil -->';
	} else {
		div.innerHTML = '<div id="ssp-zone-103160"></div><!-- Nativ podčlánek -->';
	}
</script>
</div>


<script type='text/javascript'>
var origid = 'P202004200530101';
if (origid.length>5)
{
	var div = document.createElement('div');
	div.className += 'kupfoto';
	div.innerHTML = '<a href=\'https://multimedia.ctk.cz/foto/document/'+origid+'\' target=\'_blank\'>Koupit foto</a>';
	document.getElementById('semkup1881908').appendChild(div);
}
</script>


<!-- -->
<script>
if (typeof poradi === 'undefined') {
    poradi = 0;
}
poradi += 1;

dataLayer.push({
    'code' : {
        'v' : '2.1'
    },
    'page' : {
        'currencyCode' : 'CZK',
        'locale' : 'cs-CZ',
        'title' : 'Případů koronaviru v Česku je 6900, v pondělí jich přibylo 154',
        'fullPath' : 'https://www.ceskenoviny.cz/zpravy/pripadu-koronaviru-v-cesku-je-6900-v-pondeli-jich-pribylo-154/1881908'
    },
    'user' : {
        'ipid' :   '107.23.218.4'
    },
    'page.type' : 'article',
    'page.kind': 'article',
    'page.article': {
        'themes': '                                statistika,                 koronavirus, ',
        'publishedAt': '2020-04-21',
        'name': 'Případů koronaviru v Česku je 6900, v pondělí jich přibylo 154',
        'category': 'd',
        'number': poradi
    }
});

dataLayer.push({'event': 'page'});
var cntVal = {
	'ptitle':'Případů koronaviru v Česku je 6900, v pondělí jich přibylo 154', 
	'pfullpath':'https://www.ceskenoviny.cz/zpravy/pripadu-koronaviru-v-cesku-je-6900-v-pondeli-jich-pribylo-154/1881908', 
	'uip': '107.23.218.4',
	'ptype':'article', 
	'pkind':'article', 
	'particlethemes':'                                statistika,                 koronavirus, ', 
	'particlepublish':'2020-04-21', 
	'particlename':'Případů koronaviru v Česku je 6900, v pondělí jich přibylo 154', 
	'particlecateg':'d', 
	'number':'1'
};


if (document.location.search.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu') != -1)
{
	var clk = document.getElementById('row-detail-1881908');
	clkdata = JSON.parse(clk.dataset.detail);
	var clkdatahref = clkdata['href'];
	if (clkdatahref.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu') == -1)
	{
		clkdata['href'] = clkdata['href'] + '?utm_source=www.seznam.cz&utm_medium=sekce-z-internetu';
		clk.setAttribute('data-detail', JSON.stringify(clkdata));
	}
}

</script>
<!-- -->

<!-- Merici kod -->
<div style='display:none;'>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / ceskenoviny.cz / ostatni_ -->
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p31FBf_I.abB_toS80UBbpPaP3zuB3uUx0wl3O7o3gX.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
<!-- Merici kod konec -->


<!-- dalsi zpravy -->
<div class="dalsi-zpravy">
<h2>Čtěte také:</h2>
<ul>


<li class="link">
<a href='/zpravy/pripadu-koronaviru-v-cesku-je-6900-v-pondeli-jich-pribylo-154/1881908' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1587387212_P202004200531201.jpg' border='0' width=60 height=60 />
</span><span class="title">Případů koronaviru v Česku je 6900, v pondělí jich přibylo 154</span></a>
</li><li class="link">
<a href='/zpravy/jizni-korea-poprela-zpravy-o-podlomenem-zdravi-kim-cong-una/1881907' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1577831207_P201912310667101.jpg' border='0' width=60 height=60 />
</span><span class="title">Jižní Korea popřela zprávy o podlomeném zdraví Kim Čong-una</span></a>
</li><li class="link">
<a href='/zpravy/v-tuto-chvili-podle-who-neni-mozne-urcit-odkud-se-vzal-koronavirus/1881915' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1580477730_P202001310697701.jpg' border='0' width=60 height=60 />
</span><span class="title">V tuto chvíli podle WHO není možné určit, odkud se vzal koronavirus</span></a>
</li><li class="link">
<a href='/zpravy/mzd-dnes-predstavi-podrobnosti-k-plosnemu-testovani-video/1881888' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1586933425_P202004150190101.jpg' border='0' width=60 height=60 />
</span><span class="title">MZd dnes představí podrobnosti k plošnému testování - video</span></a>
</li>
<li class="link">
<div id="ssp-zone-99855"></div><!-- Nativ do čtěte dále -->
</li>


<li class="link">
<a href='/zpravy/prezident-trump-se-chysta-zakazat-imigraci-do-spojenych-statu/1881909' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1587443464_P202004210125101.jpg' border='0' width=60 height=60 />
</span><span class="title">Prezident Trump se chystá zakázat imigraci do Spojených států</span></a>
</li><li class="link">
<a href='/zpravy/lide-dnes-na-internetu-ucti-pamatku-obeti-holokaustu/1881890' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1556816765_P201905020928301.jpg' border='0' width=60 height=60 />
</span><span class="title">Lidé dnes na internetu uctí památku obětí holokaustu</span></a>
</li><li class="link">
<a href='/zpravy/mpo-ma-plan-k-urychleni-otevreni-obchodu-a-sluzeb/1881833' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1586866378_P202004140473301.jpg' border='0' width=60 height=60 />
</span><span class="title">MPO má plán k urychlení otevření obchodů a služeb</span></a>
</li><li class="link">
<a href='/zpravy/vlada-chce-rekordni-schodek-a-prodlouzila-prispevky-osvc/1881415' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1587397323_P202004200716401.jpg' border='0' width=60 height=60 />
</span><span class="title">Vláda chce rekordní schodek a prodloužila příspěvky OSVČ</span></a>
</li>
</ul>
</div>
<!-- konec dalsi zpravy -->

</div>

</div>

<div class="col col-side">

<div id="col-side-top-ad">
<script type='text/javascript'>
if (!isMobile.matches) {
	var divArr = ['<div class="inner"><div id="ssp-zone-167436"></div><!-- media.ctk.ceskenoviny.smr4.167436 --><span class="info">Reklama</span></div>', '<div class="inner"><div id="ssp-zone-167461"></div><!-- media.ctk.ceskenoviny.smr5.167461 --><span class="info">Reklama</span></div>'];
	var randomDiv = getRandomInt(divArr.length);
	var adDiv = document.getElementById('col-side-top-ad');
	var div = document.createElement('div');
	div.className = 'box-offer box-offer-col-top box-offer-300x250';
	// div.innerHTML = '<div class="inner"><div id="ssp-zone-78396"></div><!-- external.ctk.ceskenoviny.smr --><span class="info">Reklama</span></div>';
	div.innerHTML = divArr[randomDiv];
	adDiv.appendChild(div);
}
</script>
</div>

<div id="prave-zverejneno" class="crossroad-light">
<h2 class="title-main">Právě zveřejněno</h2>
<ul class="reset">


<li>
<a href="/zpravy/v-tuto-chvili-podle-who-neni-mozne-urcit-odkud-se-vzal-koronavirus/1881915">
<span class="img">

<img src='https://i3.cn.cz/18/1580477730_P202001310697701.jpg' border='0' width='60' height='60' />

</span>
<span class="name">V tuto chvíli podle WHO není možné určit, odkud se vzal koronavirus</span>
</a>
</li><li>
<a href="/zpravy/jizni-korea-poprela-zpravy-o-podlomenem-zdravi-kim-cong-una/1881907">
<span class="img">

<img src='https://i3.cn.cz/18/1577831207_P201912310667101.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Jižní Korea popřela zprávy o podlomeném zdraví Kim Čong-una</span>
</a>
</li><li>
<a href="/zpravy/prezident-trump-se-chysta-zakazat-imigraci-do-spojenych-statu/1881909">
<span class="img">

<img src='https://i3.cn.cz/18/1587443464_P202004210125101.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Prezident Trump se chystá zakázat imigraci do Spojených států</span>
</a>
</li>
<li>
<div id="ssp-zone-103155"></div><!-- Nativ zveřejněno -->
</li>


<li>
<a href="/zpravy/pripadu-koronaviru-v-cesku-je-6900-v-pondeli-jich-pribylo-154/1881908">
<span class="img">

<img src='https://i3.cn.cz/18/1587387212_P202004200531201.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Případů koronaviru v Česku je 6900, v pondělí jich přibylo 154</span>
</a>
</li><li>
<a href="/zpravy/v-cine-se-za-den-nove-nakazilo-11-lidi-nikdo-nezemrel/1881903">
<span class="img">

<img src='https://i3.cn.cz/18/1587443177_P202004210123801.jpg' border='0' width='60' height='60' />

</span>
<span class="name">V Číně se za den nově nakazilo 11 lidí, nikdo nezemřel</span>
</a>
</li><li>
<a href="/zpravy/lide-dnes-na-internetu-ucti-pamatku-obeti-holokaustu/1881890">
<span class="img">

<img src='https://i3.cn.cz/18/1556816765_P201905020928301.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Lidé dnes na internetu uctí památku obětí holokaustu</span>
</a>
</li>
</ul>
<p class="center">
<a href="/prehled-zprav" class="btn">
<span>Všechny zprávy</span>
</a>
</p>
</div>


<!-- R2B2 -->
<style>
#AdTrackRightColl300x250 { margin-bottom:15px; }
</style>

<div class="box-offer box-offer-300x600">
<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_3 | 1881908 -->
<div id='div-gpt-ad-1439561466320-7-'>
<script type='text/javascript'>
if (!isMobile.matches) {
		var div = document.getElementById('div-gpt-ad-1439561466320-7-');
		div.innerHTML = '<div id="ssp-zone-78401"></div><!—- external.ctk.ceskenoviny.skyscraper -->';
}
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_3 -->
</div>

<span class="info">Reklama</span>

<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_1 | 1881908 -->
<div id='div-gpt-ad-1439561466320-0-'>
<script type='text/javascript'>
if (!sssp.displaySeznamAds()) {
	googletag.defineSlot('/5267718/CN15_all_300x300_1', [[300, 300], [300, 600]], 'div-gpt-ad-1439561466320-0-')
	  .addService(googletag.pubads())
	  .setTargeting("klic", [                                "statistika",                "koronavirus", ])
	  .setTargeting("stranka", "d");
	googletag.enableServices();googletag.display('div-gpt-ad-1439561466320-0-');
}
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_1 -->
</div>
</div>


<p class="copyrights">
ISSN: 1213-5003 &copy; Copyright 2020 ČTK</p>
</div>
</div>





<!-- kid:3570 -->
<!-- p class="center infinite-detail-wrap">
<a href="/ajax.php?action=nextDoc&format=592&idkontejner=3664&count=1&idseznam=158&start=1&idDoc=1881908" class="btn infinite-detail">
<span>Načíst další článek</span>
</a>
</p -->

<div class="box-offer box-offer-fulltext-900x100">
	<div class="inner">
		<div id='rectangle-fulltext-bottom'>
		<script type='text/javascript'>
			if (!isMobile.matches) {
				var div = document.getElementById('rectangle-fulltext-bottom');
				div.innerHTML = '<div id="ssp-zone-78411"></div><!—- external.ctk.ceskenoviny.rectangle -->';
			}
		</script>
		</div>
	</div>
	<span class="info">Reklama</span>
</div>


</div>


<div id="box-weather" class="toggle-open">
				<p class="title">
					<a href="#" data-target="/pocasi/">
						<span class="icon icon-weather-01"></span>
						16°C					</a>
				</p>
				<div class="box">
					<div class="inner">
						<form action="?">
							<p class="btn-row">
								<span class="inp-fix inp-icon-before">
									<input type="text" name="weather-search" id="weather-search" class="inp-text" value="Praha" />
								</span>
								<button type="submit" class="btn btn-icon" title="Vyhledat">
									<span class="icon icon-search"></span>
								</button>
							</p>
						</form>
						<div class="content">
							<p class="date">Dnes je úterý 21. dubna 2020</p>
							<div class="weather">
								<span class="label">
									Očekáváme v 9:00
									<strong class="temperature">9°C</strong>
								</span>
								<span class="icon icon-weather-01"></span>
							</div>						</div>
					</div>
					<p class="btn-wrap">
						<a href="/pocasi/" class="btn btn-block">
							<span>Celá předpověď</span>
						</a>
					</p>
				</div>
			</div>



<form action="/vyhledavani/" id="form-search" class="toggle-open" method="post">

<fieldset>
<h2 class="title" title="Vyhledávání">
<label for="search" class="icon icon-search" data-target="#form-search">
<span class="vhide">Vyhledávání</span>
</label>
</h2>

<div class="box">
<p class="btn-row">
<span class="inp-fix inp-icon-before">
<input type="text" name="aquery[summary]" id="search" class="inp-text" />
<span class="icon icon-search"></span>
</span>
<button type="submit" class="btn">
<span>OK</span>							</button>
</p>
</div>

</fieldset>
</form>




<div id="footer">
<div class="dt">
<p class="copyrights">
<span class="icon icon-ctk"></span>
ISSN: 1213-5003 <br/>&copy; Copyright 2020 ČTK
</p>
<p class="mailem">
<a href="/mailem/" class="btn"><span>Zprávy ČTK mailem</span></a>
</p>
<ul class="menu reset">
<li><a href="/o-nas">O nás</a></li>
<li><a href="/reklama">Reklama</a></li>
<li><a href="/pr">PR</a></li>
<li><a href="/kontakt">Kontakt</a></li>
<li><a href="/podminky_uziti">Podmínky užití</a></li>
<li><a href="/rss">RSS</a></li>
</ul>
<p class="apps">
<a href="https://itunes.apple.com/cz/app/id407750926?mt=8" class="appstore"><span class="vhide">Zdarma v AppStore</span></a>
<a href="https://play.google.com/store/apps/details?id=cz.ctk" class="googleplay"><span class="vhide">Zdarma na Google play</span></a>
</p>
<p class="social">
<a href="https://www.facebook.com/CTK.cz" class="icon icon-facebook" title="Facebook"><span class="vhide">Facebook</span></a>
<a href="https://twitter.com/ceskenoviny_cz" class="icon icon-twitter" title="Twitter"><span class="vhide">Twitter</span></a>
<a href="https://plus.google.com/114774569198890888109/?prsrc=3" class="icon icon-google" title="Google+"><span class="vhide">Google+</span></a>
<a href="https://www.youtube.com/user/CTKvideozpravy/feed" class="icon icon-youtube" title="YouTube"><span class="vhide">YouTube</span></a>
</p>
<p class="up">
<a href="#" class="slide-link">Nahoru</a>
</p>
</div>
</div>


<div id="menu-other">
<ul class="reset">
<li><a href="https://www.ctk.cz">Web ČTK</a></li>
<li><a href="https://ib.ctk.cz/">Infobanka</a></li>
<li><a href="https://multimedia.ctk.cz/cs/foto/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=FTB-promo">Fotobanka</a></li>
<li><a href="https://multimedia.ctk.cz/cs/video?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=VDB-promo">Videobanka</a></li>
<li><a href="https://multimedia.ctk.cz/cs/grafika?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=GRB-promo">Infografika</a></li>
<li><a href="https://www.ctk.cz/akademie-ctk?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Akademie-promo">Akademie ČTK</a></li>
<li><a href="http://www.protext.cz/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Protext-promo">PR servis</a></li>
<li><a href="/" class="active">České noviny</a></li>
</ul>
</div>


</div>

<script src="/css/2015/js/func.js"></script>
<script src="/css/2015/js/app.js?20200408"></script>
<script>
App.run({})
</script>


</div>

<script src='https://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_outofpage_1 -->
<div id='div-gpt-ad-1439561466320-7-0'>
<script type='text/javascript'>
function closeLayer() { 
   document.getElementById("div-gpt-ad-1439561466320-7-0").style.display="none";
}
if (brandingCN)
{
	googletag.cmd.push(function() { googletag.pubads().enableLazyLoad({fetchMarginPercent: -1}); googletag.display('div-gpt-ad-1439561466320-7-0'); });
}
</script>
</div>


<!-- sklik widget doporucujeme - footer -->
<script>
  sznRecass.getRecommendationsByTags();
</script>
<!-- sklik widget doporucujeme - footer -->


<!-- strossle -->
<!-- script src="//widgets.sprinklecontent.com/v2/sprinkle.js" data-spklw-automatic-initialization async></script -->
<!-- strossle end -->

<div id="mobile-ahead" style="/*width:320px; margin-left: auto; margin-right: auto;*/ width: 100%; position: fixed; bottom: 0; z-index: 50; display: block; margin: 0 auto; left: 50%; -webkit-transform: translate(-50%, -50%); transform: translate(-50%, 0);">
<script>
if (isMobile.matches) {
	var div = document.getElementById('mobile-ahead');
	div.innerHTML = '<div style="width: auto;text-align: right;"><div style="background-color: #19417d;font-size: 14px;padding: 7px;display: inline-block;"><a href="javascript:closeBanner(`mobile-ahead`)" style="text-decoration: none; color: #fff;">Zavřít reklamu</a></div></div><div style="background: rgba(0, 0, 0, 0.5);"><div id="ssp-zone-78416" style="margin: auto;"></div><!-- external.ctk.ceskenoviny.rectangle.mobil --></div>';
}
</script>
</div>

<!-- teads vs sklik reklama -->
<script type='text/javascript'>
var adsArr = ['teads', 'sklik']; // 'outstream'
var randFulltextAd = Math.floor(Math.random() * adsArr.length);
console.log('fulltextAd:', adsArr[randFulltextAd]);
if (!sssp.displaySeznamAds()) {
  if (adsArr[randFulltextAd] == 'teads') {
    console.log('teads');
    var js_script = document.createElement('script');
    js_script.type = "text/javascript";
    js_script.src = "//a.teads.tv/page/24323/tag";
    js_script.className = "teads";
    js_script.async = true;
    document.getElementsByTagName('body')[0].appendChild(js_script);
  } else if (!sssp.displaySeznamAds() && adsArr[randFulltextAd] == 'outstream') {
    console.log('outstream');
    var js_script = document.createElement('script');
    js_script.type = "text/javascript";
    js_script.src = "https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=3002eb66135349742f5d65a5eba95bccb7f4";
    js_script.crossOrigin = "anonymous";
    js_script.defer = "defer";
    document.getElementsByTagName('body')[0].appendChild(js_script);
  } else if (!isMobile.matches) {
    var divFulltextArr = ['<div class="inner"><span class="info" style="text-align:center; color:#969696;">Reklama</span><div id="ssp-zone-167441" style="margin:0 auto;"></div><!-- media.ctk.ceskenoviny.smr.clanek4.167441 --></div>', '<div class="inner"><span class="info" style="text-align:center; color:#969696;">Reklama</span><div id="ssp-zone-167466" style="margin:0 auto;"></div><!-- media.ctk.ceskenoviny.smr.clanek5.167466 --></div>'];
    var randFulltextDiv = Math.floor(Math.random() * divFulltextArr.length);
    console.log('fulltextAd:', divFulltextArr[randFulltextDiv]);
    var div = document.createElement('div');
    // div.className = 'box-offer box-offer-col-top box-offer-300x250';
    div.style.maxWidth = '480px';
    div.style.margin = '15px auto';
    div.innerHTML = divFulltextArr[randFulltextDiv];
    refNode = document.querySelector("#articlebody p:nth-of-type(2)");
    refNode.parentNode.insertBefore(div, refNode.nextSibling);
  }
}
</script>
<!-- konec teads vs sklik reklama -->


<!-- sklik -->

<script>
document.body.insertAdjacentHTML('afterbegin', '<div id="branding"></div>');

var zones = [];
allzones.forEach(function(el) {
	// console.log(el);
	if(document.getElementById(el.id))
	{
		zones.push(el);
	}
});

if ((window.innerWidth >= 1366) && (!brandingCN) && (!aheadCN)) {
	var adZone = {
		zoneId: 78391, 
		width: 2000,  
		id: "ssp-zone-78391",
		elements: [
			{id: "ssp-zone-78391", width: 970},
			{id: "branding", width: 2000, height: 1400}
		]
	}
	console.log("adding sklikbrand, ", brandingCN, aheadCN);
} else if ((!brandingCN) && (!aheadCN)) {
	var adZone = {
		zoneId: 78391, 
		width: 970,
		height: 210,  
		id: "ssp-zone-78391"
	}
	console.log("adding sklikahead, ", brandingCN, aheadCN);
};
if(document.getElementById('ssp-zone-78391') && (adZone !== undefined))
{
	zones.push(adZone);
	console.log("adding zone", adZone);
}

sssp.config({
	source: "media",
});
console.log('ZONES', zones);
sssp.getAds(zones);
</script>

<!-- sklik -->





<script type="text/javascript" src="https://dg4.incomaker.com/tracking/resources/js/INlib.js?accountUuid=7bc48aa2-a11c-4039-819b-7410c3e24667&pluginUuid=5f4b1dda-5f9e-4b92-966a-4363f071c49e"></script>


</body>
</html>
