<!DOCTYPE html>
<!--[if IE 8 ]>    <html lang="cs" class="ie8 no-js"> <![endif]-->
<!--[if IE 9 ]>    <html lang="cs" class="ie9 no-js"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="cs" class="no-js"> <!--<![endif]-->
<head>

<meta charset="utf-8" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<meta name='description' lang='cs' content='    Norimberk - Čeští hokejisté vyhráli i třetí zápas v přípravě před mistrovstvím světa v Lotyšsku, když v utkání Euro Hockey Challenge porazili v Norimberku domácí Německo 4:1. Dva góly dal Lukáš Radil, po jednom přidali další útočníci Matěj Blümel a Ondřej Beránek. Němci se prosadili před koncem druhé třetiny za stavu 0:2.' />
<meta name="keywords" lang="cs" content="                                Německo,                                hokej,                EHCh,                                 ČeskéNoviny.cz, ČTK, ČN, ČN.cz" />
<meta name="created" content="2021-04-29 20:18:31" />
<meta property="og:image" content="https://i3.cn.cz/14/1555620324_P201904181098801.jpg" />

<!-- INSERT_KONTEJNER("CN15_fulltext_reklama_dfp_master_kod")! -->


<title>Hokejisté uspěli v přípravě i ve třetím utkání, v Německu vyhráli 4:1 | ČeskéNoviny.cz</title>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic&amp;subset=latin,latin-ext" />
<link rel="stylesheet" href="/css/2015/css/style-narrow.css" media="screen, projection" />
<!-- link rel="stylesheet" href="/css/2015/css/style-.css" media="screen, projection" / -->
<link rel="stylesheet" href="/css/2015/css/print.css" media="print" />
<link rel="shortcut icon" href="https://i4.cn.cz/cn2015/favicon.ico" />
<link rel="apple-touch-icon" href="https://i4.cn.cz/cn2015/apple-touch-icon.png">
<script>document.documentElement.className = document.documentElement.className.replace('no-js', 'js');</script>
<!--[if lte IE 9 ]>
<script src="/css/2015/js/respond.min.js"></script>
<![endif]-->

<!-- slimbox -->
<link rel='stylesheet' href='https://css.ctk.cz/2015/css/slimbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='https://css.ctk.cz/2015/js/slimbox/mootools.js'></script>
<script type='text/javascript' src='https://css.ctk.cz/2015/js/slimbox/slimbox.js'></script>
<!-- slimbox -->

<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/5267718/CN15_all_outofpage_1', 'div-gpt-ad-1439561466320-7-0').addService(googletag.pubads());
    //googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>


<script>
var zprKw = '                                Německo,                                hokej,                EHCh,                                ';
var checkKw = 'auto na elektřinu';
var zoneType = 'all';
if (zprKw.includes(checkKw)) {
	console.log("AUTO - KLICE", zprKw);
	zoneType = 'autonaelektrinu';
} else {
	console.log("NOT - KLICE", zprKw);
}

function getRandomInt(max) {
  return Math.floor(Math.random() * Math.floor(max));
}
</script>

<!-- sklik & reklama header -->

<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<script>
var isMobile = window.matchMedia("only screen and (max-width: 760px)");
var allzones = [
{
  "zoneId": 78396,  // SMR?
  "id": "ssp-zone-78396",
  "width": 300,
  "height": 300,
},
{
  "zoneId": 230096,  // SMR auto
  "id": "ssp-zone-230096",
  "width": 300,
  "height": 300,
},
{
  "zoneId": 78401,
  "id": "ssp-zone-78401",
  "width": 300,
  "height": 600,
},
{
  "zoneId": 230101, // 300x60 (skyscraper) auto
  "id": "ssp-zone-230101",
  "width": 300,
  "height": 600,
},
{
  "zoneId": 78406, // txtklik pod clanek
  "id": "ssp-zone-78406",
  "width": 560,
  "height": 315,
},

{
  "zoneId": 230106, // txtklik pod clanek auto
  "id": "ssp-zone-230106",
  "width": 560,
  "height": 315,
},
{
  "zoneId": 78411,
  "id": "ssp-zone-78411",
  "width": 970,
  "height": 310,
},
{
  "zoneId": 78416, // mobil - rectangle (pop-up?) 230021??
  "id": "ssp-zone-78416",
  "width": 320,
  "height": 100,
},
{
  "zoneId": 230116, // mobil - rectangle (pop-up?) auto
  "id": "ssp-zone-230116",
  "width": 320,
  "height": 100,
},
{
  "zoneId": 78421, // mobil - SMR
  "id": "ssp-zone-78421",
  "width": 480,
  "height": 480,
},
{
  "zoneId": 230261, // mobil - SMR auto
  "id": "ssp-zone-230261",
  "width": 480,
  "height": 480,
},
{
  "zoneId": 78426, // mobil - pouze text pod clanek
  "id": "ssp-zone-78426",
  "width": 480,
  "height": 480,
},
{
  "zoneId": 230271, // mobil - pouze text pod clanek auto
  "id": "ssp-zone-230271",
  "width": 480,
  "height": 480,
},
{
  "zoneId": 99855, // nativ ctete dale
  "id": "ssp-zone-99855",
  "width": 111,
  "height": 111,
},
{
  "zoneId": 236051, // nativ ctete dale - auto
  "id": "ssp-zone-236051",
  "width": 111,
  "height": 111,
},
{
  "zoneId": 103155, // nativ zverejneno
  "id": "ssp-zone-103155",
  "width": 111,
  "height": 111,
},
{
  "zoneId": 236061, // nativ zverejneno - auto
  "id": "ssp-zone-236061",
  "width": 111,
  "height": 111,
},
{
  "zoneId": 103160, // nativ podclanek
  "id": "ssp-zone-103160",
  "width": 111,
  "height": 330,
},
{
  "zoneId": 236066, // nativ podclanek - auto
  "id": "ssp-zone-236066",
  "width": 111,
  "height": 330,
},
{
  "zoneId": 103165,
  "id": "ssp-zone-103165",
  "width": 111,
  "height": 170,
},
{
  "zoneId": 103170,
  "id": "ssp-zone-103170",
  "width": 111,
  "height": 111,
},
{
  "zoneId": 103170,
  "id": "ssp-zone-103170-1",
  "width": 111,
  "height": 111,
},
{
  "zoneId": 139749, // 2x nativ pod Doporucujeme
  "id": "ssp-zone-139749",
  "width": 111,
  "height": 111,
},
{
  "zoneId": 236056, // 2x nativ pod Doporucujeme - auto
  "id": "ssp-zone-236056",
  "width": 111,
  "height": 111,
}
];

</script>

<!-- sklik -->

<!-- sklik doporucujeme - analyticky skript -->
<script src="//d.imedia.cz/recass/js/sznrecommend-measure.min.js" data-webid="27"></script>
<!-- sklik doporucujeme - analyticky skript -->

<!-- ahead vs. branding -->
<script type='text/javascript'>
function selectAdType(vaha1, vaha2)
{
	if (vaha2<=0)
	{
		return false;
	} else
	{
		var random = Math.random() * (vaha1 + vaha2);
		if (random >= vaha1)
		{
			return true;
		} else
		{
			return false;
		}
	}
}

// ------------------------
// nastaveni pomeru zobrazeni banneru:
// sklik=0 a cn=0 -> sklik (defaultne)
// sklik=0 a cn>0 -> cn
// jinak v pomeru vaha1 : vaha2
// ------------------------
var brandingSklikVaha = 0;
var brandingCnVaha = 0;
var aheadSklikVaha = 5;
var aheadCnVaha = 1;
// ------------------------
var brandingCN = false;
var aheadCN = false;

if (!sssp.displaySeznamAds()) {
	brandingCN = selectAdType(brandingSklikVaha, brandingCnVaha);
	if (!brandingCN)
	{
		aheadCN = selectAdType(aheadSklikVaha, aheadCnVaha);
	}
	console.log("brandingCN: "+ brandingCN);
	console.log("aheadCN: "+ aheadCN);
}
</script>
<!-- ahead V branding -->

<script>
function closeBanner(name) { 
    elm = document.getElementById(name);
    elm.style.display="none";
}
</script>

<!-- sklik & reklama header -->

<!-- fulltextAds -->
<script type='text/javascript'>
var adsArr = ['teads', 'vibrant']; // 'teads', 'sklik', 'outstream', 'vibrant'
var randFulltextAd = Math.floor(Math.random() * adsArr.length);
// adsArr[randFulltextAd] = 'vibrant';
console.log('fulltextAd:', adsArr[randFulltextAd], 'stranka', 's');
if (!sssp.displaySeznamAds()) {
  // if (adsArr[randFulltextAd] == 'vibrant') {
  if ('e' === 's') {
    console.log('fulltextAd', 'vibrant');
    var randVibrant = Math.floor(Math.random() * 2);
    // vibrant ekon.
    if (randVibrant === 1) {
      (function(d, s, host, ipid) {
      var e = d.createElement(s);
      e.type = 'application/javascript';
      e.async = !0;
      e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
      d.getElementsByTagName(s)[0].parentNode.appendChild(e);
      })(document, 'script', 'k.intellitxt.com', 94930);
    } else {
      (function(d, s, host, ipid) {
      var e = d.createElement(s);
      e.type = 'application/javascript';
      e.async = !0;
      e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
      d.getElementsByTagName(s)[0].parentNode.appendChild(e);
      })(document, 'script', 'k.intellitxt.com', 31856);
    }
    // vibrant ekon.
  } else if (adsArr[randFulltextAd] === 'vibrant') {
    // vibrant not ekon.
    if (randVibrant === 1) {
      (function(d, s, host, ipid) {
      var e = d.createElement(s);
      e.type = 'application/javascript';
      e.async = !0;
      e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
      d.getElementsByTagName(s)[0].parentNode.appendChild(e);
      })(document, 'script', 'k.intellitxt.com', 94930);
    } else {
      (function(d, s, host, ipid) {
      var e = d.createElement(s);
      e.type = 'application/javascript';
      e.async = !0;
      e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
      d.getElementsByTagName(s)[0].parentNode.appendChild(e);
      })(document, 'script', 'k.intellitxt.com', 31856);
    }
    // vibrant not ekon.
  }
}
</script>
<!-- fulltextAds -->



<!-- sklik - widget doporucujeme -->
<script src="//d.imedia.cz/recass/js/sznrecommend.min.js"></script>
<!-- sklik - widget doporucujeme -->



<script type="application/ld+json"> 
{ 
  "@context": "https://schema.org", 
  "@type": "Article", 
  "headline": "Hokejisté uspěli v přípravě i ve třetím utkání, v Německu vyhráli 4:1", 
  "description": "    Norimberk - Čeští hokejisté vyhráli i třetí zápas v přípravě před mistrovstvím světa v Lotyšsku, když v utkání Euro Hockey Challenge porazili v Norimberku domácí Německo 4:1. Dva góly dal Lukáš Radil, po jednom přidali další útočníci Matěj Blümel a Ondřej Beránek. Němci se prosadili před koncem druhé třetiny za stavu 0:2.", 
  "image": [ 
    "https://i3.cn.cz/14/1555620324_P201904181098801.jpg"
    ], 
  "datePublished": "2021-04-29T20:18:31+02:00", 
  "author": { 
    "@type": "Organization", 
    "name": "ČTK", 
    "url" : "https://www.ctk.cz"
  },
  "about": [ 
                                       {"name":"Německo"},                                       {"name":"hokej"},                       {"name":"EHCh"},                                       {}
       ], 
  "publisher": { 
    "@type": "Organization", 
    "name": "ČTK", 
    "logo": { 
      "@type": "ImageObject", 
      "url": "https://i4.ctk.cz/ctk/download/logo_CZ/CTK_logo_RGB.jpg" 
      } 
    }, 
    "mainEntityOfPage": { 
       "@type": "WebPage", 
       "@id": "https://www.ceskenoviny.cz/zpravy/hokejiste-uspeli-v-priprave-i-ve-tretim-utkani-v-nemecku-vyhrali-4-1/2029177" 
    },
  "hasPart": {
    "@type": "ImageGallery",
    "url": "https://www.ceskenoviny.cz/fotogalerie/?id=$fotogalerie_id",
    "image": [
          {
        "@type": "ImageObject",
        "url": "https://i3.cn.cz/15//1619293497_P2021042407021.jpg",
        "caption": "Jan Ščotka ",
        "description": "Utkání Euro Hockey Challenge: ČR - Rakousko, 24. dubna 2021 v Jindřichově Hradci. Jan Ščotka z ČR."
      },
      {
        "@type": "ImageObject",
        "url": "https://i3.cn.cz/15//1619291155_P2021042406738.jpg",
        "caption": "Filip Pešán",
        "description": "Utkání Euro Hockey Challenge: ČR - Rakousko, 24. dubna 2021 v Jindřichově Hradci. Trenér ČR Filip Pešán."
      },
      {
        "@type": "ImageObject",
        "url": "https://i3.cn.cz/15//1619288704_P2021042406390.jpg",
        "caption": "ČR - Rakousko",
        "description": "Utkání Euro Hockey Challenge: ČR - Rakousko, 24. dubna 2021 v Jindřichově Hradci. V souboji (zleva) Benjamin Baumgartner z Rakouska a Jiří Černoch z ČR."
      },
      {
        "@type": "ImageObject",
        "url": "https://i3.cn.cz/15//1619287425_P2021042406254.jpg",
        "caption": "Hráči Rakouska se radují ",
        "description": "Utkání Euro Hockey Challenge: ČR - Rakousko, 24. dubna 2021 v Jindřichově Hradci. Hráči Rakouska se radují z gólu. "
      },
      {
        "@type": "ImageObject",
        "url": "https://i3.cn.cz/15//1619287442_P2021042406261.jpg",
        "caption": "ČR - Rakousko",
        "description": "Utkání Euro Hockey Challenge: ČR - Rakousko, 24. dubna 2021 v Jindřichově Hradci. Zleva Erik Kirchschläger z Rakouska, brankář Alexander Schmidt z Rakouska a Marek Zachar z ČR."
      },
      {
        "@type": "ImageObject",
        "url": "https://i3.cn.cz/15//1619287445_P2021042406259.jpg",
        "caption": "ČR - Rakousko",
        "description": "Utkání Euro Hockey Challenge: ČR - Rakousko, 24. dubna 2021 v Jindřichově Hradci. Brankář Dominik Frodl z ČR."
      },
      {
        "@type": "ImageObject",
        "url": "https://i3.cn.cz/15//1619287422_P2021042406257.jpg",
        "caption": "ČR - Rakousko",
        "description": "Utkání Euro Hockey Challenge: ČR - Rakousko, 24. dubna 2021 v Jindřichově Hradci. Karel Plášek (čelem) z ČR. "
      },
      {}
							  ]
							},
							    "isFamilyFriendly":true 
} 
</script>


</head>

<body class="page-detail">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KRRGZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KRRGZG');</script>
<!-- End Google Tag Manager -->

<div id="ahead">
<script src='https://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_1220x100_1 -->
<div id='div-gpt-ad-1439561466320-2'>
<script type='text/javascript'>
var zoneId = '78391'; // branding zone
zoneId = (zoneType === 'autonaelektrinu') ? '230091' : zoneId;
if (!isMobile.matches) {
	if (!brandingCN && !aheadCN) {
		var div = document.getElementById('div-gpt-ad-1439561466320-2');
		div.innerHTML = '<div id="ssp-zone-'+zoneId+'"></div><!-- external.ctk.ceskenoviny.leaderboard/branding --><!-- span class="info" style="text-align:left;padding-top:15px;">Reklama</span -->';
	} else if (aheadCN) {
		// puvodni reklamni script
		var gptx = 'div-gpt-ad-1439561466320-2';
		googletag.defineSlot('/5267718/CN15_all_1220x100_1', [[990, 100], [990, 150], [990, 200], [1220, 100], [1220, 150], [1220, 200], [1220, 250]],gptx)
      .addService(googletag.pubads())
      .setTargeting('zona', zoneType)
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	}
}
</script>
</div>
</div>


<div id="mother">


<p id="menu-accessibility">
<a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
<span class="hide">|</span>
<a href="#menu-main">Přejít k hlavnímu menu</a>
<span class="hide">|</span>
<a href="#form-search">Přejít k vyhledávání</a>
</p>

<div id="header">
<div class="row">
<h1 id="logo">
<a href="/" class="icon icon-logo">
<span class="vhide">České noviny</span>
</a>
</h1>

<div id="menu-main" class="toggle-open">
<p class="title">
<a href="#" data-target="#menu-main">
<span class="icon icon-menu"></span>
<span class="name">Menu</span>
</a>
</p>
<ul class="reset">
<li class="home">
<a href="/" class="active" title="Úvod">
<span class="icon icon-home"></span>
<span class="name">Úvod</span>
</a>
</li>
<li><a href="/cr/">ČR</a></li>
<li><a href="/svet/">Svět</a></li>
<li><a href="/ekonomika/">Ekonomika</a></li>
<li><a href="/kultura/">Kultura</a></li>
<li><a href="/sport/">Sport</a></li>
<li><a href="/magazin/">Magazín</a></li>
<li><a href="/special/">Speciál</a></li>
</ul>
</div>
</div>
</div>


<div id="menu-sub">
	<div class="wrap">
		<p class="title upper"><a href="/cina-zdravi-koronavir/" class="active">Koronavirus</a>:</p>
		<ul class="reset">
			<li><a href="/cina-zdravi-koronavir/" title="zprávy">Zprávy</a></li>


			<li><a href="/zpravy/od-12-dubna-se-otevre-cast-skol-a-obchodu-skonci-uzavera-okresu/2020207" title="Od 12. dubna se otevře část škol a obchodů, skončí uzávěra okresů">Změny v opatřeních od 12. dubna</a></li>

			<li><a href="/zpravy/balicky-pro-navrat-zpet-do-normalniho-zivota/2026455" title="Balíčky pro návrat zpět do normálního života">Přehled rozvolňovacích balíčků</a></li>

			<li><a href="/fotogalerie/?id=3476" title="fotogalerie">Foto z ČR</a></li>
			<li><a href="/fotogalerie/?id=3432" title="fotogalerie">Foto ze světa</a></li>
			<li><a href="https://koronavirus.mzcr.cz/" class="link-ext" title="další informace od Ministerstva zdravotnictví ČR"><span class="icon icon-ext"></span>Web MZd</a></li>
		</ul>
	</div>
</div>


			
<div id="main">


<script src='https://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<script type='text/javascript'>
var spozice = [];
</script>

<div id='row-detail-2029177' class='row' data-detail='{"href":"/zpravy/hokejiste-uspeli-v-priprave-i-ve-tretim-utkani-v-nemecku-vyhrali-4-1/2029177", "title":"Hokejisté uspěli v přípravě i ve třetím utkání, v Německu vyhráli 4:1", "identifier":"2029177"}'>

<div class='col col-content'>

<div class='box-article' itemscope itemtype='https://schema.org/ScholarlyArticle'>

<h1 itemprop='name'>Hokejisté uspěli v přípravě i ve třetím utkání, v Německu vyhráli 4:1</h1>

<div class='box-article-info'>
<p>
Aktualizace: <span itemprop='dateModified' content='2021-04-29T18:21:00+02:00'>29.04.2021 20:21</span>
<span class='grey'>Vydáno: <span itemprop='datePublished' content='2021-04-29T18:18:00+02:00'>29.04.2021, 20:18</span></span>
</p>
</div>

<div class='box-img' itemscope itemtype='https://schema.org/ImageObject'>
<span class='img'>

<img src='https://i3.cn.cz/15/1555620324_P201904181098801.jpg' border='0' alt='foto' title='Ilustrační foto - Zápas Euro Hockey Challenge: ČR - Německo, 18. dubna 2019 v Karlových Varech. Zleva Parker Stephen Tuomie z Německa a Hynek Zohorna z Česka.' width=800 itemprop='contentUrl'  />

</span>
<span class='dt'>
<span class='grey'>
<span itemprop='description'>Ilustrační foto - Zápas Euro Hockey Challenge: ČR - Německo, 18. dubna 2019 v Karlových Varech. Zleva Parker Stephen Tuomie z Německa a Hynek Zohorna z Česka.</span>
<span itemprop='author'>ČTK/Kubeš Slavomír</span>
</span>
<!-- a href='https://multimedia.ctk.cz/foto/document/P201904181018901' class='slide-link'>Koupit foto</a -->
<div id='semkup2029177'></div>
</span>
</div>



<div itemprop='articleBody' id='articlebody'>
<p class='big' itemprop='description'>    Norimberk - Čeští hokejisté vyhráli i třetí zápas v přípravě před mistrovstvím světa v Lotyšsku, když v utkání Euro Hockey Challenge porazili v Norimberku domácí Německo 4:1. Dva góly dal Lukáš Radil, po jednom přidali další útočníci Matěj Blümel a Ondřej Beránek. Němci se prosadili před koncem druhé třetiny za stavu 0:2.</p>


<div class='box-offer-mob-perex'>
<div id='mobFullPerexBan'>
<script>
var spozice = [];
//if (im.displaySeznamAdvert() && isMobile.matches) {
if (isMobile.matches) {
  let zoneId = '78421';
  zoneId = (zoneType === 'autonaelektrinu') ? '230261' : zoneId;
	var div = document.getElementById('mobFullPerexBan');
	div.innerHTML = '<div id="ssp-zone-'+zoneId+'" style="margin-left:auto; margin-right:auto;"></div><!-- external.ctk.ceskenoviny.smr.mobil --><span class=\'info\'>Reklama</span>';
}
</script>
</div>
</div>





<div class="infobox box-message error"><p class="fotogal-link-text"><a href="/fotogalerie/?id=3670">Fotogalerie: Příprava na hokejové MS v Lotyšsku</a></p><div class="fotogal-link-nahledy">
<a href="/fotogalerie/?id=3670"><img src='https://i3.cn.cz/6/1619293497_P2021042407021.jpg' border=0 alt='foto' title='Příprava na hokejové MS v Lotyšsku' class='fotogal-link-obrazek' /></a>
<a href="/fotogalerie/?id=3670"><img src='https://i3.cn.cz/6/1619291155_P2021042406738.jpg' border=0 alt='foto' title='Příprava na hokejové MS v Lotyšsku' class='fotogal-link-obrazek' /></a>
<a href="/fotogalerie/?id=3670"><img src='https://i3.cn.cz/6/1619288704_P2021042406390.jpg' border=0 alt='foto' title='Příprava na hokejové MS v Lotyšsku' class='fotogal-link-obrazek' /></a>
<a href="/fotogalerie/?id=3670"><img src='https://i3.cn.cz/6/1619287425_P2021042406254.jpg' border=0 alt='foto' title='Příprava na hokejové MS v Lotyšsku' class='fotogal-link-obrazek' /></a></div></div>
<p>Brankář Jan Růžička a útočníci Pavel Kousal a Ondřej Najman prožili debut v národním týmu. Útočník a kapitán současného výběru Tomáš Zohorna naproti tomu završil stovku odehraných zápasů v reprezentaci. Utkání však patrně ze zdravotních důvodů nedohrál.</p>
<p>Oba týmy se na stejném místě utkají znovu v sobotu. Úvodní buly bude vhozeno už ve 13:30.</p>
<h3>Německo - ČR 1:4 (0:0, 1:2, 0:2)</h3>
<p>Branky a nahrávky: 38. Sezemsky (Eder, Fischbuch) - 28. Blümel (Černoch, H. Zohorna), 33. Radil (Tomášek), 59. Radil, 60. O. Beránek (P. Kousal). Rozhodčí: Klein, Schadewaldt - Höfer, Laguzov (všichni Něm.). Vyloučení: 3:5. Využití: 1:1. Bez diváků.</p>
<p><strong>Německo: </strong>Treutle - Holzer, Brandt, Sezemsky, Müller, Nowak, Ugbekile, Mebus, Rogl - Fischbuch, Schütz, Tiffels - Peterka, T. Eder, Schmölz - Dumont, Braun, Uvira - Pfaffengut, Eder, Ehl. Trenéři: Toni Söderholm, Ville Peltonen a Alexander Dück.</p>
<p><strong>ČR:</strong> J. Růžička - D. Sklenička, Šustr, Šulák, Mozík, Galvas, Jordán, Němeček - H. Zohorna, T. Zohorna, Blümel - Tomášek, R. Hanzl, Radil - Červený, Š. Stránský, Flek - P. Kousal, O. Najman, O. Beránek - Černoch. Trenéři: Filip Pešán, Martin Straka a Jaroslav Špaček.</p>

<!-- dokumenty | profily -->
<div class='crossroad-icon'>
<ul class='reset'>


</ul>
</div>
<!-- dokumenty | profily -->


<div id='textFullBan'>
<script>
	var div = document.getElementById('textFullBan');
	if (isMobile.matches) {
    let zoneId = '78426';
    zoneId = (zoneType === 'autonaelektrinu') ? '230271' : zoneId;
    div.innerHTML = '<div id="ssp-zone-'+zoneId+'"></div><!-- external.ctk.ceskenoviny.smr.mobil.txtsklik -->';
	} else {
    let zoneId = '78406';
    zoneId = (zoneType === 'autonaelektrinu') ? '230106' : zoneId;
		div.innerHTML = '<div id="ssp-zone-'+zoneId+'"></div><!-- external.ctk.ceskenoviny.txtsklik -->';
	}
</script>
</div>


<p class='tags'>
                                <a href="/tema/?aquery[klice]=Německo&stitek=Německo" class="tag blue" itemprop="about" rel="tag">Německo</a>



                                <a href="/tema/?aquery[klice]=hokej&stitek=hokej" class="tag blue" itemprop="about" rel="tag">hokej</a>



                <a href="/tema/?aquery[klice]=EHCh&stitek=EHCh" class="tag blue" itemprop="about" rel="tag">EHCh</a>



                                 
</p>

<div class='box-article-footer'>
	<div class='inner'>
	<p class='author'>
	Autor: 		<a href="http://www.ctk.cz" itemprop="author">ČTK</a>
	</p>
	<p class='btn-wrap'>
	<a href='#comments' class='btn btn-icon-before'>
	<span>
	<span class='icon icon-bubble'></span>
	</span>
	</a>
	</p>
	
	
	<p class='social'>
	<a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fhokejiste-uspeli-v-priprave-i-ve-tretim-utkani-v-nemecku-vyhrali-4-1%2F2029177' class='facebook' target='_blank'>
	<span class='icon icon-facebook-square' title='Facebook'></span>
	<span class='vhide'>Facebook</span></a>
	
	<a href='https://twitter.com/share?url=https%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fhokejiste-uspeli-v-priprave-i-ve-tretim-utkani-v-nemecku-vyhrali-4-1%2F2029177&text=Hokejist%C3%A9+usp%C4%9Bli+v+p%C5%99%C3%ADprav%C4%9B+i+ve+t%C5%99et%C3%ADm+utk%C3%A1n%C3%AD%2C+v+N%C4%9Bmecku+vyhr%C3%A1li+4%3A1' class='twitter' target='_blank'>
	<span class='icon icon-twitter-square' title='Twitter'></span>
	<span class='vhide'>Twitter</span></a>
	
	<script src='https://pocitadlolibise.seznam.cz/pocitadlolibise.js' async></script>
	<seznam-pocitadlolibise entity='https%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fhokejiste-uspeli-v-priprave-i-ve-tretim-utkani-v-nemecku-vyhrali-4-1%2F2029177'></seznam-pocitadlolibise>
	<!-- a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fhokejiste-uspeli-v-priprave-i-ve-tretim-utkani-v-nemecku-vyhrali-4-1%2F2029177' class='google' target='_blank'>
	<span class='icon icon-google-square' title='Google+'></span>
	<span class='vhide'>Google+</span></a -->
	
	
	</p>
	<p class='right'>
	<a href='#' class='link-print' onclick='window.print(); return false;'>
	<span class='icon icon-print'></span>
	Vytisknout
	</a>
	</p>
	</div>
	<div class='comments'>
	<div class='bd'></div>
	</div>
</div>

<div id='sklikDoporucujeme'>
	<div data-szn-recass-box='{"zone_id": 27}'></div>
</div>
<div id="nativ-doporucujeme"></div>
<script>
	var div = document.getElementById('nativ-doporucujeme');
	var zoneId = '139749';
	zoneId = (zoneType === 'autonaelektrinu') ? '236056' : zoneId;
	div.innerHTML = '<div id="ssp-zone-'+zoneId+'"></div><!-- Nativ doporucujeme box -->';
</script>

<!-- reklamni box pod clankem -->
  <div class='box-list'>
	  <div class='banner300'>
		  <!-- DFP /5267718/CN15_all_300x300_2 -->
		  <div id='div-gpt-ad-1439561466320-1-2029177'>
		  <script type='text/javascript'>
			  var gptx = 'div-gpt-ad-1439561466320-1-'+2029177;
		  if (!sssp.displaySeznamAds()) {
			  googletag.defineSlot('/5267718/CN15_all_300x300_2', [300, 300], gptx)
        .addService(googletag.pubads())
        .setTargeting('zona', zoneType)
				.setTargeting("klic", [                                "Německo",                                "hokej",                "EHCh",                                 ])
				.setTargeting("stranka", "s");
			  googletag.pubads().collapseEmptyDivs(true);
			  //googletag.pubads().enableSyncRendering();
			  googletag.enableServices();googletag.display(gptx);
		  }
		  </script>
		  </div>
		  <!-- konec DFP /5267718/CN15_all_300x300_2 -->
	  </div>

	  <div class='pr300'>
		<!-- DFP /5267718/CN15_all_hyper_1 -->
		<div id='div-gpt-ad-1439561466320-3-2029177' class='small hyper'>
			<script type='text/javascript'>
			if (!sssp.displaySeznamAds()) {
				var gptx = 'div-gpt-ad-1439561466320-3-'+2029177;
				googletag.defineSlot('/5267718/CN15_all_hyper_1', [[300, 80], 'fluid'], gptx)
        .addService(googletag.pubads())
        .setTargeting('zona', zoneType)
				.setTargeting("klic", [                                "Německo",                                "hokej",                "EHCh",                                 ])
				.setTargeting("stranka", "s");
				//googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableLazyLoad({
					fetchMarginPercent: 100,
					renderMarginPercent: 50,
					mobileScaling: 2.0
				});
				//googletag.pubads().enableSyncRendering();
				googletag.enableServices();googletag.display(gptx);
			}
			</script>
		</div>
		<!-- konec DFP /5267718/CN15_all_hyper_1 -->
		<!-- DFP /5267718/CN15_all_hyper_2 -->
		<div id='div-gpt-ad-1439561466320-4-2029177' class='small hyper'>
			<script type='text/javascript'>
			if (!sssp.displaySeznamAds()) {
				var gptx = 'div-gpt-ad-1439561466320-4-'+2029177;
				googletag.defineSlot('/5267718/CN15_all_hyper_2', [[300, 80], 'fluid'], gptx)
        .addService(googletag.pubads())
        .setTargeting('zona', zoneType)
				.setTargeting("klic", [                                "Německo",                                "hokej",                "EHCh",                                 ])
				.setTargeting("stranka", "s");
				//googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableLazyLoad({
					fetchMarginPercent: 100,
					renderMarginPercent: 50,
					mobileScaling: 2.0
				});
				//googletag.pubads().enableSyncRendering();
				googletag.enableServices();googletag.display(gptx);
			}
			</script>
		</div>
		<!-- konec DFP /5267718/CN15_all_hyper_2 -->
		<!-- DFP /5267718/CN15_all_hyper_3 -->
		<div id='div-gpt-ad-1439561466320-5-2029177' class='small hyper'>
			<script type='text/javascript'>
			if (!sssp.displaySeznamAds()) {
				var gptx = 'div-gpt-ad-1439561466320-5-'+2029177;
				googletag.defineSlot('/5267718/CN15_all_hyper_3', [[300, 80], 'fluid'], gptx)
        .addService(googletag.pubads())
        .setTargeting('zona', zoneType)
				.setTargeting("klic", [                                "Německo",                                "hokej",                "EHCh",                                 ])
				.setTargeting("stranka", "s");
				//googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableLazyLoad({
					fetchMarginPercent: 100,
					renderMarginPercent: 50,
					mobileScaling: 2.0
				});
				//googletag.pubads().enableSyncRendering();
				googletag.enableServices();googletag.display(gptx);
			}
			</script>
		</div>
		<!-- konec DFP /5267718/CN15_all_hyper_3 -->
		<!-- DFP /5267718/CN15_all_hyper_4 -->
		<div id='div-gpt-ad-1439561466320-6-2029177' class='small hyper'>
			<script type='text/javascript'>
			if (!sssp.displaySeznamAds()) {
				var gptx = 'div-gpt-ad-1439561466320-6-'+2029177;
				googletag.defineSlot('/5267718/CN15_all_hyper_4', [[300, 80], 'fluid'], gptx)
        .addService(googletag.pubads())
        .setTargeting('zona', zoneType)
				.setTargeting("klic", [                                "Německo",                                "hokej",                "EHCh",                                 ])
				.setTargeting("stranka", "s");
				//googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableLazyLoad({
					fetchMarginPercent: 100,
					renderMarginPercent: 50,
					mobileScaling: 2.0
				});
				//googletag.pubads().enableSyncRendering();
				googletag.enableServices();googletag.display(gptx);
			}
			</script>
		</div>
		<!-- konec DFP /5267718/CN15_all_hyper_4 -->
	  </div>
	  <span class='info'>Reklama</span>
	  <div style='clear:both;'></div>

  </div>
<!-- konec reklamni box pod clankem -->

</div>

<!-- puvodne doporucujeme -->

<div id='nativPodclanek'>
<script>
	var div = document.getElementById('nativPodclanek');
	if (isMobile.matches) {
		// div.innerHTML = '<div id="ssp-zone-103165"></div><!-- Nativ podčlánek mobil -->';
	} else {
		var zoneId = '103160';
		zoneId = (zoneType === 'autonaelektrinu') ? '236066' : zoneId;
		div.innerHTML = '<div id="ssp-zone-' + zoneId + '"></div><!-- Nativ podčlánek -->';
	}
</script>
</div>


<script type='text/javascript'>
var origid = 'P201904181018901';
if (origid.length>5)
{
	var div = document.createElement('div');
	div.className += 'kupfoto';
	div.innerHTML = '<a href=\'https://multimedia.ctk.cz/foto/document/'+origid+'\' target=\'_blank\'>Koupit foto</a>';
	document.getElementById('semkup2029177').appendChild(div);
}
</script>


<!-- -->
<script>
if (typeof poradi === 'undefined') {
    poradi = 0;
}
poradi += 1;

dataLayer.push({
    'code' : {
        'v' : '2.1'
    },
    'page' : {
        'currencyCode' : 'CZK',
        'locale' : 'cs-CZ',
        'title' : 'Hokejisté uspěli v přípravě i ve třetím utkání, v Německu vyhráli 4:1',
        'fullPath' : 'https://www.ceskenoviny.cz/zpravy/hokejiste-uspeli-v-priprave-i-ve-tretim-utkani-v-nemecku-vyhrali-4-1/2029177'
    },
    'user' : {
        'ipid' :   '107.23.218.4'
    },
    'page.type' : 'article',
    'page.kind': 'article',
    'page.article': {
        'themes': '                                Německo,                                 hokej,                 EHCh,                                 ',
        'publishedAt': '2021-04-29',
        'name': 'Hokejisté uspěli v přípravě i ve třetím utkání, v Německu vyhráli 4:1',
        'category': 's',
        'number': poradi
    }
});

dataLayer.push({'event': 'page'});
var cntVal = {
	'ptitle':'Hokejisté uspěli v přípravě i ve třetím utkání, v Německu vyhráli 4:1', 
	'pfullpath':'https://www.ceskenoviny.cz/zpravy/hokejiste-uspeli-v-priprave-i-ve-tretim-utkani-v-nemecku-vyhrali-4-1/2029177', 
	'uip': '107.23.218.4',
	'ptype':'article', 
	'pkind':'article', 
	'particlethemes':'                                Německo,                                 hokej,                 EHCh,                                 ', 
	'particlepublish':'2021-04-29', 
	'particlename':'Hokejisté uspěli v přípravě i ve třetím utkání, v Německu vyhráli 4:1', 
	'particlecateg':'s', 
	'number':'1'
};


if (document.location.search.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu') != -1)
{
	var clk = document.getElementById('row-detail-2029177');
	clkdata = JSON.parse(clk.dataset.detail);
	var clkdatahref = clkdata['href'];
	if (clkdatahref.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu') == -1)
	{
		clkdata['href'] = clkdata['href'] + '?utm_source=www.seznam.cz&utm_medium=sekce-z-internetu';
		clk.setAttribute('data-detail', JSON.stringify(clkdata));
	}
}

</script>
<!-- -->

<!-- Merici kod -->
<div style='display:none;'>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / ceskenoviny.cz / ostatni_ -->
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p31FBf_I.abB_toS80UBbpPaP3zuB3uUx0wl3O7o3gX.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
<!-- Merici kod konec -->


<!-- dalsi zpravy -->
<div class="dalsi-zpravy">
<h2>Čtěte také:</h2>
<ul>


<li class="link">
<a href='/zpravy/v-praze-demonstrovaly-tisice-lidi-proti-priklonu-zemana-k-rusku/2028694' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1619714161_P2021042909374.jpg' border='0' width=60 height=60 />
</span><span class="title">V Praze demonstrovaly tisíce lidí proti příklonu Zemana k Rusku</span></a>
</li><li class="link">
<a href='/zpravy/dalsi-deti-se-vraci-do-skol-a-skolek-vsechny-obchody-otevrou-10-kvetna/2029455' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1619711052_vlda.jpg' border='0' width=60 height=60 />
</span><span class="title">Další děti se vrací do škol a školek, všechny obchody otevřou 10. května</span></a>
</li><li class="link">
<a href='/zpravy/hokejiste-kladna-udolali-ve-finale-jihlavu-a-mohou-zpet-do-extraligy/2029326' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1619718477_P2021042910034.jpg' border='0' width=60 height=60 />
</span><span class="title">Hokejisté Kladna udolali ve finále Jihlavu a mohou zpět do extraligy</span></a>
</li><li class="link">
<a href='/zpravy/pruzkum-vice-lidi-si-mysli-ze-zeman-v-kauze-vrbetic-haji-spise-ruske-zajmy/2029926' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1619613220_P2021042805983.jpg' border='0' width=60 height=60 />
</span><span class="title">Průzkum: Více lidí si myslí, že Zeman v kauze Vrbětic hájí spíše ruské zájmy</span></a>
</li>
<li class="link">
<div id="nativ-ctete-dale"></div>
<script>
	var div = document.getElementById('nativ-ctete-dale');
	var zoneId = '99855';
	zoneId = (zoneType === 'autonaelektrinu') ? '236051' : zoneId;
	div.innerHTML = '<div id="ssp-zone-'+zoneId+'"></div><!-- Nativ do čtěte dále -->';
</script>
</li>


<li class="link">
<a href='/zpravy/senat-schvalil-nova-pravidla-voleb-do-snemovny-beze-zmen/2029451' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1602063082_P202010070411501.jpg' border='0' width=60 height=60 />
</span><span class="title">Senát schválil nová pravidla voleb do Sněmovny beze změn</span></a>
</li><li class="link">
<a href='/zpravy/ep-vyzval-staty-eu-ke-koordinovanemu-vyhosteni-ruskych-diplomatu-za-vrbetice/2029879' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1595605903_europarlament.jpg' border='0' width=60 height=60 />
</span><span class="title">EP vyzval státy EU ke koordinovanému vyhoštění ruských diplomatů za Vrbětice</span></a>
</li><li class="link">
<a href='/zpravy/snemovna-dala-sanci-uzakoneni-manzelstvi-pro-stejnopohlavni-pary/2029595' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1619685382_P2021042904015.jpg' border='0' width=60 height=60 />
</span><span class="title">Sněmovna dala šanci uzákonění manželství pro stejnopohlavní páry</span></a>
</li><li class="link">
<a href='/zpravy/sshr-poskytne-skolam-185-000-sad-testu-ktere-poridila-pro-statni-spravu/2029255' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1618486922_P2021041505698.jpg' border='0' width=60 height=60 />
</span><span class="title">SSHR poskytne školám 185.000 sad testů, které pořídila pro státní správu</span></a>
</li>
</ul>
</div>
<!-- konec dalsi zpravy -->

</div>

</div>

<div class="col col-side">

<div id="col-side-top-ad">
<script type='text/javascript'>
if (!isMobile.matches) {
	// var divArr = ['<div class="inner"><div id="ssp-zone-167436"></div><!-- media.ctk.ceskenoviny.smr4.167436 --><span class="info">Reklama</span></div>', '<div class="inner"><div id="ssp-zone-167461"></div><!-- media.ctk.ceskenoviny.smr5.167461 --><span class="info">Reklama</span></div>'];
  // var randomDiv = getRandomInt(divArr.length);
  let zoneId = '78396';
  zoneId = (zoneType === 'autonaelektrinu') ? '230096' : zoneId;
	var adDiv = document.getElementById('col-side-top-ad');
	var div = document.createElement('div');
	div.className = 'box-offer box-offer-col-top box-offer-300x250';
	div.innerHTML = '<div class="inner"><div id="ssp-zone-' + zoneId + '"></div><!-- external.ctk.ceskenoviny.smr --><span class="info">Reklama</span></div>';
	// div.innerHTML = divArr[randomDiv];
	adDiv.appendChild(div);
}
</script>
</div>

<div id="prave-zverejneno" class="crossroad-light">
<h2 class="title-main">Právě zveřejněno</h2>
<ul class="reset">


<li>
<a href="/zpravy/hokejiste-uspeli-v-priprave-i-ve-tretim-utkani-v-nemecku-vyhrali-4-1/2029177">
<span class="img">

<img src='https://i3.cn.cz/18/1555620324_P201904181098801.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Hokejisté uspěli v přípravě i ve třetím utkání, v Německu vyhráli 4:1</span>
</a>
</li><li>
<a href="/zpravy/v-praze-demonstrovaly-tisice-lidi-proti-priklonu-zemana-k-rusku/2028694">
<span class="img">

<img src='https://i3.cn.cz/18/1619714161_P2021042909374.jpg' border='0' width='60' height='60' />

</span>
<span class="name">V Praze demonstrovaly tisíce lidí proti příklonu Zemana k Rusku</span>
</a>
</li><li>
<a href="/zpravy/svaz-obchody-jsou-nevinnymi-obetmi-krize-vlada-na-ne-neustale-zapomina/2029956">
<span class="img">

<img src='https://i3.cn.cz/18/1603515265_P202010240101701.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Svaz: Obchody jsou nevinnými oběťmi krize, vláda na ně neustále zapomíná</span>
</a>
</li>
<li>
<div id="nativ-zverejneno"></div>
<script>
	var zoneId = '103155';
	zoneId = (zoneType === 'autonaelektrinu') ? '236061' : zoneId;
	var div = document.getElementById('nativ-zverejneno');
	// var div = document.createElement('div');
	// div.className = 'box-offer box-offer-col-top box-offer-300x250';
	div.innerHTML = '<div id="ssp-zone-' + zoneId + '"></div><!-- Nativ zveřejněno -->';
	// adDiv.appendChild(div);
</script>
</li>


<li>
<a href="/zpravy/asociace-hotelu-a-restauraci-je-pripravena-se-kvuli-omezenim-obratit-na-soud/2029949">
<span class="img">

<img src='https://i3.cn.cz/18/1603356188_P202010220368301.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Asociace hotelů a restaurací je připravena se kvůli omezením obrátit na soud</span>
</a>
</li><li>
<a href="/zpravy/jednotky-nato-se-zacaly-stahovat-z-afghanistanu-oznamil-mluvci-aliance/2029946">
<span class="img">

<img src='https://i3.cn.cz/18/1524762578_P201804261148901.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Jednotky NATO se začaly stahovat z Afghánistánu, oznámil mluvčí aliance</span>
</a>
</li><li>
<a href="/zpravy/pruzkum-vice-lidi-si-mysli-ze-zeman-v-kauze-vrbetic-haji-spise-ruske-zajmy/2029926">
<span class="img">

<img src='https://i3.cn.cz/18/1619613220_P2021042805983.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Průzkum: Více lidí si myslí, že Zeman v kauze Vrbětic hájí spíše ruské zájmy</span>
</a>
</li>
</ul>
<p class="center">
<a href="/prehled-zprav/" class="btn">
<span>Všechny zprávy</span>
</a>
</p>
</div>


<!-- R2B2 -->
<style>
#AdTrackRightColl300x250 { margin-bottom:15px; }
</style>

<div class="box-offer box-offer-300x600">
<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_3 | 2029177 -->
<div id='div-gpt-ad-1439561466320-7-'>
<script type='text/javascript'>
if (!isMobile.matches) {
    let zoneId = '78401';
    zoneId = (zoneType === 'autonaelektrinu') ? '230101' : zoneId;
		var div = document.getElementById('div-gpt-ad-1439561466320-7-');
		div.innerHTML = '<div id="ssp-zone-' + zoneId + '"></div><!—- external.ctk.ceskenoviny.skyscraper -->';
}
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_3 -->
</div>

<span class="info">Reklama</span>

<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_1 | 2029177 -->
<div id='div-gpt-ad-1439561466320-0-'>
<script type='text/javascript'>
if (!sssp.displaySeznamAds()) {
	googletag.defineSlot('/5267718/CN15_all_300x300_1', [[300, 300], [300, 600]], 'div-gpt-ad-1439561466320-0-')
	  .addService(googletag.pubads())
	  .setTargeting("klic", [                                "Německo",                                "hokej",                "EHCh",                                 ])
	  .setTargeting("stranka", "s");
	googletag.enableServices();googletag.display('div-gpt-ad-1439561466320-0-');
}
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_1 -->
</div>
</div>


<p class="copyrights">
ISSN: 1213-5003 &copy; Copyright 2021 ČTK</p>
</div>
</div>





<!-- kid:3570 -->
<!-- p class="center infinite-detail-wrap">
<a href="/ajax.php?action=nextDoc&format=592&idkontejner=3664&count=1&idseznam=158&start=1&idDoc=2029177" class="btn infinite-detail">
<span>Načíst další článek</span>
</a>
</p -->

<div class="box-offer box-offer-fulltext-900x100">
	<div class="inner">
		<div id='rectangle-fulltext-bottom'>
		<script type='text/javascript'>
			if (!isMobile.matches) {
				var div = document.getElementById('rectangle-fulltext-bottom');
				div.innerHTML = '<div id="ssp-zone-78411"></div><!—- external.ctk.ceskenoviny.rectangle -->';
			}
		</script>
		</div>
	</div>
	<span class="info">Reklama</span>
</div>


</div>


<div id="box-weather" class="toggle-open">
				<p class="title">
					<a href="#" data-target="/pocasi/">
						<span class="icon icon-weather-03"></span>
						18°C					</a>
				</p>
				<div class="box">
					<div class="inner">
						<form action="?">
							<p class="btn-row">
								<span class="inp-fix inp-icon-before">
									<input type="text" name="weather-search" id="weather-search" class="inp-text" value="Praha" />
								</span>
								<button type="submit" class="btn btn-icon" title="Vyhledat">
									<span class="icon icon-search"></span>
								</button>
							</p>
						</form>
						<div class="content">
							<p class="date">Dnes je čtvrtek 29. dubna 2021</p>
							<div class="weather">
								<span class="label">
									Očekáváme v 21:00
									<strong class="temperature">14°C</strong>
								</span>
								<span class="icon icon-weather-04"></span>
							</div>						</div>
					</div>
					<p class="btn-wrap">
						<a href="/pocasi/" class="btn btn-block">
							<span>Celá předpověď</span>
						</a>
					</p>
				</div>
			</div>



<form action="/vyhledavani/" id="form-search" class="toggle-open" method="post">

<fieldset>
<h2 class="title" title="Vyhledávání">
<label for="search" class="icon icon-search" data-target="#form-search">
<span class="vhide">Vyhledávání</span>
</label>
</h2>

<div class="box">
<p class="btn-row">
<span class="inp-fix inp-icon-before">
<input type="text" name="aquery[summary]" id="search" class="inp-text" />
<span class="icon icon-search"></span>
</span>
<button type="submit" class="btn">
<span>OK</span>							</button>
</p>
</div>

</fieldset>
</form>




<div id="footer">
<div class="dt">
<p class="copyrights">
<span class="icon icon-ctk"></span>
ISSN: 1213-5003 <br/>&copy; Copyright 2021 ČTK
</p>
<p class="mailem">
<a href="/mailem/" class="btn"><span>Zprávy ČTK mailem</span></a>
</p>
<ul class="menu reset">
<li><a href="/o-nas/">O nás</a></li>
<li><a href="/reklama/">Reklama</a></li>
<li><a href="/pr/">PR</a></li>
<li><a href="/kontakt/">Kontakt</a></li>
<li><a href="/podminky_uziti/">Podmínky užití</a></li>
<li><a href="/rss/">RSS</a></li>
</ul>
<p class="apps">
<a href="https://itunes.apple.com/cz/app/id407750926?mt=8" class="appstore"><span class="vhide">Zdarma v AppStore</span></a>
<a href="https://play.google.com/store/apps/details?id=cz.ctk" class="googleplay"><span class="vhide">Zdarma na Google play</span></a>
</p>
<p class="social">
<a href="https://www.facebook.com/CTK.cz" class="icon icon-facebook" title="Facebook"><span class="vhide">Facebook</span></a>
<a href="https://twitter.com/ceskenoviny_cz" class="icon icon-twitter" title="Twitter"><span class="vhide">Twitter</span></a>
<a href="https://plus.google.com/114774569198890888109/?prsrc=3" class="icon icon-google" title="Google+"><span class="vhide">Google+</span></a>
<a href="https://www.youtube.com/user/CTKvideozpravy/feed" class="icon icon-youtube" title="YouTube"><span class="vhide">YouTube</span></a>
</p>
<p class="up">
<a href="#" class="slide-link">Nahoru</a>
</p>
</div>
</div>


<div id="menu-other">
<ul class="reset">
<li><a href="https://www.ctk.cz">Web ČTK</a></li>
<li><a href="https://ib.ctk.cz/">Infobanka</a></li>
<li><a href="https://multimedia.ctk.cz/cs/foto/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=FTB-promo">Fotobanka</a></li>
<li><a href="https://multimedia.ctk.cz/cs/video?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=VDB-promo">Videobanka</a></li>
<li><a href="https://multimedia.ctk.cz/cs/grafika?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=GRB-promo">Infografika</a></li>
<li><a href="https://www.ctk.cz/akademie-ctk?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Akademie-promo">Akademie ČTK</a></li>
<li><a href="http://www.protext.cz/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Protext-promo">PR servis</a></li>
<li><a href="/" class="active">České noviny</a></li>
</ul>
</div>


</div>

<script src="/css/2015/js/func.js"></script>
<script src="/css/2015/js/app.js?20200408"></script>
<script>
App.run({})
</script>


</div>

<script src='https://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_outofpage_1 -->
<div id='div-gpt-ad-1439561466320-7-0'>
<script type='text/javascript'>
function closeLayer() { 
   document.getElementById("div-gpt-ad-1439561466320-7-0").style.display="none";
}
if (brandingCN)
{
	googletag.cmd.push(function() { googletag.pubads().enableLazyLoad({fetchMarginPercent: -1}); googletag.display('div-gpt-ad-1439561466320-7-0'); });
}
</script>
</div>


<!-- sklik widget doporucujeme - footer -->
<script>
  sznRecass.getRecommendationsByTags();
</script>
<!-- sklik widget doporucujeme - footer -->


<!-- strossle -->
<!-- script src="//widgets.sprinklecontent.com/v2/sprinkle.js" data-spklw-automatic-initialization async></script -->
<!-- strossle end -->

<div id="mobile-ahead" style="/*width:320px; margin-left: auto; margin-right: auto;*/ width: 100%; position: fixed; bottom: 0; z-index: 50; display: block; visibility: hidden; margin: 0 auto; left: 50%; -webkit-transform: translate(-50%, -50%); transform: translate(-50%, 0);">
<script>
console.log('mobile-ahead/ref:', document.referrer);
console.log('mobile-ahead/href:', document.location.href);
if (isMobile.matches && document.location.href.includes("utm_source=www.seznam.cz") && (document.referrer && new URL(document.referrer).hostname.includes('www.seznam.cz'))) {
  var mobileAheadDiv = document.getElementById('mobile-ahead');
  let zoneId = '78416';
  zoneId = (zoneType === 'autonaelektrinu') ? '230116' : zoneId;
  mobileAheadDiv.innerHTML = '<div style="width: auto;text-align: right;"><div style="background-color: #19417d;font-size: 14px;padding: 7px;display: inline-block;"><a href="javascript:closeBanner(`mobile-ahead`)" style="text-decoration: none; color: #fff;">Zavřít reklamu</a></div></div><div style="background: rgba(0, 0, 0, 0.5);"><div id="ssp-zone-'+zoneId+'" style="margin: auto;"></div><!-- external.ctk.ceskenoviny.rectangle.mobil --></div>';
  var alreadyShown = false;

  function showMobileAhead() {
    mobileAheadDiv.style.visibility = "visible";
    alreadyShown = true;
  }
  var isInViewport = function (el) {
    return (!document.getElementById(el)) ? false : document.getElementById(el).getBoundingClientRect().top <= (window.innerHeight || document.documentElement.clientHeight);
  };
  window.addEventListener('scroll', function (event) {
    if (isInViewport('textFullBan') && !alreadyShown)
    {
      showMobileAhead();
    }
  }, false);
}
</script>
</div>

<!-- teads vs sklik reklama -->
<script type='text/javascript'>
// var adsArr = ['teads', 'sklik']; // 'teads', 'sklik', 'outstream'
// var randFulltextAd = Math.floor(Math.random() * adsArr.length);
console.log('fulltextAd:', adsArr[randFulltextAd]);
if (!sssp.displaySeznamAds()) {
  if (adsArr[randFulltextAd] == 'vibrant') {
    console.log('vibrant');
    // kod definovan v hlavicce
  } else if (adsArr[randFulltextAd] == 'teads') {
    console.log('teads');
    var js_script = document.createElement('script');
    js_script.type = "text/javascript";
    js_script.src = "//a.teads.tv/page/24323/tag";
    js_script.className = "teads";
    js_script.async = true;
    document.getElementsByTagName('body')[0].appendChild(js_script);
  } else if (!sssp.displaySeznamAds() && adsArr[randFulltextAd] == 'outstream') {
    console.log('outstream');
    var js_script = document.createElement('script');
    js_script.type = "text/javascript";
    js_script.src = "https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=3002eb66135349742f5d65a5eba95bccb7f4";
    js_script.crossOrigin = "anonymous";
    js_script.defer = "defer";
    document.getElementsByTagName('body')[0].appendChild(js_script);
  } else if (!isMobile.matches) {
    /* var divFulltextArr = ['<div class="inner"><span class="info" style="text-align:center; color:#969696;">Reklama</span><div id="ssp-zone-167441" style="margin:0 auto;"></div><!-- media.ctk.ceskenoviny.smr.clanek4.167441 --></div>', '<div class="inner"><span class="info" style="text-align:center; color:#969696;">Reklama</span><div id="ssp-zone-167466" style="margin:0 auto;"></div><!-- media.ctk.ceskenoviny.smr.clanek5.167466 --></div>'];
    var randFulltextDiv = Math.floor(Math.random() * divFulltextArr.length);
    console.log('fulltextAd:', divFulltextArr[randFulltextDiv]);
    var div = document.createElement('div');
    // div.className = 'box-offer box-offer-col-top box-offer-300x250';
    div.style.maxWidth = '480px';
    div.style.margin = '15px auto';
    div.innerHTML = divFulltextArr[randFulltextDiv];
    refNode = document.querySelector("#articlebody p:nth-of-type(2)");
    refNode.parentNode.insertBefore(div, refNode.nextSibling); */
  }
}
</script>
<!-- konec teads vs sklik reklama -->


<!-- sklik -->

<script>
document.body.insertAdjacentHTML('afterbegin', '<div id="branding"></div>');

var zones = [];
allzones.forEach(function(el) {
	// console.log(el);
	if(document.getElementById(el.id))
	{
		zones.push(el);
	}
});

var zoneId = 78391; // branding zone
zoneId = (zoneType === 'autonaelektrinu') ? 230091 : zoneId;
if ((window.innerWidth >= 1366) && (!brandingCN) && (!aheadCN)) {
	var adZone = {
		zoneId: zoneId, 
		width: 2000,  
		id: "ssp-zone-"+zoneId,
		elements: [
			{id: "ssp-zone-"+zoneId, width: 907},
			{id: "branding", width: 2000, height: 1400}
		]
	}
	console.log("adding sklikbrand, ", brandingCN, aheadCN);
} else if ((!brandingCN) && (!aheadCN)) {
	var adZone = {
		zoneId: zoneId, 
		width: 907,
		height: 210,  
		id: "ssp-zone-"+zoneId
	}
	console.log("adding sklikahead, ", brandingCN, aheadCN);
};
if(document.getElementById('ssp-zone-'+zoneId) && (adZone !== undefined))
{
	zones.push(adZone);
	console.log("adding zone", adZone);
}

sssp.config({
	source: "media",
});
console.log('ZONES', zones);
sssp.getAds(zones);
</script>

<!-- sklik -->



<script type="text/javascript" src="https://dg.incomaker.com/tracking/resources/js/INlib.js?accountUuid=7bc48aa2-a11c-4039-819b-7410c3e24667&pluginUuid=5f4b1dda-5f9e-4b92-966a-4363f071c49e" async></script>


<script src="/adtag.js" type="text/javascript"></script>
<script type="text/javascript">
if(document.getElementById('kJhPzJsT')){
  console.log('BloAd:N');
} else {
  throw new Error('BloAd detected');
  console.error(e.name + ': ' + e.message);
  // console.log('BloAd:Y');
}
</script>



</body>
</html>
