<!DOCTYPE html>
<!--[if IE 8 ]>    <html lang="cs" class="ie8 no-js"> <![endif]-->
<!--[if IE 9 ]>    <html lang="cs" class="ie9 no-js"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="cs" class="no-js"> <!--<![endif]-->
<head>

<meta charset="utf-8" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<meta name='description' lang='cs' content='    Praha - Novela komunistických poslanců na zdanění peněžité náhrady vyplácené v rámci restitucí, kterou ve středu schválila Sněmovna, podle pražského arcibiskupa kardinála Dominika Duky narušuje ústavnost a právní jistotu v ČR. Uvedl to v prohlášení zaslaném ČTK. Poděkoval těm, kdo hlasovali proti přijetí novely nebo se hlasování zdrželi. Zdanění náhrad patřilo k podmínkám komunistů pro toleranci menšinové vlády ANO a ČSSD. Opozice i komunisté očekávají, že spor o zdanění skončí u Ústavního soudu.
' />
<meta name="keywords" lang="cs" content="                                KSČM,                církve,                daně,                restituce,                Duka, ČeskéNoviny.cz, ČTK, ČN, ČN.cz" />
<meta name="created" content="2019-01-24 17:57:00" />
<meta property="og:image" content="https://i3.cn.cz/14/1424611989_P201502220335501.jpg" />

<!-- INSERT_KONTEJNER("CN15_fulltext_reklama_dfp_master_kod")! -->


<title>Duka: Novela o zdanění narušuje ústavnost a právní jistotu v ČR | ČeskéNoviny.cz</title>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic&amp;subset=latin,latin-ext" />
<link rel="stylesheet" href="/css/2015/css/style-narrow.css" media="screen, projection" />
<!-- link rel="stylesheet" href="/css/2015/css/style-.css" media="screen, projection" / -->
<link rel="stylesheet" href="/css/2015/css/print.css" media="print" />
<link rel="shortcut icon" href="https://i4.cn.cz/cn2015/favicon.ico" />
<script>document.documentElement.className = document.documentElement.className.replace('no-js', 'js');</script>
<!--[if lte IE 9 ]>
<script src="/css/2015/js/respond.min.js"></script>
<![endif]-->

<!-- slimbox -->
<link rel='stylesheet' href='https://css.ctk.cz/2015/css/slimbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='https://css.ctk.cz/2015/js/slimbox/mootools.js'></script>
<script type='text/javascript' src='https://css.ctk.cz/2015/js/slimbox/slimbox.js'></script>
<!-- slimbox -->

<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/5267718/CN15_all_outofpage_1', 'div-gpt-ad-1439561466320-7-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>


<!-- sklik -->

<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<script>
var isMobile = window.matchMedia("only screen and (max-width: 760px)");
var allzones = [
{
	"zoneId": 78396,
	"id": "ssp-zone-78396",
	"width": 300,
	"height": 300,
},
{
	"zoneId": 78401,
	"id": "ssp-zone-78401",
	"width": 300,
	"height": 600,
},
{
	"zoneId": 78406,
	"id": "ssp-zone-78406",
	"width": 480,
	"height": 300,
},
{
	"zoneId": 78411,
	"id": "ssp-zone-78411",
	"width": 970,
	"height": 310,
},
{
	"zoneId": 78416,
	"id": "ssp-zone-78416",
	"width": 320,
	"height": 100,
},
{
	"zoneId": 78421,
	"id": "ssp-zone-78421",
	"width": 300,
	"height": 300,
},
{
	"zoneId": 78426,
	"id": "ssp-zone-78426",
	"width": 300,
	"height": 300,
},
{
	"zoneId": 99855,
	"id": "ssp-zone-99855",
	"width": 111,
	"height": 111,
},
{
	"zoneId": 103155,
	"id": "ssp-zone-103155",
	"width": 111,
	"height": 111,
},
{
	"zoneId": 103160,
	"id": "ssp-zone-103160",
	"width": 111,
	"height": 330,
},
{
	"zoneId": 103165,
	"id": "ssp-zone-103165",
	"width": 111,
	"height": 170,
},
{
	"zoneId": 103170,
	"id": "ssp-zone-103170",
	"width": 111,
	"height": 111,
}
];
</script>

<!-- sklik -->

<!-- ahead/branding? -->
<script type='text/javascript'>
function selectAdType(vaha1, vaha2)
{
	if (vaha2<=0)
	{
		return false;
	} else
	{
		var random = Math.random() * (vaha1 + vaha2);
		if (random >= vaha1)
		{
			return true;
		} else
		{
			return false;
		}
	}
}

// ------------------------
// nastaveni pomeru zobrazeni banneru:
// sklik=0 a cn=0 -> sklik (defaultne)
// sklik=0 a cn>0 -> cn
// jinak v pomeru vaha1 : vaha2
// ------------------------
var brandingSklikVaha = 2;
var brandingCnVaha = 1;
var aheadSklikVaha = 1;
var aheadCnVaha = 1;
// ------------------------
var brandingCN = false;
var aheadCN = false;

if (!sssp.displaySeznamAds()) {
	brandingCN = selectAdType(brandingSklikVaha, brandingCnVaha);
	if (!brandingCN)
	{
		aheadCN = selectAdType(aheadSklikVaha, aheadCnVaha);
	}
	console.log("brandingCN: "+ brandingCN);
	console.log("aheadCN: "+ aheadCN);
}
</script>
<!-- ahead/branding? -->


</head>

<body class="page-detail">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KRRGZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KRRGZG');</script>
<!-- End Google Tag Manager -->

<div id="ahead">
<script src='https://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_1220x100_1 -->
<div id='div-gpt-ad-1439561466320-2'>
<script type='text/javascript'>
if (!isMobile.matches) {
	if (!brandingCN && !aheadCN) {
		var div = document.getElementById('div-gpt-ad-1439561466320-2');
		div.innerHTML = '<div id="ssp-zone-78391"></div><!-- external.ctk.ceskenoviny.leaderboard --><!-- span class="info" style="text-align:left;padding-top:15px;">Reklama</span -->';
	} else if (aheadCN) {
		// puvodni reklamni script
		var gptx = 'div-gpt-ad-1439561466320-2';
		var mapping_ahead = googletag.sizeMapping().
		  addSize([0, 0], []).
		  addSize([990, 200], [990, 100]). // Desktop
		  build();
		googletag.defineSlot('/5267718/CN15_all_1220x100_1', [[990, 100]],gptx)
		  .defineSizeMapping(mapping_ahead)
		  .addService(googletag.pubads());
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	}
}
</script>
</div>
</div>


<div id="mother">


<p id="menu-accessibility">
<a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
<span class="hide">|</span>
<a href="#menu-main">Přejít k hlavnímu menu</a>
<span class="hide">|</span>
<a href="#form-search">Přejít k vyhledávání</a>
</p>

<div id="header">
<div class="row">
<h1 id="logo">
<a href="/" class="icon icon-logo">
<span class="vhide">České noviny</span>
</a>
</h1>

<div id="menu-main" class="toggle-open">
<p class="title">
<a href="#" data-target="#menu-main">
<span class="icon icon-menu"></span>
<span class="name">Menu</span>
</a>
</p>
<ul class="reset">
<li class="home">
<a href="/" class="active" title="Úvod">
<span class="icon icon-home"></span>
<span class="name">Úvod</span>
</a>
</li>
<li><a href="/cr/">ČR</a></li>
<li><a href="/svet/">Svět</a></li>
<li><a href="/ekonomika/">Ekonomika</a></li>
<li><a href="/kultura/">Kultura</a></li>
<li><a href="/sport/">Sport</a></li>
<li><a href="/magazin/">Magazín</a></li>
<li><a href="/blogy/">Blog</a></li>
<li><a href="/special/">Speciál</a></li>
</ul>
</div>
</div>
</div>


<!-- prazdne -->

<div id="mobile-ahead" style="width:320px; margin-left: auto; margin-right: auto;">
<script>
if (isMobile.matches) {
	var div = document.getElementById('mobile-ahead');
	div.innerHTML = '<div id="ssp-zone-78416"></div><!-- external.ctk.ceskenoviny.rectangle.mobil --><span class="info" style="text-align:left;">Reklama</span>';
}
</script>
</div>
			
<div id="main">


<script src='https://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<script type='text/javascript'>
var spozice = [];
</script>

<div id='row-detail-1713492' class='row' data-detail='{"href":"/zpravy/duka-novela-o-zdaneni-narusuje-ustavnost-a-pravni-jistotu-v-cr/1713492", "title":"Duka: Novela o zdanění narušuje ústavnost a právní jistotu v ČR", "identifier":"1713492"}'>

<div class='col col-content'>

<div class='box-article' itemscope itemtype='https://schema.org/ScholarlyArticle'>

<h1 itemprop='name'>Duka: Novela o zdanění narušuje ústavnost a právní jistotu v ČR</h1>

<div class='box-article-info'>
<p>
Aktualizace: <span itemprop='dateModified'>24.01.2019 18:03</span>
<span class='grey'>Vydáno: <span itemprop='datePublished'>24.01.2019, 17:57</span></span>
</p>
</div>

<div class='box-img' itemscope itemtype='https://schema.org/ImageObject'>
<span class='img'>

<img src='https://i3.cn.cz/15/1424611989_P201502220335501.jpg' border='0' alt='foto' title='Kardinál Dominik Duka na snímku z 22. února 2015.' width=800 itemprop='contentUrl'  />

</span>
<span class='dt'>
<span class='grey'>
<span itemprop='description'>Kardinál Dominik Duka na snímku z 22. února 2015.</span>
<span itemprop='author'>ČTK/Loskot Jaroslav</span>
</span>
<!-- a href='https://multimedia.ctk.cz/foto/document/P201502220331001' class='slide-link'>Koupit foto</a -->
<div id='semkup1713492'></div>
</span>
</div>


<div itemprop='articleBody'>
<p class='big' itemprop='description'>    Praha - Novela komunistických poslanců na zdanění peněžité náhrady vyplácené v rámci restitucí, kterou ve středu schválila Sněmovna, podle pražského arcibiskupa kardinála Dominika Duky narušuje ústavnost a právní jistotu v ČR. Uvedl to v prohlášení zaslaném ČTK. Poděkoval těm, kdo hlasovali proti přijetí novely nebo se hlasování zdrželi. Zdanění náhrad patřilo k podmínkám komunistů pro toleranci menšinové vlády ANO a ČSSD. Opozice i komunisté očekávají, že spor o zdanění skončí u Ústavního soudu.
</p>


<div class='box-offer-mob-perex'>
<div id='mobFullPerexBan'>
<script>
var spozice = [];
//if (im.displaySeznamAdvert() && isMobile.matches) {
if (isMobile.matches) {
	var div = document.getElementById('mobFullPerexBan');
	div.innerHTML = '<div id="ssp-zone-78421"></div><!-- external.ctk.ceskenoviny.smr.mobil --><span class=\'info\'>Reklama</span>';
}
</script>
</div>
</div>


<p>Duka dnes připomněl oběti komunistického režimu i to, jaký obraz o církvi se snaží budovat dnešní KSČM. "Církev netvoří nenažraní preláti, ale jsou to občané této země, kteří v době nacismu i komunismu pracovali, snášeli perzekuci, které jste připravili o jejich domovy, o jejich statky, o jejich majetek," uvedl Duka v textu, jímž oslovuje iniciátory novely.</p>
<p>Návrh byl podle něj předložen bez jakékoliv dokumentace. Odvolává se na parlamentní komisi, která potvrdila nepřemrštěnost cen, s nimiž se při tvorbě zákona o majetkovém vyrovnání pracovalo. "Církvím byl majetek konfiskován vaší stranou po nástupu vaší vlády a zůstává pravdou, že jste nás, zmíněné subjekty, s bičem v ruce finančně udržovali v živoření," uvedl kardinál. Stát si podle něj po roce 1989 ponechal 160 miliard korun jako výsledek hospodaření na původně církevních majetcích.</p>
<p>Zákon o majetkovém vyrovnání státu s církvemi byl přijat po dvacetiletých snahách v roce 2012. Počítá s tím, že církve dostanou od státu nemovitý majetek v hodnotě zhruba 75 miliard korun. Za nemovitosti, které se podle zákona nemohou vydat, mají církve během 30 let získat 59 miliard korun navyšovaných o inflaci. Náhrady se vyplácejí od roku 2013. Zákon ale také znamená odluku státu a církví. Dosavadní příspěvky státu na jejich činnost se postupně snižují až na nulu v roce 2030.</p>
<p>Církve souhlasily s tím, že v rámci vyrovnání se nebude vydávat majetek obcí a právnických osob, vzdaly se náhrady za znehodnocení a náhrady za mrtvý a živý inventář, uvedl Duka. Církve bývají kritizovány za to, že se soudí i o některý majetek, který patří obcím či krajům. V takových případech jde zejména o určovací žaloby, neboť ani ostatní zainteresované subjekty si nejsou vlastnictvím jisté. Duka dnes uvedl, že žaloby na určení majitele představují nepatrný zlomek restitučních kauz. "Mnohé vznikly z důvodu, kdy vydávání majetku bylo politickými nástroji znemožňováno proti platnosti zmíněného zákona," napsal.</p>

<!-- dokumenty | profily -->
<div class='crossroad-icon'>
<ul class='reset'>


 <!-- Pole zprava -->




 <!-- Pole zprava -->

<li><span class="icon icon-list"></span>
<span class="name"><a href="/index_view.php?id=1712631">Sněmovna schválila zdanění státních náhrad církvím</span></a></li><li><span class="icon icon-list"></span>
<span class="name"><a href="/index_view.php?id=1712829">Zdanění náhrad je podle zástupce biskupů vítězstvím populismu</span></a></li>
</ul>
</div>
<!-- dokumenty | profily -->


<div id='textFullBan'>
<script>
	var div = document.getElementById('textFullBan');
	if (isMobile.matches) {
		div.innerHTML = '<div id="ssp-zone-78426"></div><!-- external.ctk.ceskenoviny.smr.mobil.txtsklik -->';
	} else {
		div.innerHTML = '<div id="ssp-zone-78406"></div><!-- external.ctk.ceskenoviny.txtsklik -->';
	}
</script>
</div>


<p class='tags'>
                                <a href="/tema/?aquery[klice]=KSČM&stitek=KSČM" class="tag blue" itemprop="about" rel="tag">KSČM</a>



                <a href="/tema/?aquery[klice]=církve&stitek=církve" class="tag blue" itemprop="about" rel="tag">církve</a>



                <a href="/tema/?aquery[klice]=daně&stitek=daně" class="tag blue" itemprop="about" rel="tag">daně</a>



                <a href="/tema/?aquery[klice]=restituce&stitek=restituce" class="tag blue" itemprop="about" rel="tag">restituce</a>



                <a href="/tema/?aquery[klice]=Duka&stitek=Duka" class="tag blue" itemprop="about" rel="tag">Duka</a>



 
</p>

<div class='box-article-footer'>
<div class='inner'>
<p class='author'>
Autor: 

 <!-- Pole autor -->

		<a href="http://www.ctk.cz" itemprop="author">ČTK</a>
</p>
<p class='btn-wrap'>
<a href='#comments' class='btn btn-icon-before'>
<span>
<span class='icon icon-bubble'></span>
</span>
</a>
</p>


<p class='social'>
<a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fduka-novela-o-zdaneni-narusuje-ustavnost-a-pravni-jistotu-v-cr%2F1713492' class='facebook' target='_blank'>
<span class='icon icon-facebook-square' title='Facebook'></span>
<span class='vhide'>Facebook</span></a>

<a href='https://twitter.com/share?url=https%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fduka-novela-o-zdaneni-narusuje-ustavnost-a-pravni-jistotu-v-cr%2F1713492&text=Duka%3A+Novela+o+zdan%C4%9Bn%C3%AD+naru%C5%A1uje+%C3%BAstavnost+a+pr%C3%A1vn%C3%AD+jistotu+v+%C4%8CR' class='twitter' target='_blank'>
<span class='icon icon-twitter-square' title='Twitter'></span>
<span class='vhide'>Twitter</span></a>

<a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fduka-novela-o-zdaneni-narusuje-ustavnost-a-pravni-jistotu-v-cr%2F1713492' class='google' target='_blank'>
<span class='icon icon-google-square' title='Google+'></span>
<span class='vhide'>Google+</span></a>


</p>
<p class='right'>
<a href='#' class='link-print' onclick='window.print(); return false;'>
<span class='icon icon-print'></span>
Vytisknout
</a>
</p>
</div>
<div class='comments'>
<div class='bd'></div>
</div>
</div>
<!-- reklamni box pod clankem -->
<div class='box-list'>
<!-- uprava xtm pro reklamu -->
<div style='float:left; padding-right:18px;'>

<!-- script src='https://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script -->

    <!-- DFP /5267718/CN15_all_300x300_2 -->
<div id='div-gpt-ad-1439561466320-1-1713492'>
<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-1-'+1713492;
//if (!im.displaySeznamAdvert()) {
if (!sssp.displaySeznamAds()) {
		googletag.defineSlot('/5267718/CN15_all_300x300_2', [300, 300], gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "KSČM",                "církve",                "daně",                "restituce",                "Duka", ])
		  .setTargeting("stranka", "d");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
		// spozice[gptx] = 'smr'; //txtsklik
</script>
</div>
    <!-- konec DFP /5267718/CN15_all_300x300_2 -->
</div>

<div style='float:left; width:300px;'>
    <!-- DFP /5267718/CN15_all_hyper_1 -->
	<div id='div-gpt-ad-1439561466320-3-1713492' class='small hyper'>
	<script type='text/javascript'>
//if (!im.displaySeznamAdvert()) {
if (!sssp.displaySeznamAds()) {
		var gptx = 'div-gpt-ad-1439561466320-3-'+1713492;
		googletag.defineSlot('/5267718/CN15_all_hyper_1', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "KSČM",                "církve",                "daně",                "restituce",                "Duka", ])
		  .setTargeting("stranka", "d");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_1 -->
    <!-- DFP /5267718/CN15_all_hyper_2 -->
	<div id='div-gpt-ad-1439561466320-4-1713492' class='small hyper'>
	<script type='text/javascript'>
//if (!im.displaySeznamAdvert()) {
if (!sssp.displaySeznamAds()) {
		var gptx = 'div-gpt-ad-1439561466320-4-'+1713492;
		googletag.defineSlot('/5267718/CN15_all_hyper_2', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "KSČM",                "církve",                "daně",                "restituce",                "Duka", ])
		  .setTargeting("stranka", "d");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_2 -->
    <!-- DFP /5267718/CN15_all_hyper_3 -->
	<div id='div-gpt-ad-1439561466320-5-1713492' class='small hyper'>
	<script type='text/javascript'>
//if (!im.displaySeznamAdvert()) {
if (!sssp.displaySeznamAds()) {
		var gptx = 'div-gpt-ad-1439561466320-5-'+1713492;
		googletag.defineSlot('/5267718/CN15_all_hyper_3', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "KSČM",                "církve",                "daně",                "restituce",                "Duka", ])
		  .setTargeting("stranka", "d");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_3 -->
    <!-- DFP /5267718/CN15_all_hyper_4 -->
	<div id='div-gpt-ad-1439561466320-6-1713492' class='small hyper'>
	<script type='text/javascript'>
//if (!im.displaySeznamAdvert()) {
if (!sssp.displaySeznamAds()) {
		var gptx = 'div-gpt-ad-1439561466320-6-'+1713492;
		googletag.defineSlot('/5267718/CN15_all_hyper_4', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "KSČM",                "církve",                "daně",                "restituce",                "Duka", ])
		  .setTargeting("stranka", "d");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_4 -->



</div>
<span class='info'>Reklama</span>
<div style='clear:both;'></div>

</div>
<!-- konec reklamni box pod clankem -->

</div>


<div id='nativPodclanek'>
<script>
	var div = document.getElementById('nativPodclanek');
	if (isMobile.matches) {
		div.innerHTML = '<div id="ssp-zone-103165"></div><!-- Nativ podčlánek mobil -->';
	} else {
		div.innerHTML = '<div id="ssp-zone-103160"></div><!-- Nativ podčlánek -->';
	}
</script>
</div>


<!-- strossle widget http://www.ceskenoviny.cz R:59f78a0869f84|noR:5a268f84c2f2d -->
<div id='strossle-1713492'>
<!-- div data-spklw-widget='widget-5a268f84c2f2d' data-spklw-url='https://www.ceskenoviny.cz/zpravy/duka-novela-o-zdaneni-narusuje-ustavnost-a-pravni-jistotu-v-cr/1713492'></div -->
<script>
	var strossleId = '5a268f84c2f2d'; // bez reklamy
	//if (!im.displaySeznamAdvert()) {
	if (!sssp.displaySeznamAds()) {
		strossleId = '59f78a0869f84'; // s reklamou
	}
	var strossDiv= document.createElement('div');
	strossDiv.innerHTML = '<div data-spklw-widget=\'widget-' + strossleId + '\' data-spklw-url=\'https://www.ceskenoviny.cz/zpravy/duka-novela-o-zdaneni-narusuje-ustavnost-a-pravni-jistotu-v-cr/1713492\'></div>';
	document.getElementById('strossle-1713492').appendChild(strossDiv);
</script>
</div>
<!-- strossle widget end -->


<div id='mobFullAfterBan'>
<script>
//if (im.displaySeznamAdvert()) {
if (isMobile.matches) {
	var div = document.getElementById('mobFullAfterBan');
	div.setAttribute('style', 'text-align:center; margin-bottom:20px;');
	spozice['mobFullAfterBan'] = 'smr.mobil';
}
//}
</script>
</div>


<script type='text/javascript'>
var origid = 'P201502220331001';
if (origid.length>5)
{
	var div = document.createElement('div');
	div.className += 'kupfoto';
	div.innerHTML = '<a href=\'https://multimedia.ctk.cz/foto/document/'+origid+'\' target=\'_blank\'>Koupit foto</a>';
	document.getElementById('semkup1713492').appendChild(div);
}
</script>


<!-- -->
<script>
if (typeof poradi === 'undefined') {
    poradi = 0;
}
poradi += 1;

dataLayer.push({
    'code' : {
        'v' : '2.1'
    },
    'page' : {
        'currencyCode' : 'CZK',
        'locale' : 'cs-CZ',
        'title' : 'Duka: Novela o zdanění narušuje ústavnost a právní jistotu v ČR',
        'fullPath' : 'https://www.ceskenoviny.cz/zpravy/duka-novela-o-zdaneni-narusuje-ustavnost-a-pravni-jistotu-v-cr/1713492'
    },
    'user' : {
        'ipid' :   '52.90.98.148'
    },
    'page.type' : 'article',
    'page.kind': 'article',
    'page.article': {
        'themes': '                                KSČM,                 církve,                 daně,                 restituce,                 Duka, ',
        'publishedAt': '2019-01-24',
        'name': 'Duka: Novela o zdanění narušuje ústavnost a právní jistotu v ČR',
        'category': 'd',
        'number': poradi
    }
});

dataLayer.push({'event': 'page'});
var cntVal = {
	'ptitle':'Duka: Novela o zdanění narušuje ústavnost a právní jistotu v ČR', 
	'pfullpath':'https://www.ceskenoviny.cz/zpravy/duka-novela-o-zdaneni-narusuje-ustavnost-a-pravni-jistotu-v-cr/1713492', 
	'uip': '52.90.98.148',
	'ptype':'article', 
	'pkind':'article', 
	'particlethemes':'                                KSČM,                 církve,                 daně,                 restituce,                 Duka, ', 
	'particlepublish':'2019-01-24', 
	'particlename':'Duka: Novela o zdanění narušuje ústavnost a právní jistotu v ČR', 
	'particlecateg':'d', 
	'number':'1'
};


if (document.location.search.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu') != -1)
{
	var clk = document.getElementById('row-detail-1713492');
	clkdata = JSON.parse(clk.dataset.detail);
	var clkdatahref = clkdata['href'];
	if (clkdatahref.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu') == -1)
	{
		clkdata['href'] = clkdata['href'] + '?utm_source=www.seznam.cz&utm_medium=sekce-z-internetu';
		clk.setAttribute('data-detail', JSON.stringify(clkdata));
	}
}

</script>
<!-- -->

<!-- Merici kod -->
<div style='display:none;'>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / ceskenoviny.cz / ostatni_ -->
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p31FBf_I.abB_toS80UBbpPaP3zuB3uUx0wl3O7o3gX.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
<!-- Merici kod konec -->


<!-- dalsi zpravy -->
<div class="dalsi-zpravy">
<h2>Čtěte také:</h2>
<ul>


<li class="link">
<a href='/zpravy/duka-novela-o-zdaneni-narusuje-ustavnost-a-pravni-jistotu-v-cr/1713492' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1424611989_P201502220335501.jpg' border='0' width=60 height=60 />
</span><span class="title">Duka: Novela o zdanění narušuje ústavnost a právní jistotu v ČR</span></a>
</li><li class="link">
<a href='/zpravy/knezinek-udajna-zemanova-nabidka-baxovi-by-mohla-byt-trestny-cin/1713425' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1541094824_P201811010888301.jpg' border='0' width=60 height=60 />
</span><span class="title">Kněžínek: Údajná Zemanova nabídka Baxovi by mohla být trestný čin</span></a>
</li><li class="link">
<a href='/zpravy/davidova-vyhrala-sprint-v-anterselve-a-slavi-prvni-triumf-v-sp/1713108' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1548344823_008.jpg' border='0' width=60 height=60 />
</span><span class="title">Davidová vyhrála sprint v Anterselvě a slaví první triumf v SP</span></a>
</li><li class="link">
<a href='/zpravy/kyjevsky-soud-poslal-exprezidenta-janukovyce-na-13-let-do-vezeni/1713238' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1519993818_P201803020571801.jpg' border='0' width=60 height=60 />
</span><span class="title">Kyjevský soud poslal exprezidenta Janukovyče na 13 let do vězení</span></a>
</li>
<li class="link">
<div id="ssp-zone-99855"></div><!-- Nativ do čtěte dále -->
</li>


<li class="link">
<a href='/zpravy/nebezpecny-odpad-se-nasel-na-frydecko-mistecku-a-karvinsku/1713356' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1548340513_P201901240844201.jpg' border='0' width=60 height=60 />
</span><span class="title">Nebezpečný odpad se našel na Frýdecko-Mistecku a Karvinsku</span></a>
</li><li class="link">
<a href='/zpravy/ek-zalovala-cesko-kvuli-pravidlum-o-energeticke-narocnosti-budov/1713312' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1351873922_brusel-eu2.jpg' border='0' width=60 height=60 />
</span><span class="title">EK žalovala Česko kvůli pravidlům o energetické náročnosti budov</span></a>
</li><li class="link">
<a href='/zpravy/rusko-varovalo-usa-pred-intervenci-do-venezuely/1713029' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1548268439_P201901231014301.jpg' border='0' width=60 height=60 />
</span><span class="title">Rusko varovalo USA před intervencí do Venezuely</span></a>
</li><li class="link">
<a href='/zpravy/schillerova-vynosy-statu-z-eet-loni-vzrostly-na-12-3-mld-kc/1713306' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1546536957_P201901030753101.jpg' border='0' width=60 height=60 />
</span><span class="title">Schillerová: Výnosy státu z EET loni vzrostly na 12,3 mld. Kč</span></a>
</li>
</ul>
</div>
<!-- konec dalsi zpravy -->

</div>

</div>

<div class="col col-side">

<div id="col-side-top-ad">
<script type='text/javascript'>
if (!isMobile.matches) {
	var adDiv = document.getElementById('col-side-top-ad');
	var div = document.createElement('div');
	div.className = 'box-offer box-offer-col-top box-offer-300x250';
	div.innerHTML = '<div class="inner"><div id="ssp-zone-78396"></div><!-- external.ctk.ceskenoviny.smr --><span class="info">Reklama</span></div>';
	adDiv.appendChild(div);
}
</script>
</div>

<div id="prave-zverejneno" class="crossroad-light">
<h2 class="title-main">Právě zveřejněno</h2>
<ul class="reset">


<li>
<a href="/zpravy/penny-market-investuje-miliardu-do-prestavby-site-380-prodejen/1713493">
<span class="img">

<img src='https://i3.cn.cz/18/1548349253_P201901241029901.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Penny Market investuje miliardu do přestavby sítě 380 prodejen</span>
</a>
</li><li>
<a href="/zpravy/duka-novela-o-zdaneni-narusuje-ustavnost-a-pravni-jistotu-v-cr/1713492">
<span class="img">

<img src='https://i3.cn.cz/18/1424611989_P201502220335501.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Duka: Novela o zdanění narušuje ústavnost a právní jistotu v ČR</span>
</a>
</li><li>
<a href="/zpravy/mze-nejspis-plosny-zakaz-drezury-v-cirkusech-navrhovat-nebude/1713486">
<span class="img">

<img src='https://i3.cn.cz/18/1532610358_P201807260660701.jpg' border='0' width='60' height='60' />

</span>
<span class="name">MZe nejspíš plošný zákaz drezury v cirkusech navrhovat nebude</span>
</a>
</li>
<li>
<div id="ssp-zone-103155"></div><!-- Nativ zveřejněno -->
</li>


<li>
<a href="/zpravy/koruna-pokracovala-v-oslabovani-vuci-euru-i-dolaru/1713473">
<span class="img">

<img src='https://i3.cn.cz/18/1348725231_008.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Koruna pokračovala v oslabování vůči euru i dolaru</span>
</a>
</li><li>
<a href="/zpravy/na-horach-trvaji-idealni-podminky-bezkovat-je-mozne-i-v-praze/1713461">
<span class="img">

<img src='https://i3.cn.cz/18/1548346631_P201901240977601.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Na horách trvají ideální podmínky, běžkovat je možné i v Praze</span>
</a>
</li><li>
<a href="/zpravy/median-volby-by-vyhralo-ano-nasleduji-ods-a-pirati/1713462">
<span class="img">

<img src='https://i3.cn.cz/18/1538744690_P201810050649101.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Median: Volby by vyhrálo ANO, následují ODS a Piráti</span>
</a>
</li>
</ul>
<p class="center">
<a href="/prehled-zprav" class="btn">
<span>Všechny zprávy</span>
</a>
</p>
</div>


<!-- R2B2 -->
<style>
#AdTrackRightColl300x250 { margin-bottom:15px; }
</style>

<div class="box-offer box-offer-300x600">
<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_3 | 1713492 -->
<div id='div-gpt-ad-1439561466320-7-'>
<script type='text/javascript'>
if (!isMobile.matches) {
		var div = document.getElementById('div-gpt-ad-1439561466320-7-');
		div.innerHTML = '<div id="ssp-zone-78401"></div><!—- external.ctk.ceskenoviny.skyscraper -->';
}
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_3 -->
</div>

<span class="info">Reklama</span>

<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_1 | 1713492 -->
<div id='div-gpt-ad-1439561466320-0-'>
<script type='text/javascript'>
if (!sssp.displaySeznamAds()) {
	googletag.defineSlot('/5267718/CN15_all_300x300_1', [[300, 300], [300, 600]], 'div-gpt-ad-1439561466320-0-')
	  .addService(googletag.pubads())
	  .setTargeting("klic", [                                "KSČM",                "církve",                "daně",                "restituce",                "Duka", ]);
	googletag.enableServices();googletag.display('div-gpt-ad-1439561466320-0-');
}
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_1 -->
</div>
</div>


<p class="copyrights">
ISSN: 1213-5003 &copy; Copyright 2019 ČTK</p>
</div>
</div>





<!-- kid:3570 -->
<!-- p class="center infinite-detail-wrap">
<a href="/ajax.php?action=nextDoc&format=692&idkontejner=3664&count=1&idseznam=158&start=1&idDoc=1713492" class="btn infinite-detail">
<span>Načíst další článek</span>
</a>
</p -->

<div class="box-offer box-offer-fulltext-900x100">
	<div class="inner">
		<div id='rectangle-fulltext-bottom'>
		<script type='text/javascript'>
			if (!isMobile.matches) {
				var div = document.getElementById('rectangle-fulltext-bottom');
				div.innerHTML = '<div id="ssp-zone-78411"></div><!—- external.ctk.ceskenoviny.rectangle -->';
			}
		</script>
		</div>
	</div>
	<span class="info">Reklama</span>
</div>


</div>


<div id="box-weather" class="toggle-open">
				<p class="title">
					<a href="#" data-target="/pocasi/">
						<span class="icon icon-weather-04"></span>
						-2°C					</a>
				</p>
				<div class="box">
					<div class="inner">
						<form action="?">
							<p class="btn-row">
								<span class="inp-fix inp-icon-before">
									<input type="text" name="weather-search" id="weather-search" class="inp-text" value="Praha" />
								</span>
								<button type="submit" class="btn btn-icon" title="Vyhledat">
									<span class="icon icon-search"></span>
								</button>
							</p>
						</form>
						<div class="content">
							<p class="date">Dnes je čtvrtek 24. ledna 2019</p>
							<div class="weather">
								<span class="label">
									Očekáváme v 21:00
									<strong class="temperature">-6°C</strong>
								</span>
								<span class="icon icon-weather-03"></span>
							</div>						</div>
					</div>
					<p class="btn-wrap">
						<a href="/pocasi/" class="btn btn-block">
							<span>Celá předpověď</span>
						</a>
					</p>
				</div>
			</div>



<form action="/vyhledavani/" id="form-search" class="toggle-open" method="post">

<fieldset>
<h2 class="title" title="Vyhledávání">
<label for="search" class="icon icon-search" data-target="#form-search">
<span class="vhide">Vyhledávání</span>
</label>
</h2>

<div class="box">
<p class="btn-row">
<span class="inp-fix inp-icon-before">
<input type="text" name="aquery[summary]" id="search" class="inp-text" />
<span class="icon icon-search"></span>
</span>
<button type="submit" class="btn">
<span>OK</span>							</button>
</p>
</div>

</fieldset>
</form>




<!-- sklik -->

<script>
var zones = [];
allzones.forEach(function(el) {
	console.log(el);
	if(document.getElementById(el.id))
	{
		zones.push(el);
	}
});

document.body.insertAdjacentHTML('afterbegin', '<div id="branding"></div>');

if ((window.innerWidth >= 1366) && (!brandingCN) && (!aheadCN)) {
	var adZone = {
		zoneId: 78391, 
		width: 2000,  
		id: "ssp-zone-78391",
		elements: [
			{id: "ssp-zone-78391", width: 970},
			{id: "branding", width: 2000, height: 1400}
		]
	}
console.log("adding sklikbrand, ", brandingCN, aheadCN);
} else if ((!brandingCN) && (!aheadCN)) {
	var adZone = {
		zoneId: 78391, 
		width: 970,
		height: 210,  
		id: "ssp-zone-78391"
	}
console.log("adding sklikahead, ", brandingCN, aheadCN);
};
if(document.getElementById('ssp-zone-78391') && (adZone !== undefined))
{
	zones.push(adZone);
	console.log("adding zone", adZone);
}

console.log(sssp);
console.log("SSSP-source1:"+sssp.conf.source+":server:"+sssp.conf.server+":protocol:"+sssp.conf.protocol+":");
sssp.config({
	source: "media",
});
//sssp.conf.source = "media";
sssp.getAds(zones);

console.log(sssp);
console.log("SSSP-source2:"+sssp.conf.source+":server:"+sssp.conf.server+":protocol:"+sssp.conf.protocol+":");
</script>

<!-- sklik -->



<div id="footer">
<div class="dt">
<p class="copyrights">
<span class="icon icon-ctk"></span>
ISSN: 1213-5003 <br/>&copy; Copyright 2019 ČTK
</p>
<ul class="menu reset">
<li><a href="/o-nas">O nás</a></li>
<li><a href="/reklama">Reklama</a></li>
<li><a href="/pr">PR</a></li>
<li><a href="/kontakt">Kontakt</a></li>
<li><a href="/podminky_uziti">Podmínky užití</a></li>
<li><a href="/rss">RSS</a></li>
<li><a href="/mailem">Mailem</a></li>
</ul>
<p class="apps">
<a href="https://itunes.apple.com/cz/app/id407750926?mt=8" class="appstore"><span class="vhide">Zdarma v AppStore</span></a>
<a href="https://play.google.com/store/apps/details?id=cz.ctk" class="googleplay"><span class="vhide">Zdarma na Google play</span></a>
</p>
<p class="social">
<a href="https://www.facebook.com/CTK.cz" class="icon icon-facebook" title="Facebook"><span class="vhide">Facebook</span></a>
<a href="https://twitter.com/ceskenoviny_cz" class="icon icon-twitter" title="Twitter"><span class="vhide">Twitter</span></a>
<a href="https://plus.google.com/114774569198890888109/?prsrc=3" class="icon icon-google" title="Google+"><span class="vhide">Google+</span></a>
<a href="https://www.youtube.com/user/CTKvideozpravy/feed" class="icon icon-youtube" title="YouTube"><span class="vhide">YouTube</span></a>
</p>
<p class="up">
<a href="#" class="slide-link">Nahoru</a>
</p>
</div>
</div>


<div id="menu-other">
<ul class="reset">
<li><a href="https://www.ctk.cz">Web ČTK</a></li>
<li><a href="https://ib.ctk.cz/">Infobanka</a></li>
<li><a href="https://multimedia.ctk.cz/cs/foto/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=FTB-promo">Fotobanka</a></li>
<li><a href="https://multimedia.ctk.cz/cs/video?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=VDB-promo">Videobanka</a></li>
<li><a href="https://multimedia.ctk.cz/cs/grafika?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=GRB-promo">Infografika</a></li>
<li><a href="https://www.ctk.cz/akademie-ctk?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Akademie-promo">Akademie ČTK</a></li>
<li><a href="http://www.protext.cz/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Protext-promo">PR servis</a></li>
<li><a href="/" class="active">České noviny</a></li>
</ul>
</div>


</div>

<script src="/css/2015/js/func.js"></script>
<script src="/css/2015/js/app.js"></script>
<script>
App.run({})
</script>


</div>


<!-- start BRANDING - bezi soucasne s brandingem v DFP (iframe/oriznuti) -->
<!-- script>
function getRandomInt(max) {
  return Math.floor(Math.random() * Math.floor(max));
}

var code = ['<style>@media (min-width:1000px){.branding-equa{/*z-index:-5;*/}.box-offer-body{height:auto;top:0;bottom:0;margin-left:auto;margin-right:auto;max-width:1460px;max-height:700px; position:fixed; background:url("https://www.ceskenoviny.cz/.extern_kontejner/reklama/equabank/1460x700-brand-celek.jpg") 50% 0 no-repeat fixed}</style><a href="https://adclick.g.doubleclick.net/pcs/click%253Fxai%253DAKAOjssBt0kibyxYoShRa2LD6e3VUutrBZePi_iI03FaacrNPYadynVK68Qcagwpq8HlVez_6KgKVVnbbSbQgTafo058Ba3QeMRYS2W4e2WXWAyBCKlaSafaT7HmxMFhetermOOgT0QsSd9CBGKOE2dDfBRJQL00H9FXh2vxdR43ucNT6GTurdL73_AATmzvGEuL29R7vPayNtx7JgA7uVz_RisbW6wf5tKrRHZZ-Sj-4OavBeEKhJwC-DIQTDzEN_4fZ8y-%2526sai%253DAMfl-YSvh_FBPuWcnIoxqbj5TgB6f6SZzZ-2A3Z8faxtGNwiydyOpfZh3vSOpsUc7YsB90DrPDF4IMWXvy3vCW6zpVxhcFneQQk1xLqBnVPQb0rKOT1hnjN3WFQDgQt8%2526sig%253DCg0ArKJSzHgFKpVi2ny4EAE%2526urlfix%253D1%2526adurl%253Dhttps://track.adform.net/C/?bn=23349140" class="box-offer-body branding-equa"><div class="desktop"><img src="https://www.ceskenoviny.cz/.extern_kontejner/reklama/1x1.gif" alt="" width=1 height=1 /></div></a>', '<style>@media (min-width:1000px){.branding-equa{/*z-index:-5;*/}.box-offer-body{height:auto;top:0;bottom:0;margin-left:auto;margin-right:auto;max-width:1460px;max-height:700px; position:fixed; background:url("https://www.ceskenoviny.cz/.extern_kontejner/reklama/equabank/1460x700-brand2-celek.jpg") 50% 0 no-repeat fixed}</style><a href="https://adclick.g.doubleclick.net/pcs/click%253Fxai%253DAKAOjssBt0kibyxYoShRa2LD6e3VUutrBZePi_iI03FaacrNPYadynVK68Qcagwpq8HlVez_6KgKVVnbbSbQgTafo058Ba3QeMRYS2W4e2WXWAyBCKlaSafaT7HmxMFhetermOOgT0QsSd9CBGKOE2dDfBRJQL00H9FXh2vxdR43ucNT6GTurdL73_AATmzvGEuL29R7vPayNtx7JgA7uVz_RisbW6wf5tKrRHZZ-Sj-4OavBeEKhJwC-DIQTDzEN_4fZ8y-%2526sai%253DAMfl-YSvh_FBPuWcnIoxqbj5TgB6f6SZzZ-2A3Z8faxtGNwiydyOpfZh3vSOpsUc7YsB90DrPDF4IMWXvy3vCW6zpVxhcFneQQk1xLqBnVPQb0rKOT1hnjN3WFQDgQt8%2526sig%253DCg0ArKJSzHgFKpVi2ny4EAE%2526urlfix%253D1%2526adurl%253Dhttps://track.adform.net/C/?bn=23349137" class="box-offer-body branding-equa"><div class="desktop"><img src="https://www.ceskenoviny.cz/.extern_kontejner/reklama/1x1.gif" alt="" width=1 height=1 /></div></a>'];

if (!im.displaySeznamAdvert()) {
	var nmr = getRandomInt(2);
	var brandDiv = document.createElement('div');
	brandDiv.innerHTML = code[nmr];
	document.body.appendChild(brandDiv);
}
</script -->
<!-- konec BRANDING - bezi soucasne s brandingem v DFP (iframe/oriznuti) -->


<script src='https://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_outofpage_1 -->
<div id='div-gpt-ad-1439561466320-7-0'>
<script type='text/javascript'>
function closeLayer() { 
   document.getElementById("div-gpt-ad-1439561466320-7-0").style.display="none";
}
if (brandingCN)
{
	//var gptx = 'div-gpt-ad-1439561466320-7-0'+1713492;
	//googletag.defineOutOfPageSlot('/5267718/CN15_all_outofpage_1', gptx)
	//  .addService(googletag.pubads());
	//googletag.pubads().enableSyncRendering();
	//googletag.enableServices();googletag.display(gptx);
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439561466320-7-0'); });
}
</script>
</div>


<!-- strossle -->
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" data-spklw-automatic-initialization async></script>
<!-- strossle end -->

<!-- teads reklama -->
<script type='text/javascript'>
//if (!im.displaySeznamAdvert())
if (!sssp.displaySeznamAds())
{
	var js_script = document.createElement('script');
	js_script.type = "text/javascript";
	js_script.src = "//a.teads.tv/page/24323/tag";
	js_script.className = "teads";
	js_script.async = true;
	document.getElementsByTagName('body')[0].appendChild(js_script);
}
</script>
<!-- konec teads reklama -->

</body>
</html>
