<!DOCTYPE html>
<!--[if IE 8 ]>    <html lang="cs" class="ie8 no-js"> <![endif]-->
<!--[if IE 9 ]>    <html lang="cs" class="ie9 no-js"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="cs" class="no-js"> <!--<![endif]-->
<head>

<meta charset="utf-8" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<meta name='description' lang='cs' content='    New York - Bývalá světová tenisová jednička Maria Šarapovová očekává prvního potomka. Radostnou novinku oznámila pětinásobná grandslamová vítězka v den svých 35. narozenin na <a href="https://www.instagram.com/p/CcjQPQ9sn2R/">instagramu</a>.' />
<meta name="keywords" lang="cs" content="                                lidé,                tenis,                Šarapovová, ČeskéNoviny.cz, ČTK, ČN, ČN.cz" />
<meta name="created" content="2022-04-20 09:05:00" />
<meta property="og:image" content="https://i3.cn.cz/14/1547643969_P201901160691101.jpg" />

<!-- INSERT_KONTEJNER("CN15_fulltext_reklama_dfp_master_kod")! -->


<title>Bývalá světová tenisová jednička Šarapovová je těhotná | ČeskéNoviny.cz</title>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic&amp;subset=latin,latin-ext" />
<link rel="stylesheet" href="/css/2015/css/style-narrow.css" media="screen, projection" />
<!-- link rel="stylesheet" href="https://css.ctk.cz/css/2015/css/style-.css" media="screen, projection" / -->
<link rel="stylesheet" href="https://css.cn.cz/css/2015/css/print.css" media="print" />
<link rel="shortcut icon" href="https://i4.cn.cz/cn2015/favicon.ico" />
<link rel="apple-touch-icon" href="https://i4.cn.cz/cn2015/apple-touch-icon.png">
<script>document.documentElement.className = document.documentElement.className.replace('no-js', 'js');</script>
<!--[if lte IE 9 ]>
<script src="https://css.ctk.cz/css/2015/js/respond.min.js"></script>
<![endif]-->

<!-- slimbox -->
<link rel='stylesheet' href='https://css.ctk.cz/2015/css/slimbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='https://css.ctk.cz/2015/js/slimbox/mootools.js'></script>
<script type='text/javascript' src='https://css.ctk.cz/2015/js/slimbox/slimbox.js'></script>
<!-- slimbox -->

<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/5267718/CN15_all_outofpage_1', 'div-gpt-ad-1439561466320-7-0').addService(googletag.pubads());
    //googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>


<script>
var zprKw = '                                lidé,                tenis,                Šarapovová,';
var checkKw = 'auto na elektřinu';
var zoneType = 'all';
if (zprKw.includes(checkKw)) {
	console.log("AUTO - KLICE", zprKw);
	zoneType = 'autonaelektrinu';
} else {
	console.log("NOT - KLICE", zprKw);
}

function getRandomInt(max) {
  return Math.floor(Math.random() * Math.floor(max));
}
</script>

<!-- sklik & reklama header -->

<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<script>
var isMobile = window.matchMedia("only screen and (max-width: 760px)");
var allzones = [
{
  "zoneId": 78396,  // SMR?
  "id": "ssp-zone-78396",
  "width": 300,
  "height": 300,
},
{
  "zoneId": 230096,  // SMR auto
  "id": "ssp-zone-230096",
  "width": 300,
  "height": 300,
},
{
  "zoneId": 78401,
  "id": "ssp-zone-78401",
  "width": 300,
  "height": 600,
},
{
  "zoneId": 230101, // 300x60 (skyscraper) auto
  "id": "ssp-zone-230101",
  "width": 300,
  "height": 600,
},
{
  "zoneId": 78406, // txtklik pod clanek
  "id": "ssp-zone-78406",
  "width": 560,
  "height": 315,
},

{
  "zoneId": 230106, // txtklik pod clanek auto
  "id": "ssp-zone-230106",
  "width": 560,
  "height": 315,
},
{
  "zoneId": 78411,
  "id": "ssp-zone-78411",
  "width": 970,
  "height": 310,
},
{
  "zoneId": 78416, // mobil - rectangle (pop-up?) 230021??
  "id": "ssp-zone-78416",
  "width": 500,
  "height": 200,
},
{
  "zoneId": 230116, // mobil - rectangle (pop-up?) auto
  "id": "ssp-zone-230116",
  "width": 500,
  "height": 200,
},
{
  "zoneId": 78421, // mobil - SMR
  "id": "ssp-zone-78421",
  "width": 480,
  "height": 480,
},
{
  "zoneId": 230261, // mobil - SMR auto
  "id": "ssp-zone-230261",
  "width": 480,
  "height": 480,
},
{
  "zoneId": 78426, // mobil - pouze text pod clanek
  "id": "ssp-zone-78426",
  "width": 480,
  "height": 480,
},
{
  "zoneId": 230271, // mobil - pouze text pod clanek auto
  "id": "ssp-zone-230271",
  "width": 480,
  "height": 480,
},
{
  "zoneId": 99855, // nativ ctete dale
  "id": "ssp-zone-99855",
  "width": 111,
  "height": 111,
},
{
  "zoneId": 236051, // nativ ctete dale - auto
  "id": "ssp-zone-236051",
  "width": 111,
  "height": 111,
},
{
  "zoneId": 103155, // nativ zverejneno
  "id": "ssp-zone-103155",
  "width": 111,
  "height": 111,
},
{
  "zoneId": 236061, // nativ zverejneno - auto
  "id": "ssp-zone-236061",
  "width": 111,
  "height": 111,
},
{
  "zoneId": 103160, // nativ podclanek
  "id": "ssp-zone-103160",
  "width": 111,
  "height": 330,
},
{
  "zoneId": 236066, // nativ podclanek - auto
  "id": "ssp-zone-236066",
  "width": 111,
  "height": 330,
},
{
  "zoneId": 103165,
  "id": "ssp-zone-103165",
  "width": 111,
  "height": 170,
},
{
  "zoneId": 103170,
  "id": "ssp-zone-103170",
  "width": 111,
  "height": 111,
},
{
  "zoneId": 103170,
  "id": "ssp-zone-103170-1",
  "width": 111,
  "height": 111,
},
{
  "zoneId": 139749, // 2x nativ pod Doporucujeme
  "id": "ssp-zone-139749",
  "width": 111,
  "height": 111,
},
{
  "zoneId": 236056, // 2x nativ pod Doporucujeme - auto
  "id": "ssp-zone-236056",
  "width": 111,
  "height": 111,
},
{
  "zoneId": 275458, // mobile vignette
  "id": "ssp-zone-275458",
  "width": 400,
  "height": 700,
}
];

</script>

<!-- sklik -->

<!-- sklik doporucujeme - analyticky skript -->
<script src="https://d.seznam.cz/recass/js/sznrecommend-measure.min.js" data-webid="27"></script>
<!-- sklik doporucujeme - analyticky skript -->

<!-- ahead vs. branding -->
<script type='text/javascript'>
function selectAdType(vaha1, vaha2)
{
	if (vaha2<=0)
	{
		return false;
	} else
	{
		var random = Math.random() * (vaha1 + vaha2);
		if (random >= vaha1)
		{
			return true;
		} else
		{
			return false;
		}
	}
}

// ------------------------
// nastaveni pomeru zobrazeni banneru:
// sklik=0 a cn=0 -> sklik (defaultne)
// sklik=0 a cn>0 -> cn
// jinak v pomeru vaha1 : vaha2
// ------------------------
var brandingSklikVaha = 0;
var brandingCnVaha = 0;
var aheadSklikVaha = 5;
var aheadCnVaha = 1;
// ------------------------
var brandingCN = false;
var aheadCN = false;

console.log('SSSP', sssp);
console.log('SSSP.displaySeznamAds', sssp.displaySeznamAds());

if (!sssp.displaySeznamAds()) {
	brandingCN = selectAdType(brandingSklikVaha, brandingCnVaha);
	if (!brandingCN)
	{
		aheadCN = selectAdType(aheadSklikVaha, aheadCnVaha);
	}
	console.log("brandingCN: "+ brandingCN);
	console.log("aheadCN: "+ aheadCN);
}
</script>
<!-- ahead V branding -->

<script>
function closeBanner(name) { 
    elm = document.getElementById(name);
    elm.style.display="none";
}
</script>

<!-- sklik & reklama header -->

<!-- fulltextAds -->
<script type='text/javascript'>
var adsArr = ['teads', 'vibrant']; // 'teads', 'sklik', 'outstream', 'vibrant'
var randFulltextAd = Math.floor(Math.random() * adsArr.length);
// adsArr[randFulltextAd] = 'vibrant';
console.log('fulltextAd:', adsArr[randFulltextAd], 'stranka', 's');
if (!sssp.displaySeznamAds()) {
  // if (adsArr[randFulltextAd] == 'vibrant') {
  if ('e' === 's') {
    console.log('fulltextAd', 'vibrant');
    var randVibrant = Math.floor(Math.random() * 2);
    // vibrant ekon.
    if (randVibrant === 1) {
      (function(d, s, host, ipid) {
      var e = d.createElement(s);
      e.type = 'application/javascript';
      e.async = !0;
      e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
      d.getElementsByTagName(s)[0].parentNode.appendChild(e);
      })(document, 'script', 'k.intellitxt.com', 94930);
    } else {
      (function(d, s, host, ipid) {
      var e = d.createElement(s);
      e.type = 'application/javascript';
      e.async = !0;
      e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
      d.getElementsByTagName(s)[0].parentNode.appendChild(e);
      })(document, 'script', 'k.intellitxt.com', 31856);
    }
    // vibrant ekon.
  } else if (adsArr[randFulltextAd] === 'vibrant') {
    // vibrant not ekon.
    if (randVibrant === 1) {
      (function(d, s, host, ipid) {
      var e = d.createElement(s);
      e.type = 'application/javascript';
      e.async = !0;
      e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
      d.getElementsByTagName(s)[0].parentNode.appendChild(e);
      })(document, 'script', 'k.intellitxt.com', 94930);
    } else {
      (function(d, s, host, ipid) {
      var e = d.createElement(s);
      e.type = 'application/javascript';
      e.async = !0;
      e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
      d.getElementsByTagName(s)[0].parentNode.appendChild(e);
      })(document, 'script', 'k.intellitxt.com', 31856);
    }
    // vibrant not ekon.
  }
}
</script>
<!-- fulltextAds -->



<!-- sklik - widget doporucujeme -->
<script src="https://d.seznam.cz/recass/js/sznrecommend.min.js"></script>
<!-- sklik - widget doporucujeme -->



<script type="application/ld+json"> 
{ 
  "@context": "https://schema.org", 
  "@type": "Article", 
  "headline": "Bývalá světová tenisová jednička Šarapovová je těhotná",
  "description": "    New York - Bývalá světová tenisová jednička Maria Šarapovová očekává prvního potomka. Radostnou novinku oznámila pětinásobná grandslamová vítězka v den svých 35. narozenin na <a href="https://www.instagram.com/p/CcjQPQ9sn2R/">instagramu</a>.", 
  "image": [ 
    "https://i3.cn.cz/14/1547643969_P201901160691101.jpg"
    ], 
  "datePublished": "2022-04-20T09:05:00+02:00", 
  "author": { 
    "@type": "Organization", 
    "name": "ČTK", 
    "url" : "https://www.ctk.cz"
  },
  "about": [ 
                                       {"name":"lidé"},                       {"name":"tenis"},                       {"name":"Šarapovová"},       {}
       ], 
  "publisher": { 
    "@type": "Organization", 
    "name": "ČTK", 
    "logo": { 
      "@type": "ImageObject", 
      "url": "https://i4.ctk.cz/ctk/download/logo_CZ/CTK_logo_RGB.jpg" 
      } 
    }, 
    "mainEntityOfPage": { 
       "@type": "WebPage", 
       "@id": "https://www.ceskenoviny.cz/zpravy/byvala-svetova-tenisova-jednicka-sarapovova-je-tehotna/2194641" 
    },
    "isFamilyFriendly":true 
} 
</script>


</head>

<body class="page-detail">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KRRGZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KRRGZG');</script>
<!-- End Google Tag Manager -->

<div id="ahead">
<script src='https://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_1220x100_1 -->
<div id='div-gpt-ad-1439561466320-2'>
<script type='text/javascript'>
var zoneId = '78391'; // branding zone
zoneId = (zoneType === 'autonaelektrinu') ? '230091' : zoneId;
if (!isMobile.matches) {
	if (!brandingCN && !aheadCN) {
		var div = document.getElementById('div-gpt-ad-1439561466320-2');
		div.innerHTML = '<div id="ssp-zone-'+zoneId+'"></div><!-- external.ctk.ceskenoviny.leaderboard/branding --><!-- span class="info" style="text-align:left;padding-top:15px;">Reklama</span -->';
	} else if (aheadCN) {
		// puvodni reklamni script
		var gptx = 'div-gpt-ad-1439561466320-2';
		googletag.defineSlot('/5267718/CN15_all_1220x100_1', [[990, 100], [990, 150], [990, 200], [1220, 100], [1220, 150], [1220, 200], [1220, 250]],gptx)
      .addService(googletag.pubads())
      .setTargeting('zona', zoneType)
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	}
}
</script>
</div>
</div>


<div id="mother">


<p id="menu-accessibility">
<a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
<span class="hide">|</span>
<a href="#menu-main">Přejít k hlavnímu menu</a>
<span class="hide">|</span>
<a href="#form-search">Přejít k vyhledávání</a>
</p>

<div id="header">
<div class="row">
<h1 id="logo">
<a href="/" class="icon icon-logo">
<span class="vhide">České noviny</span>
</a>
</h1>

<div id="menu-main" class="toggle-open">
<p class="title">
<a href="#" data-target="#menu-main">
<span class="icon icon-menu"></span>
<span class="name">Menu</span>
</a>
</p>
<ul class="reset">
<li class="home">
<a href="/" class="active" title="Úvod">
<span class="icon icon-home"></span>
<span class="name">Úvod</span>
</a>
</li>
<li><a href="/cr/">ČR</a></li>
<li><a href="/svet/">Svět</a></li>
<li><a href="/ekonomika/">Ekonomika</a></li>
<li><a href="/kultura/">Kultura</a></li>
<li><a href="/sport/">Sport</a></li>
<li><a href="/magazin/">Magazín</a></li>
<li><a href="/special/">Speciál</a></li>
</ul>
</div>
</div>
</div>


<div id="menu-sub">
	<div class="wrap">
		<p class="title upper bold">Invaze na Ukrajinu:</p>
		<ul class="reset">
			<li><a href="/ukrajina-rusko/" title="zprávy">Zprávy</a></li>
			<li><a href="/zpravy/on-line-prenos-z-ruske-invaze-na-ukrajinu/2166966" title="on-line přenos">Online přenos</a></li>
			<li><a href="/fotogalerie/?id=3836" title="fotogalerie">Fotogalerie</a></li>
			<li><a href="/ukrinform/ukrajinsky/" title="Zprávy z Ukrinform">Ukrinform</a></li>
		</ul>
	</div>
</div>


			
<div id="main">


<script src='https://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<script type='text/javascript'>
var spozice = [];
</script>

<div id='row-detail-2194641' class='row' data-detail='{"href":"/zpravy/byvala-svetova-tenisova-jednicka-sarapovova-je-tehotna/2194641", "title":"Bývalá světová tenisová jednička Šarapovová je těhotná", "identifier":"2194641"}'>

<div class='col col-content'>

<div class='box-article' itemscope itemtype='https://schema.org/ScholarlyArticle'>

<h1 itemprop='name'>Bývalá světová tenisová jednička Šarapovová je těhotná</h1>

<div class='box-article-info'>
<p>
  Aktualizace: <span itemprop='dateModified' content='2022-04-20T07:05:00+02:00'>20.04.2022 09:05</span>
  <span class='grey'>Vydáno: <span itemprop='datePublished' content='2022-04-20T07:05:00+02:00'>20.04.2022, 09:05</span></span>
</p>
</div>

<div class='box-img' itemscope itemtype='https://schema.org/ImageObject'>
<span class='img'>

<img src='https://i3.cn.cz/15/1547643969_P201901160691101.jpg' border='0' alt='foto' title='Ruská tenistka Maria Šarapovová.' width=800 itemprop='contentUrl'  />

</span>
<span class='dt'>
<span class='grey'>
<span itemprop='description'>Ruská tenistka Maria Šarapovová.</span>
<span itemprop='author'>ČTK/AP/Aaron Favila</span>
</span>
<!-- a href='https://multimedia.ctk.cz/foto/document/P201901160673901' class='slide-link'>Koupit foto</a -->
<div id='semkup2194641'></div>
</span>
</div>


<div itemprop='articleBody' id='articlebody'>
<p class='big' itemprop='description'>    New York - Bývalá světová tenisová jednička Maria Šarapovová očekává prvního potomka. Radostnou novinku oznámila pětinásobná grandslamová vítězka v den svých 35. narozenin na <a href="https://www.instagram.com/p/CcjQPQ9sn2R/">instagramu</a>.</p>


<div class='box-offer-mob-perex'>
<div id='mobFullPerexBan'>
<script>
var spozice = [];
//if (im.displaySeznamAdvert() && isMobile.matches) {
if (isMobile.matches) {
  let zoneId = '78421';
  zoneId = (zoneType === 'autonaelektrinu') ? '230261' : zoneId;
	var div = document.getElementById('mobFullPerexBan');
	div.innerHTML = '<div id="ssp-zone-'+zoneId+'" style="margin-left:auto; margin-right:auto;"></div><!-- external.ctk.ceskenoviny.smr.mobil --><span class=\'info\'>Reklama</span>';
}
</script>
</div>
</div>





<p>"Začíná to parádně. Dát si narozeninový dort za dva byla vždycky moje specialita," napsala někdejší ruská hráčka, která ukončila kariéru v únoru 2020. Koncem předloňského roku se pak zasnoubila s britským podnikatelem Alexanderem Gilkesem, s kterým žije v USA.</p>
<p>Už jako sedmnáctiletá ovládla Šarapovová Wimbledon a postupně se stala jednou z největších tenisových hvězd. V roce 2006 triumfovala na US Open, o dva roky později na Australian Open a v letech 2012 a 2014 vyhrála Roland Garros. Na okruhu WTA získala 36 titulů ve dvouhře a na prémiích vydělala téměř 39 milionů dolarů. Další miliony dolarů inkasovala od sponzorů.</p>

<!-- dokumenty | profily -->
<div class='crossroad-icon'>
<ul class='reset'>


</ul>
</div>
<!-- dokumenty | profily -->


<div id='textFullBan'>
<script>
	var div = document.getElementById('textFullBan');
	if (isMobile.matches) {
    let zoneId = '78426';
    zoneId = (zoneType === 'autonaelektrinu') ? '230271' : zoneId;
    div.innerHTML = '<div id="ssp-zone-'+zoneId+'"></div><!-- external.ctk.ceskenoviny.smr.mobil.txtsklik -->';
	} else {
    let zoneId = '78406';
    zoneId = (zoneType === 'autonaelektrinu') ? '230106' : zoneId;
		div.innerHTML = '<div id="ssp-zone-'+zoneId+'"></div><!-- external.ctk.ceskenoviny.txtsklik -->';
	}
</script>
</div>


<p class='tags'>
                                <a href="/tema/?aquery[klice]=lidé&stitek=lidé" class="tag blue" itemprop="about" rel="tag">lidé</a>



                <a href="/tema/?aquery[klice]=tenis&stitek=tenis" class="tag blue" itemprop="about" rel="tag">tenis</a>



                <a href="/tema/?aquery[klice]=Šarapovová&stitek=Šarapovová" class="tag blue" itemprop="about" rel="tag">Šarapovová</a>



 
</p>

<div class='box-article-footer'>
	<div class='inner'>
	<p class='author'>
	Autor: 		<a href="http://www.ctk.cz" itemprop="author">ČTK</a>
	</p>
	<p class='btn-wrap'>
	<a href='#comments' class='btn btn-icon-before'>
	<span>
	<span class='icon icon-bubble'></span>
	</span>
	</a>
	</p>
	
	
	<p class='social'>
	<a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fbyvala-svetova-tenisova-jednicka-sarapovova-je-tehotna%2F2194641' class='facebook' target='_blank'>
	<span class='icon icon-facebook-square' title='Facebook'></span>
	<span class='vhide'>Facebook</span></a>
	
	<a href='https://twitter.com/share?url=https%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fbyvala-svetova-tenisova-jednicka-sarapovova-je-tehotna%2F2194641&text=B%C3%BDval%C3%A1+sv%C4%9Btov%C3%A1+tenisov%C3%A1+jedni%C4%8Dka+%C5%A0arapovov%C3%A1+je+t%C4%9Bhotn%C3%A1' class='twitter' target='_blank'>
	<span class='icon icon-twitter-square' title='Twitter'></span>
	<span class='vhide'>Twitter</span></a>
	
	<script src='https://pocitadlolibise.seznam.cz/pocitadlolibise.js' async></script>
	<seznam-pocitadlolibise entity='https%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fbyvala-svetova-tenisova-jednicka-sarapovova-je-tehotna%2F2194641'></seznam-pocitadlolibise>
	<!-- a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fbyvala-svetova-tenisova-jednicka-sarapovova-je-tehotna%2F2194641' class='google' target='_blank'>
	<span class='icon icon-google-square' title='Google+'></span>
	<span class='vhide'>Google+</span></a -->

	
	
	</p>
	<p class='right'>
	<a href='#' class='link-print' onclick='window.print(); return false;'>
	<span class='icon icon-print'></span>
	Vytisknout
	</a>
	</p>
	</div>
	<div class='comments'>
	<div class='bd'></div>
	</div>
</div>

<div id='sklikDoporucujeme'>
	<div data-szn-recass-box='{"zone_id": 27}'></div>
</div>
<div id="nativ-doporucujeme"></div>
<script>
	var div = document.getElementById('nativ-doporucujeme');
	var zoneId = '139749';
	zoneId = (zoneType === 'autonaelektrinu') ? '236056' : zoneId;
	div.innerHTML = '<div id="ssp-zone-'+zoneId+'"></div><!-- Nativ doporucujeme box -->';
</script>

<!-- reklamni box pod clankem -->
	<div class='box-list'>
	
	<!-- start hypertexty 1-4 -->
	<div style='float:left; width:300px; padding-right:18px'>
		<!-- DFP /5267718/CN15_all_hyper_1 -->
		<div id='div-gpt-ad-1439561466320-3-2194641' class='small hyper'>
			<script type='text/javascript'>
			if (!sssp.displaySeznamAds()) {
				var gptx = 'div-gpt-ad-1439561466320-3-'+2194641;
				googletag.defineSlot('/5267718/CN15_all_hyper_1', [[300, 80], 'fluid'], gptx)
				.addService(googletag.pubads())
        .setTargeting('zona', zoneType)
				.setTargeting("klic", [                                "lidé",                "tenis",                "Šarapovová", ])
				.setTargeting("stranka", "s");
				//googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableLazyLoad({
					fetchMarginPercent: 100,
					renderMarginPercent: 50,
					mobileScaling: 2.0
				});
				//googletag.pubads().enableSyncRendering();
				googletag.enableServices();googletag.display(gptx);
			}
			</script>
		</div>
		<!-- konec DFP /5267718/CN15_all_hyper_1 -->
		<!-- DFP /5267718/CN15_all_hyper_2 -->
		<div id='div-gpt-ad-1439561466320-4-2194641' class='small hyper'>
			<script type='text/javascript'>
			if (!sssp.displaySeznamAds()) {
				var gptx = 'div-gpt-ad-1439561466320-4-'+2194641;
				googletag.defineSlot('/5267718/CN15_all_hyper_2', [[300, 80], 'fluid'], gptx)
				.addService(googletag.pubads())
        .setTargeting('zona', zoneType)
				.setTargeting("klic", [                                "lidé",                "tenis",                "Šarapovová", ])
				.setTargeting("stranka", "s");
				//googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableLazyLoad({
					fetchMarginPercent: 100,
					renderMarginPercent: 50,
					mobileScaling: 2.0
				});
				//googletag.pubads().enableSyncRendering();
				googletag.enableServices();googletag.display(gptx);
			}
			</script>
		</div>
		<!-- konec DFP /5267718/CN15_all_hyper_2 -->
		<!-- DFP /5267718/CN15_all_hyper_3 -->
		<div id='div-gpt-ad-1439561466320-5-2194641' class='small hyper'>
			<script type='text/javascript'>
			if (!sssp.displaySeznamAds()) {
				var gptx = 'div-gpt-ad-1439561466320-5-'+2194641;
				googletag.defineSlot('/5267718/CN15_all_hyper_3', [[300, 80], 'fluid'], gptx)
				.addService(googletag.pubads())
        .setTargeting('zona', zoneType)
				.setTargeting("klic", [                                "lidé",                "tenis",                "Šarapovová", ])
				.setTargeting("stranka", "s");
				//googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableLazyLoad({
					fetchMarginPercent: 100,
					renderMarginPercent: 50,
					mobileScaling: 2.0
				});
				//googletag.pubads().enableSyncRendering();
				googletag.enableServices();googletag.display(gptx);
			}
			</script>
		</div>
		<!-- konec DFP /5267718/CN15_all_hyper_3 -->
		<!-- DFP /5267718/CN15_all_hyper_4 -->
		<div id='div-gpt-ad-1439561466320-6-2194641' class='small hyper'>
			<script type='text/javascript'>
			if (!sssp.displaySeznamAds()) {
				var gptx = 'div-gpt-ad-1439561466320-6-'+2194641;
				googletag.defineSlot('/5267718/CN15_all_hyper_4', [[300, 80], 'fluid'], gptx)
				.addService(googletag.pubads())
        .setTargeting('zona', zoneType)
				.setTargeting("klic", [                                "lidé",                "tenis",                "Šarapovová", ])
				.setTargeting("stranka", "s");
				//googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableLazyLoad({
					fetchMarginPercent: 100,
					renderMarginPercent: 50,
					mobileScaling: 2.0
				});
				//googletag.pubads().enableSyncRendering();
				googletag.enableServices();googletag.display(gptx);
			}
			</script>
		</div>
		<!-- konec DFP /5267718/CN15_all_hyper_4 -->
	
	
	
	</div>
	<!-- konec hypertexty 1-4 -->
	
	
	<!-- start hypertexty 5-8 -->
	<div style='float:left; width:300px;'>
		<!-- DFP /5267718/CN15_all_hyper_5 -->
		<div id='div-gpt-ad-1439561466320-11-2194641' class='small hyper'>
			<script type='text/javascript'>
			if (!sssp.displaySeznamAds()) {
				var gptx = 'div-gpt-ad-1439561466320-11-'+2194641;
				googletag.defineSlot('/5267718/CN15_all_hyper_5', [[300, 80], 'fluid'], gptx)
				  .addService(googletag.pubads())
          .setTargeting('zona', zoneType)
				  .setTargeting("klic", [                                "lidé",                "tenis",                "Šarapovová", ])
				  .setTargeting("stranka", "s");
				//googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableLazyLoad({
					fetchMarginPercent: 100,
					renderMarginPercent: 50,
					mobileScaling: 2.0
				});
				//googletag.pubads().enableSyncRendering();
				googletag.enableServices();googletag.display(gptx);
			}
			</script>
		</div>
		<!-- konec DFP /5267718/CN15_all_hyper_5 -->
		<!-- DFP /5267718/CN15_all_hyper_6 -->
		<div id='div-gpt-ad-1439561466320-12-2194641' class='small hyper'>
			<script type='text/javascript'>
			if (!sssp.displaySeznamAds()) {
				var gptx = 'div-gpt-ad-1439561466320-12-'+2194641;
				googletag.defineSlot('/5267718/CN15_all_hyper_6', [[300, 80], 'fluid'], gptx)
				  .addService(googletag.pubads())
          .setTargeting('zona', zoneType)
				  .setTargeting("klic", [                                "lidé",                "tenis",                "Šarapovová", ])
				  .setTargeting("stranka", "s");
				//googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableLazyLoad({
					fetchMarginPercent: 100,
					renderMarginPercent: 50,
					mobileScaling: 2.0
				});
				//googletag.pubads().enableSyncRendering();
				googletag.enableServices();googletag.display(gptx);
			}
			</script>
		</div>
		<!-- konec DFP /5267718/CN15_all_hyper_6 -->
		<!-- DFP /5267718/CN15_all_hyper_7 -->
		<div id='div-gpt-ad-1439561466320-13-2194641' class='small hyper'>
			<script type='text/javascript'>
			if (!sssp.displaySeznamAds()) {
				var gptx = 'div-gpt-ad-1439561466320-13-'+2194641;
				googletag.defineSlot('/5267718/CN15_all_hyper_7', [[300, 80], 'fluid'], gptx)
				  .addService(googletag.pubads())
          .setTargeting('zona', zoneType)
				  .setTargeting("klic", [                                "lidé",                "tenis",                "Šarapovová", ])
				  .setTargeting("stranka", "s");
				//googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableLazyLoad({
					fetchMarginPercent: 100,
					renderMarginPercent: 50,
					mobileScaling: 2.0
				});
				//googletag.pubads().enableSyncRendering();
				googletag.enableServices();googletag.display(gptx);
			}
			</script>
		</div>
		<!-- konec DFP /5267718/CN15_all_hyper_7 -->
		<!-- DFP /5267718/CN15_all_hyper_8 -->
		<div id='div-gpt-ad-1439561466320-14-2194641' class='small hyper'>
			<script type='text/javascript'>
			if (!sssp.displaySeznamAds()) {
				var gptx = 'div-gpt-ad-1439561466320-14-'+2194641;
				googletag.defineSlot('/5267718/CN15_all_hyper_8', [[300, 80], 'fluid'], gptx)
				  .addService(googletag.pubads())
				  .setTargeting("klic", [                                "lidé",                "tenis",                "Šarapovová", ])
				  .setTargeting("stranka", "s");
				//googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableLazyLoad({
					fetchMarginPercent: 100,
					renderMarginPercent: 50,
					mobileScaling: 2.0
				});
				//googletag.pubads().enableSyncRendering();
				googletag.enableServices();googletag.display(gptx);
			}
			</script>
		</div>
		<!-- konec DFP /5267718/CN15_all_hyper_8 -->
	
	
	
	</div>
	<!-- konec hypertexty 5-8 -->
	
	<span class='info'>Reklama</span>
	<div style='clear:both;'></div>
	
	</div>
<!-- konec reklamni box pod clankem -->

</div>

<!-- puvodne doporucujeme -->

<div id='nativPodclanek'>
<script>
	var div = document.getElementById('nativPodclanek');
	if (isMobile.matches) {
		// div.innerHTML = '<div id="ssp-zone-103165"></div><!-- Nativ podčlánek mobil -->';
	} else {
		var zoneId = '103160';
		zoneId = (zoneType === 'autonaelektrinu') ? '236066' : zoneId;
		div.innerHTML = '<div id="ssp-zone-' + zoneId + '"></div><!-- Nativ podčlánek -->';
	}
</script>
</div>


<script type='text/javascript'>
var origid = 'P201901160673901';
if (origid.length>5)
{
	var div = document.createElement('div');
	div.className += 'kupfoto';
	div.innerHTML = '<a href=\'https://multimedia.ctk.cz/foto/document/'+origid+'\' target=\'_blank\'>Koupit foto</a>';
	document.getElementById('semkup2194641').appendChild(div);
}
</script>


<!-- -->
<script>
if (typeof poradi === 'undefined') {
    poradi = 0;
}
poradi += 1;

dataLayer.push({
    'code' : {
        'v' : '2.1'
    },
    'page' : {
        'currencyCode' : 'CZK',
        'locale' : 'cs-CZ',
        'title' : 'Bývalá světová tenisová jednička Šarapovová je těhotná',
        'fullPath' : 'https://www.ceskenoviny.cz/zpravy/byvala-svetova-tenisova-jednicka-sarapovova-je-tehotna/2194641'
    },
    'user' : {
        'ipid' :   '35.173.238.138'
    },
    'page.type' : 'article',
    'page.kind': 'article',
    'page.article': {
        'themes': '                                lidé,                 tenis,                 Šarapovová, ',
        'publishedAt': '2022-04-20',
        'name': 'Bývalá světová tenisová jednička Šarapovová je těhotná',
        'category': 's',
        'number': poradi
    }
});

dataLayer.push({'event': 'page'});
var cntVal = {
	'ptitle':'Bývalá světová tenisová jednička Šarapovová je těhotná', 
	'pfullpath':'https://www.ceskenoviny.cz/zpravy/byvala-svetova-tenisova-jednicka-sarapovova-je-tehotna/2194641', 
	'uip': '35.173.238.138',
	'ptype':'article', 
	'pkind':'article', 
	'particlethemes':'                                lidé,                 tenis,                 Šarapovová, ', 
	'particlepublish':'2022-04-20', 
	'particlename':'Bývalá světová tenisová jednička Šarapovová je těhotná', 
	'particlecateg':'s', 
	'number':'1'
};


if (document.location.search.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu') != -1)
{
	var clk = document.getElementById('row-detail-2194641');
	clkdata = JSON.parse(clk.dataset.detail);
	var clkdatahref = clkdata['href'];
	if (clkdatahref.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu') == -1)
	{
		clkdata['href'] = clkdata['href'] + '?utm_source=www.seznam.cz&utm_medium=sekce-z-internetu';
		clk.setAttribute('data-detail', JSON.stringify(clkdata));
	}
}

</script>
<!-- -->

<!-- Merici kod -->
<div style='display:none;'>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / ceskenoviny.cz / ostatni_ -->
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p31FBf_I.abB_toS80UBbpPaP3zuB3uUx0wl3O7o3gX.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
<!-- Merici kod konec -->


<!-- dalsi zpravy -->
<div class="dalsi-zpravy">
<h2>Čtěte také:</h2>
<ul>


<li class="link">
<a href='/zpravy/mezirocni-rust-cen-vyrobcu-zrychlil-i-v-breznu-nejvic-rostly-v-zemedelstvi/2194649' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1604929579_P202011090576901.jpg' border='0' width=60 height=60 />
</span><span class="title">Meziroční růst cen výrobců zrychlil i v březnu, nejvíc rostly v zemědělství</span></a>
</li><li class="link">
<a href='/zpravy/velitel-z-mariupolu-varoval-ze-obranci-mesta-jiz-dlouho-nevydrzi/2194564' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1650433798_P2022042002020.jpg' border='0' width=60 height=60 />
</span><span class="title">Velitel z Mariupolu varoval, že obránci města již dlouho nevydrží</span></a>
</li><li class="link">
<a href='/zpravy/zive-cteni-pomaha-tentokrat-prirode/2192697' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1649926815_1les1.png' border='0' width=60 height=60 />
</span><span class="title">Živě: Čtení pomáhá, tentokrát přírodě</span></a>
</li><li class="link">
<a href='/zpravy/vyrobni-ceny-v-nemecku-vlivem-valky-na-ukrajine-rekordne-vzrostly/2194644' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1588260878_P202004300823901.jpg' border='0' width=60 height=60 />
</span><span class="title">Výrobní ceny v Německu vlivem války na Ukrajině rekordně vzrostly</span></a>
</li>
<li class="link">
<div id="nativ-ctete-dale"></div>
<script>
	var div = document.getElementById('nativ-ctete-dale');
	var zoneId = '99855';
	zoneId = (zoneType === 'autonaelektrinu') ? '236051' : zoneId;
	div.innerHTML = '<div id="ssp-zone-'+zoneId+'"></div><!-- Nativ do čtěte dále -->';
</script>
</li>


<li class="link">
<a href='/zpravy/usa-podle-medii-chystaji-dalsi-rozsahlou-vojenskou-pomoc-ukrajine/2194590' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1648495224_P2022032809462.jpg' border='0' width=60 height=60 />
</span><span class="title">USA podle médií chystají další rozsáhlou vojenskou pomoc Ukrajině</span></a>
</li><li class="link">
<a href='/zpravy/vrana-pomohl-dvema-goly-k-vyhre-detroitu-skoroval-take-kampf/2194607' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1650428755_P2022042001555.jpg' border='0' width=60 height=60 />
</span><span class="title">Vrána pomohl dvěma góly k výhře Detroitu, skóroval také Kämpf</span></a>
</li><li class="link">
<a href='/zpravy/s-covidem-zemrelo-v-cr-uz-vice-nez-40-000-lidi-epidemie-ale-dal-zpomaluje/2194597' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1605005080_P202011100384901.jpg' border='0' width=60 height=60 />
</span><span class="title">S covidem zemřelo v ČR už více než 40.000 lidí, epidemie ale dál zpomaluje</span></a>
</li><li class="link">
<a href='/zpravy/vlada-se-i-dnes-bude-zabyvat-nasledky-valky-na-ukrajine/2194575' class='inner inner-img priorita'><span class="img">
<img src='https://i3.cn.cz/18/1645795371_P2022022507009.jpg' border='0' width=60 height=60 />
</span><span class="title">Vláda se i dnes bude zabývat následky války na Ukrajině</span></a>
</li>
</ul>
</div>
<!-- konec dalsi zpravy -->

</div>

</div>

<div class="col col-side">

<div id="col-side-top-ad">
<script type='text/javascript'>
if (!isMobile.matches) {
	// var divArr = ['<div class="inner"><div id="ssp-zone-167436"></div><!-- media.ctk.ceskenoviny.smr4.167436 --><span class="info">Reklama</span></div>', '<div class="inner"><div id="ssp-zone-167461"></div><!-- media.ctk.ceskenoviny.smr5.167461 --><span class="info">Reklama</span></div>'];
  // var randomDiv = getRandomInt(divArr.length);
  let zoneId = '78396';
  zoneId = (zoneType === 'autonaelektrinu') ? '230096' : zoneId;
	var adDiv = document.getElementById('col-side-top-ad');
	var div = document.createElement('div');
	div.className = 'box-offer box-offer-col-top box-offer-300x250';
	div.innerHTML = '<div class="inner"><div id="ssp-zone-' + zoneId + '"></div><!-- external.ctk.ceskenoviny.smr --><span class="info">Reklama</span></div>';
	// div.innerHTML = divArr[randomDiv];
	adDiv.appendChild(div);
}
</script>
</div>

<div id="prave-zverejneno" class="crossroad-light">
<h2 class="title-main">Právě zveřejněno</h2>
<ul class="reset">


<li>
<a href="/zpravy/kretinsky-zasahl-do-titulni-strany-casopisu-marianne-stezuji-si-redaktori/2194662">
<span class="img">

<img src='https://i3.cn.cz/18/1487962002_P201702241016301.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Křetínský zasáhl do titulní strany časopisu Marianne, stěžují si redaktoři</span>
</a>
</li><li>
<a href="/zpravy/ceske-firmy-si-v-unoru-pujcily-u-bank-nejvice-penez-za-25-let/2194652">
<span class="img">

<img src='https://i3.cn.cz/18/1337065643_008.jpg' border='0' width='60' height='60' />

</span>
<span class="name">České firmy si v únoru půjčily u bank nejvíce peněz za 25 let</span>
</a>
</li><li>
<a href="/zpravy/mezirocni-rust-cen-vyrobcu-zrychlil-i-v-breznu-nejvic-rostly-v-zemedelstvi/2194649">
<span class="img">

<img src='https://i3.cn.cz/18/1604929579_P202011090576901.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Meziroční růst cen výrobců zrychlil i v březnu, nejvíc rostly v zemědělství</span>
</a>
</li>
<li>
<div id="nativ-zverejneno"></div>
<script>
	var zoneId = '103155';
	zoneId = (zoneType === 'autonaelektrinu') ? '236061' : zoneId;
	var div = document.getElementById('nativ-zverejneno');
	// var div = document.createElement('div');
	// div.className = 'box-offer box-offer-col-top box-offer-300x250';
	div.innerHTML = '<div id="ssp-zone-' + zoneId + '"></div><!-- Nativ zveřejněno -->';
	// adDiv.appendChild(div);
</script>
</li>


<li>
<a href="/zpravy/na-nektere-ceske-weby-utoci-podle-nukib-hackeri/2194645">
<span class="img">

<img src='https://i3.cn.cz/18/1504163326_P201708310301001.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Na některé české weby útočí podle NÚKIB hackeři</span>
</a>
</li><li>
<a href="/zpravy/vyrobni-ceny-v-nemecku-vlivem-valky-na-ukrajine-rekordne-vzrostly/2194644">
<span class="img">

<img src='https://i3.cn.cz/18/1588260878_P202004300823901.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Výrobní ceny v Německu vlivem války na Ukrajině rekordně vzrostly</span>
</a>
</li><li>
<a href="/zpravy/pri-dulnim-nestesti-na-jihu-polska-zahynuli-dva-hornici/2194642">
<span class="img">

<img src='https://i3.cn.cz/18/1574942003_P201911280504501.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Při důlním neštěstí na jihu Polska zahynuli dva horníci</span>
</a>
</li>
</ul>
<p class="center">
<a href="/prehled-zprav/" class="btn">
<span>Všechny zprávy</span>
</a>
</p>
</div>


<!-- R2B2 -->
<style>
#AdTrackRightColl300x250 { margin-bottom:15px; }
</style>

<div class="box-offer box-offer-300x600">
<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_3 | 2194641 -->
<div id='div-gpt-ad-1439561466320-7-'>
<script type='text/javascript'>
if (!isMobile.matches) {
    let zoneId = '78401';
    zoneId = (zoneType === 'autonaelektrinu') ? '230101' : zoneId;
		var div = document.getElementById('div-gpt-ad-1439561466320-7-');
		div.innerHTML = '<div id="ssp-zone-' + zoneId + '"></div><!—- external.ctk.ceskenoviny.skyscraper -->';
}
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_3 -->
</div>

<span class="info">Reklama</span>

<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_1 | 2194641 -->
<div id='div-gpt-ad-1439561466320-0-'>
<script type='text/javascript'>
if (!sssp.displaySeznamAds()) {
	googletag.defineSlot('/5267718/CN15_all_300x300_1', [[300, 300], [300, 600]], 'div-gpt-ad-1439561466320-0-')
	  .addService(googletag.pubads())
	  .setTargeting("klic", [                                "lidé",                "tenis",                "Šarapovová", ])
	  .setTargeting("stranka", "s");
	googletag.enableServices();googletag.display('div-gpt-ad-1439561466320-0-');
}
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_1 -->
</div>
</div>


<p class="copyrights">
ISSN: 1213-5003 &copy; Copyright 2022 ČTK</p>
</div>
</div>





<!-- kid:3570 -->
<!-- p class="center infinite-detail-wrap">
<a href="/ajax.php?action=nextDoc&format=592&idkontejner=3664&count=1&idseznam=158&start=1&idDoc=2194641" class="btn infinite-detail">
<span>Načíst další článek</span>
</a>
</p -->

<div class="box-offer box-offer-fulltext-900x100">
	<div class="inner">
		<div id='rectangle-fulltext-bottom'>
		<script type='text/javascript'>
			if (!isMobile.matches) {
				var div = document.getElementById('rectangle-fulltext-bottom');
				div.innerHTML = '<div id="ssp-zone-78411"></div><!—- external.ctk.ceskenoviny.rectangle -->';
			}
		</script>
		</div>
	</div>
	<span class="info">Reklama</span>
</div>


</div>


<div id="box-weather" class="toggle-open">
				<p class="title">
					<a href="#" data-target="/pocasi/">
						<span class="icon icon-weather-04"></span>
						13°C					</a>
				</p>
				<div class="box">
					<div class="inner">
						<form action="?">
							<p class="btn-row">
								<span class="inp-fix inp-icon-before">
									<input type="text" name="weather-search" id="weather-search" class="inp-text" value="Praha" />
								</span>
								<button type="submit" class="btn btn-icon" title="Vyhledat">
									<span class="icon icon-search"></span>
								</button>
							</p>
						</form>
						<div class="content">
							<p class="date">Dnes je středa 20. dubna 2022</p>
							<div class="weather">
								<span class="label">
									Očekáváme v 9:00
									<strong class="temperature">10°C</strong>
								</span>
								<span class="icon icon-weather-03"></span>
							</div>						</div>
					</div>
					<p class="btn-wrap">
						<a href="/pocasi/" class="btn btn-block">
							<span>Celá předpověď</span>
						</a>
					</p>
				</div>
			</div>



<form action="/vyhledavani/" id="form-search" class="toggle-open" method="post">

<fieldset>
<h2 class="title" title="Vyhledávání">
<label for="search" class="icon icon-search" data-target="#form-search">
<span class="vhide">Vyhledávání</span>
</label>
</h2>

<div class="box">
<p class="btn-row">
<span class="inp-fix inp-icon-before">
<input type="text" name="aquery[summary]" id="search" class="inp-text" />
<span class="icon icon-search"></span>
</span>
<button type="submit" class="btn">
<span>OK</span>							</button>
</p>
</div>

</fieldset>
</form>




<div id="footer">
<div class="dt">
<p class="copyrights">
<span class="icon icon-ctk"></span>
ISSN: 1213-5003 <br/>&copy; Copyright 2022 ČTK
</p>
<p class="mailem">
<a href="/mailem/" class="btn"><span>Zprávy ČTK mailem</span></a>
</p>
<ul class="menu reset">
<li><a href="/o-nas/">O nás</a></li>
<li><a href="/reklama/">Reklama</a></li>
<li><a href="/pr/">PR</a></li>
<li><a href="/kontakt/">Kontakt</a></li>
<li><a href="/podminky_uziti/">Podmínky užití</a></li>
<li><a href="/rss/">RSS</a></li>
</ul>
<p class="apps">
<a href="https://itunes.apple.com/cz/app/id407750926?mt=8" class="appstore"><span class="vhide">Zdarma v AppStore</span></a>
<a href="https://play.google.com/store/apps/details?id=cz.ctk" class="googleplay"><span class="vhide">Zdarma na Google play</span></a>
</p>
<p class="social">
<a href="https://www.facebook.com/CTK.cz" class="icon icon-facebook" title="Facebook"><span class="vhide">Facebook</span></a>
<a href="https://twitter.com/ceskenoviny_cz" class="icon icon-twitter" title="Twitter"><span class="vhide">Twitter</span></a>
<a href="https://www.youtube.com/user/CTKvideozpravy/feed" class="icon icon-youtube" title="YouTube"><span class="vhide">YouTube</span></a>
</p>
<p class="up">
<a href="#" class="slide-link">Nahoru</a>
</p>
</div>
</div>


<div id="menu-other">
<ul class="reset">
<li><a href="https://www.ctk.cz">Web ČTK</a></li>
<li><a href="https://ib.ctk.cz/">Infobanka</a></li>
<li><a href="https://multimedia.ctk.cz/cs/foto/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=FTB-promo">Fotobanka</a></li>
<li><a href="https://multimedia.ctk.cz/cs/video?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=VDB-promo">Videobanka</a></li>
<li><a href="https://multimedia.ctk.cz/cs/grafika?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=GRB-promo">Infografika</a></li>
<li><a href="https://www.ctk.cz/akademie-ctk?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Akademie-promo">Akademie ČTK</a></li>
<li><a href="http://www.protext.cz/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Protext-promo">PR servis</a></li>
<li><a href="/" class="active">České noviny</a></li>
</ul>
</div>


</div>

<script src="https://css.cn.cz/css/2015/js/func.js"></script>
<script src="https://css.cn.cz/css/2015/js/app.js?20200408"></script>
<script>
App.run({})
</script>


</div>

<script src='https://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_outofpage_1 -->
<div id='div-gpt-ad-1439561466320-7-0'>
<script type='text/javascript'>
function closeLayer() { 
   document.getElementById("div-gpt-ad-1439561466320-7-0").style.display="none";
}
if (brandingCN)
{
	googletag.cmd.push(function() { googletag.pubads().enableLazyLoad({fetchMarginPercent: -1}); googletag.display('div-gpt-ad-1439561466320-7-0'); });
}
</script>
</div>


<!-- sklik widget doporucujeme - footer -->
<script>
  sznRecass.getRecommendationsByTags();
</script>
<!-- sklik widget doporucujeme - footer -->


<!-- strossle -->
<!-- script src="//widgets.sprinklecontent.com/v2/sprinkle.js" data-spklw-automatic-initialization async></script -->
<!-- strossle end -->

<div id="mobile-ahead" style="width: 100%; position: fixed; bottom: 0; z-index: 50; display: block; visibility: hidden; margin: 0 auto; left: 50%; -webkit-transform: translate(-50%, -50%); transform: translate(-50%, 0);">
  <script>
  if (isMobile.matches && (!sssp.displaySeznamAds() || document.location.href.includes("utm_source=www.seznam.cz") && (document.referrer && new URL(document.referrer).hostname.includes('www.seznam.cz')))) {    
    console.log('mobile-ahead');
    var mobileAheadDiv = document.getElementById('mobile-ahead');
    let zoneId = '78416';
    zoneId = (zoneType === 'autonaelektrinu') ? '230116' : zoneId;
    mobileAheadDiv.innerHTML = '<div style="width: auto;text-align: right;"><div style="background-color: #19417d;font-size: 14px;padding: 7px;display: inline-block;"><a href="javascript:closeBanner(`mobile-ahead`)" style="text-decoration: none; color: #fff;">Zavřít reklamu</a></div></div><div style="background: rgba(0, 0, 0, 0.5);"><div id="ssp-zone-'+zoneId+'" style="margin: auto;"></div><!-- external.ctk.ceskenoviny.rectangle.mobil --></div>';
    var alreadyShown = false;
  
    function showMobileAhead() {
      mobileAheadDiv.style.visibility = "visible";
      alreadyShown = true;
    }
    var isInViewport = function (el) {
      return (!document.getElementById(el)) ? false : document.getElementById(el).getBoundingClientRect().top <= (window.innerHeight || document.documentElement.clientHeight);
    };
    window.addEventListener('scroll', function (event) {
      if (isInViewport('textFullBan') && !alreadyShown)
      {
        showMobileAhead();
      }
    }, false);
  }
  </script>
  </div>

<!-- vignette -->
<div id="vignette" style="width: 100%; height: 100%; position: fixed; bottom: 0; top: 0; z-index: 50; display: block; visibility: hidden; margin: 0;">
  <script>
  if (isMobile.matches && document.location.href.includes("bn=vg")) {    
    console.log('show vignette');
    var vignetteDiv = document.getElementById('vignette');
    let zoneId = '275458';
    // zoneId = (zoneType === 'autonaelektrinu') ? '230116' : zoneId;
    vignetteDiv.innerHTML = '<div style="width: auto;text-align: right;"><div style="background-color: #19417d;font-size: 14px;padding: 7px;display: inline-block;"><a href="javascript:closeBanner(`vignette`)" style="text-decoration: none; color: #fff;">Zavřít reklamu</a></div></div><div style="background: rgba(0, 0, 0, 0.5);"><div id="ssp-zone-'+zoneId+'" style="margin: auto;"></div><!-- external.ctk.ceskenoviny.vignette --></div>';
    var alreadyShown = false;
  
    function showVignette() {
      vignetteDiv.style.visibility = "visible";
      alreadyShown = true;
      localStorage.setItem('vg', 'vignetteOk');
    }
    var isInViewport = function (el) {
      return (!document.getElementById(el)) ? false : document.getElementById(el).getBoundingClientRect().top <= (window.innerHeight || document.documentElement.clientHeight);
    };
    window.addEventListener('click', function (event) {
      // if (isInViewport('textFullBan') && !alreadyShown)
      // {
        showVignette();
      // }
    }, false);
  }
  </script>
</div>
<!-- vignette -->

<!-- teads vs sklik reklama -->
<script type='text/javascript'>
// var adsArr = ['teads', 'sklik']; // 'teads', 'sklik', 'outstream'
// var randFulltextAd = Math.floor(Math.random() * adsArr.length);
console.log('fulltextAd:', adsArr[randFulltextAd]);
if (!sssp.displaySeznamAds()) {
  if (adsArr[randFulltextAd] == 'vibrant') {
    console.log('vibrant');
    // kod definovan v hlavicce
  } else if (adsArr[randFulltextAd] == 'teads') {
    console.log('teads');
    var js_script = document.createElement('script');
    js_script.type = "text/javascript";
    js_script.src = "//a.teads.tv/page/24323/tag";
    js_script.className = "teads";
    js_script.async = true;
    document.getElementsByTagName('body')[0].appendChild(js_script);
  } else if (!sssp.displaySeznamAds() && adsArr[randFulltextAd] == 'outstream') {
    console.log('outstream');
    var js_script = document.createElement('script');
    js_script.type = "text/javascript";
    js_script.src = "https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=3002eb66135349742f5d65a5eba95bccb7f4";
    js_script.crossOrigin = "anonymous";
    js_script.defer = "defer";
    document.getElementsByTagName('body')[0].appendChild(js_script);
  } else if (!isMobile.matches) {
    /* var divFulltextArr = ['<div class="inner"><span class="info" style="text-align:center; color:#969696;">Reklama</span><div id="ssp-zone-167441" style="margin:0 auto;"></div><!-- media.ctk.ceskenoviny.smr.clanek4.167441 --></div>', '<div class="inner"><span class="info" style="text-align:center; color:#969696;">Reklama</span><div id="ssp-zone-167466" style="margin:0 auto;"></div><!-- media.ctk.ceskenoviny.smr.clanek5.167466 --></div>'];
    var randFulltextDiv = Math.floor(Math.random() * divFulltextArr.length);
    console.log('fulltextAd:', divFulltextArr[randFulltextDiv]);
    var div = document.createElement('div');
    // div.className = 'box-offer box-offer-col-top box-offer-300x250';
    div.style.maxWidth = '480px';
    div.style.margin = '15px auto';
    div.innerHTML = divFulltextArr[randFulltextDiv];
    refNode = document.querySelector("#articlebody p:nth-of-type(2)");
    refNode.parentNode.insertBefore(div, refNode.nextSibling); */
  }
}
</script>
<!-- konec teads vs sklik reklama -->


<!-- sklik -->

<script>
document.body.insertAdjacentHTML('afterbegin', '<div id="branding"></div>');

var zones = [];
allzones.forEach(function(el) {
	// console.log(el);
	if(document.getElementById(el.id))
	{
		zones.push(el);
	}
});

var zoneId = 78391; // branding zone
zoneId = (zoneType === 'autonaelektrinu') ? 230091 : zoneId;
if ((window.innerWidth >= 1366) && (!brandingCN) && (!aheadCN)) {
	var adZone = {
		zoneId: zoneId, 
		width: 2000,  
		id: "ssp-zone-"+zoneId,
		elements: [
			{id: "ssp-zone-"+zoneId, width: 970},
			{id: "branding", width: 2000, height: 1400}
		]
	}
	console.log("adding sklikbrand, ", brandingCN, aheadCN);
} else if ((!brandingCN) && (!aheadCN)) {
	var adZone = {
		zoneId: zoneId, 
		width: 970,
		height: 210,  
		id: "ssp-zone-"+zoneId
	}
	console.log("adding sklikahead, ", brandingCN, aheadCN);
};
if(document.getElementById('ssp-zone-'+zoneId) && (adZone !== undefined))
{
	zones.push(adZone);
	console.log("adding zone", adZone);
}

sssp.config({
	source: "media",
});
console.log('ZONES', zones);
sssp.getAds(zones);
</script>

<!-- sklik -->



<script type="text/javascript" src="https://dg.incomaker.com/tracking/resources/js/INlib.js?accountUuid=7bc48aa2-a11c-4039-819b-7410c3e24667&pluginUuid=5f4b1dda-5f9e-4b92-966a-4363f071c49e" async></script>


<script src="https://css.cn.cz/css/2015/js/adtag.js" type="text/javascript"></script>
<script type="text/javascript">
if(document.getElementById('kJhPzJsT')){
  console.log('BloAd:N');
} else {
  throw new Error('BloAd detected');
  console.error(e.name + ': ' + e.message);
  // console.log('BloAd:Y');
}
</script>



</body>
</html>
