<!DOCTYPE html>
<!--[if IE 8 ]>    <html lang="cs" class="ie8 no-js"> <![endif]-->
<!--[if IE 9 ]>    <html lang="cs" class="ie9 no-js"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="cs" class="no-js"> <!--<![endif]-->
<head>

<meta charset="utf-8" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<meta name='description' lang='cs' content='    Praha - Až pět let vězení hrozí bývalému zaměstnanci farmaceutické společnosti Zentiva, který byl obviněn z toho, že úmyslně vyměnil léky v krabičkách. Případem se bude zabývat Obvodní soud pro Prahu 10, kam podali obžalobu státní zástupci. Na dotaz ČTK to sdělil šéf obvodního státního zastupitelství Richard Houdek.
' />
<meta name="keywords" lang="cs" content="                                kriminalita,                léky,                farmacie,                Zentiva, ČeskéNoviny.cz, ČTK, ČN, ČN.cz" />
<meta name="created" content="2017-07-25 10:47:00" />
<meta property="og:image" content="http://i3.cn.cz/14/1402414358_P201406100680601.jpg" />

<!-- INSERT_KONTEJNER("CN15_fulltext_reklama_dfp_master_kod")! -->


<title>Za záměnu léků v Zentivě hrozí podezřelému až pět let vězení | ČeskéNoviny.cz</title>

<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic&amp;subset=latin,latin-ext" />
<link rel="stylesheet" href="/css/2015/css/style.css" media="screen, projection" />
<link rel="stylesheet" href="/css/2015/css/print.css" media="print" />
<link rel="shortcut icon" href="http://i4.cn.cz/cn2015/favicon.ico" />
<script>document.documentElement.className = document.documentElement.className.replace('no-js', 'js');</script>
<!--[if lte IE 9 ]>
<script src="/css/2015/js/respond.min.js"></script>
<![endif]-->

<!-- slimbox -->
<link rel='stylesheet' href='http://css.cn.cz/2015/css/slimbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://css.cn.cz/2015/js/slimbox/mootools.js'></script>
<script type='text/javascript' src='http://css.cn.cz/2015/js/slimbox/slimbox.js'></script>
<!-- slimbox -->

</head>

<body class="page-detail">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KRRGZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KRRGZG');</script>
<!-- End Google Tag Manager -->

<div id="ahead">
<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_1220x100_1 -->
<div id='div-gpt-ad-1439561466320-2-1509736'>
<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-2-'+1509736;
		googletag.defineSlot('/5267718/CN15_all_1220x100_1', [[1220, 100], [1220, 150], [1220, 200], [1220, 250], [990, 100]],gptx)
		  .addService(googletag.pubads())
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
</div>
</div>



<div id="mother">


<p id="menu-accessibility">
<a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
<span class="hide">|</span>
<a href="#menu-main">Přejít k hlavnímu menu</a>
<span class="hide">|</span>
<a href="#form-search">Přejít k vyhledávání</a>
</p>

<div id="header">
<div class="row">
<h1 id="logo">
<a href="/" class="icon icon-logo">
<span class="vhide">České noviny</span>
</a>
</h1>

<div id="menu-main" class="toggle-open">
<p class="title">
<a href="#" data-target="#menu-main">
<span class="icon icon-menu"></span>
<span class="name">Menu</span>
</a>
</p>
<ul class="reset">
<li class="home">
<a href="/" class="active" title="Úvod">
<span class="icon icon-home"></span>
<span class="name">Úvod</span>
</a>
</li>
<li><a href="/cr">ČR</a></li>
<li><a href="/svet">Svět</a></li>
<li><a href="/ekonomika">Ekonomika</a></li>
<li><a href="/kultura">Kultura</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/magazin">Magazín</a></li>
<li><a href="/blogy/">Blog</a></li>
<!-- li><a href="/blogy/">Blog</a></li -->
</ul>
</div>
</div>
</div>
					
			
<div id="main">


<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>

<div id='row-detail-1509736' class='row' data-detail='{"href":"/zpravy/za-zamenu-leku-v-zentive-hrozi-podezrelemu-az-pet-let-vezeni/1509736", "title":"Za záměnu léků v Zentivě hrozí podezřelému až pět let vězení", "identifier":"1509736"}'>

<div class='col col-content'>

<div class='box-article' itemscope itemtype='http://schema.org/ScholarlyArticle'>

<h1 itemprop='name'>Za záměnu léků v Zentivě hrozí podezřelému až pět let vězení</h1>

<div class='box-article-info'>
<p>
Aktualizace: <span itemprop='dateModified'>25.07.2017 10:48</span>
<span class='grey'>Vydáno: <span itemprop='datePublished'>25.07.2017, 10:47</span></span>
</p>
</div>

<div class='box-img' itemscope itemtype='http://schema.org/ImageObject'>
<span class='img'>

<img src='http://i3.cn.cz/15/1402414358_P201406100680601.jpg' border='0' alt='foto' title='Výrobky společnosti Zentiva, léky - ilustrační foto.' width=800 itemprop='contentUrl'  />

</span>
<span class='dt'>
<span class='grey'>
<span itemprop='description'>Výrobky společnosti Zentiva, léky - ilustrační foto.</span>
<span itemprop='author'>ČTK/Krumphanzl Michal</span>
</span>
<!-- a href='http://multimedia.ctk.cz/cs/foto/dokument/' class='slide-link'>Koupit foto</a -->
<div id='semkup1509736'></div>
</span>
</div>


<div itemprop='articleBody'>
<p class='big' itemprop='description'>    Praha - Až pět let vězení hrozí bývalému zaměstnanci farmaceutické společnosti Zentiva, který byl obviněn z toho, že úmyslně vyměnil léky v krabičkách. Případem se bude zabývat Obvodní soud pro Prahu 10, kam podali obžalobu státní zástupci. Na dotaz ČTK to sdělil šéf obvodního státního zastupitelství Richard Houdek.
</p>

<p>Případ se stal loni v září. Zentiva musela stáhnout některé léky od pacientů a ze zdravotnických zařízení kvůli podezření, že balení mohou obsahovat jiné tablety. Důvodem stahování byl nález dvou blistrů (plastové lisované obaly) přípravku Neurol v krabičkách označených jako přípravek Atram v Polsku, které byly vyrobeny v pražském závodě Zentivy. Firma kvůli tomu podala trestní oznámení na neznámého pachatele.</p><p>Muž podle obžaloby vložil ve dvou případech originální blistr s jedním léčivem do krabičky od jiného léčiva a tyto krabičky pak vložil do většího balení krabiček s prvním léčivem. "S ohledem na rozdílnost krabičky byla záměna brzy odhalena, z počátku však nebyl zřejmý rozsah a charakter záměny, což si vyžádalo rozsáhlá opatření," uvedl Houdek.</p><p>Podle Houdka nebylo ohroženo zdraví koncových uživatelů léků, ale byla poškozena farmaceutická společnost. Policie ani státní zástupci se dosud k případu nevyjadřovali.</p><p>Případem se zabýval také Státní ústav pro kontrolu léčiv (SÚKL), podle kterého bylo kvůli záměně staženo přes 100 milionů balení léků a šlo tak o největší podobný případ v Česku. Následná kontrola ukázala, že firma neporušila zákon, záměna nevznikla kvůli technické chybě, ale kvůli selhání jednotlivce.</p><p>Bývalý zaměstnanec Zentivy byl obviněn z přečinu poškození cizích práv. "Tohoto trestného činu se dopustí ten, kdo jinému způsobí vážnou újmu na právech tím, že uvede někoho v omyl a způsobí tím újmu na právech velkého rozsahu," doplnil Houdek. Mladá fronta Dnes v minulosti uvedla, že muž čin spáchal jako pomstu, protože krátce předtím dostal výpověď.</p>

<!-- dokumenty | profily -->
<div class='crossroad-icon'>
<ul class='reset'>


 <!-- Pole zprava -->




 <!-- Pole zprava -->


</ul>
</div>
<!-- dokumenty | profily -->

<p class='tags'>
                                <a href="/tema/?aquery[klice]=kriminalita&stitek=kriminalita" class="tag blue" itemprop="about" rel="tag">kriminalita</a>



                <a href="/tema/?aquery[klice]=léky&stitek=léky" class="tag blue" itemprop="about" rel="tag">léky</a>



                <a href="/tema/?aquery[klice]=farmacie&stitek=farmacie" class="tag blue" itemprop="about" rel="tag">farmacie</a>



                <a href="/tema/?aquery[klice]=Zentiva&stitek=Zentiva" class="tag blue" itemprop="about" rel="tag">Zentiva</a>



 
</p>

<!-- R2B2 -->
<div id='AdTrackArticleBottom'></div>
<script src='http://trackad.cz/adtrack.php?d=ceskenoviny.cz&amp;g=article&amp;p=bottom'></script>
<!-- R2B2 -->

<div class='box-article-footer'>
<div class='inner'>
<p class='author'>
Autor: 

 <!-- Pole autor -->

		<a href="http://www.ctk.cz" itemprop="author">ČTK</a>
</p>
<p class='btn-wrap'>
<a href='#comments' class='btn btn-icon-before'>
<span>
<span class='icon icon-bubble'></span>
</span>
</a>
</p>


<p class='social'>
<a href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fza-zamenu-leku-v-zentive-hrozi-podezrelemu-az-pet-let-vezeni%2F1509736' class='facebook' target='_blank'>
<span class='icon icon-facebook-square' title='Facebook'></span>
<span class='vhide'>Facebook</span></a>

<a href='http://twitter.com/share?url=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fza-zamenu-leku-v-zentive-hrozi-podezrelemu-az-pet-let-vezeni%2F1509736&text=Za+z%C3%A1m%C4%9Bnu+l%C3%A9k%C5%AF+v+Zentiv%C4%9B+hroz%C3%AD+podez%C5%99el%C3%A9mu+a%C5%BE+p%C4%9Bt+let+v%C4%9Bzen%C3%AD' class='twitter' target='_blank'>
<span class='icon icon-twitter-square' title='Twitter'></span>
<span class='vhide'>Twitter</span></a>

<a href='https://plus.google.com/share?url=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fza-zamenu-leku-v-zentive-hrozi-podezrelemu-az-pet-let-vezeni%2F1509736' class='google' target='_blank'>
<span class='icon icon-google-square' title='Google+'></span>
<span class='vhide'>Google+</span></a>


</p>
<p class='right'>
<a href='#' class='link-print' onclick='window.print(); return false;'>
<span class='icon icon-print'></span>
Vytisknout
</a>
</p>
</div>
<div class='comments'>
<div class='bd'></div>
</div>
</div>
<!-- reklamni box pod clankem -->
<div class='box-list'>
<!-- uprava xtm pro reklamu -->
<div style='float:left; padding-right:20px;'>

<!-- script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script -->

    <!-- DFP /5267718/CN15_all_300x300_2 -->
<div id='div-gpt-ad-1439561466320-1-1509736'>
<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-1-'+1509736;
		googletag.defineSlot('/5267718/CN15_all_300x300_2', [300, 300], gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "kriminalita",                "léky",                "farmacie",                "Zentiva", ])
		  .setTargeting("stranka", "d");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
</div>
    <!-- konec DFP /5267718/CN15_all_300x300_2 -->
</div>

<div style='float:left; width:300px;'>
    <!-- DFP /5267718/CN15_all_hyper_1 -->
	<div id='div-gpt-ad-1439561466320-3-1509736' class='small hyper'>
	<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-3-'+1509736;
		googletag.defineSlot('/5267718/CN15_all_hyper_1', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "kriminalita",                "léky",                "farmacie",                "Zentiva", ])
		  .setTargeting("stranka", "d");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_1 -->
    <!-- DFP /5267718/CN15_all_hyper_2 -->
	<div id='div-gpt-ad-1439561466320-4-1509736' class='small hyper'>
	<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-4-'+1509736;
		googletag.defineSlot('/5267718/CN15_all_hyper_2', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "kriminalita",                "léky",                "farmacie",                "Zentiva", ])
		  .setTargeting("stranka", "d");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_2 -->
    <!-- DFP /5267718/CN15_all_hyper_3 -->
	<div id='div-gpt-ad-1439561466320-5-1509736' class='small hyper'>
	<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-5-'+1509736;
		googletag.defineSlot('/5267718/CN15_all_hyper_3', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "kriminalita",                "léky",                "farmacie",                "Zentiva", ])
		  .setTargeting("stranka", "d");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_3 -->
    <!-- DFP /5267718/CN15_all_hyper_4 -->
	<div id='div-gpt-ad-1439561466320-6-1509736' class='small hyper'>
	<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-6-'+1509736;
		googletag.defineSlot('/5267718/CN15_all_hyper_4', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "kriminalita",                "léky",                "farmacie",                "Zentiva", ])
		  .setTargeting("stranka", "d");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_4 -->



</div>
<span class='info'>Reklama</span>
<div style='clear:both;'></div>

</div>
<!-- konec reklamni box pod clankem -->

</div>

<script type='text/javascript'>
var origid = '';
if (origid.length>5)
{
	var div = document.createElement('div');
	div.innerHTML = '<a href=\'http://multimedia.ctk.cz/cs/foto/dokument/'+origid+'\' target=\'_blank\'>Koupit foto</a>';
	document.getElementById('semkup1509736').appendChild(div);
}
</script>


<!-- -->
<script>
if (typeof poradi === 'undefined') {
    poradi = 0;
}
poradi += 1;

dataLayer.push({
    'code' : {
        'v' : '2.1'
    },
    'page' : {
        'currencyCode' : 'CZK',
        'locale' : 'cs-CZ',
        'title' : 'Za záměnu léků v Zentivě hrozí podezřelému až pět let vězení',
        'fullPath' : 'http://www.ceskenoviny.cz/zpravy/za-zamenu-leku-v-zentive-hrozi-podezrelemu-az-pet-let-vezeni/1509736'
    },
    'user' : {
        'ipid' :   '54.224.77.253'
    },
    'page.type' : 'article',
    'page.kind': 'article',
    'page.article': {
        'themes': '                                kriminalita,                 léky,                 farmacie,                 Zentiva, ',
        'publishedAt': '2017-07-25',
        'name': 'Za záměnu léků v Zentivě hrozí podezřelému až pět let vězení',
        'category': 'd',
        'number': poradi
    }
});

dataLayer.push({'event': 'page'});
var cntVal = {
	'ptitle':'Za záměnu léků v Zentivě hrozí podezřelému až pět let vězení', 
	'pfullpath':'http://www.ceskenoviny.cz/zpravy/za-zamenu-leku-v-zentive-hrozi-podezrelemu-az-pet-let-vezeni/1509736', 
	'uip': '54.224.77.253',
	'ptype':'article', 
	'pkind':'article', 
	'particlethemes':'                                kriminalita,                 léky,                 farmacie,                 Zentiva, ', 
	'particlepublish':'2017-07-25', 
	'particlename':'Za záměnu léků v Zentivě hrozí podezřelému až pět let vězení', 
	'particlecateg':'d', 
	'number':'1'
};
</script>
<!-- -->

<!-- Merici kod -->
<div style='display:none;'>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / ceskenoviny.cz / ostatni_ -->
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p31FBf_I.abB_toS80UBbpPaP3zuB3uUx0wl3O7o3gX.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
<!-- Merici kod konec -->
</div>

</div>

<div class="col col-side">



<div id="prave-zverejneno" class="crossroad-light">
<h2 class="title-main">Právě zveřejněno</h2>
<ul class="reset">

<li>
<a href="/zpravy/vetsina-krajskych-organizaci-stan-je-pro-samostatnou-kandidaturu/1509484">
<span class="img">

<img src='http://i3.cn.cz/18/1495887540_P201705270280301.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Většina krajských organizací STAN je pro samostatnou kandidaturu
</span>
</a>
</li><li>
<a href="/zpravy/stat-vybral-v-pololeti-mezirocne-vice-u-vetsiny-dani/1509834">
<span class="img">

<img src='http://i3.cn.cz/18/1500986490_27-dan_inkaso.png' border='0' width='60' height='60' />

</span>
<span class="name">Stát vybral v pololetí meziročně více u většiny daní</span>
</a>
</li><li>
<a href="/zpravy/kontroly-domacich-kotlu-jsou-i-nadale-mozne-rozhodl-ustavni-soud/1509420">
<span class="img">

<img src='http://i3.cn.cz/18/1329151942_201202130120_PRG_1.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Kontroly domácích kotlů jsou i nadále možné, rozhodl Ústavní soud</span>
</a>
</li><li>
<a href="/zpravy/koruna-dnes-kratce-prolomila-hranici-26-korun-za-euro/1509803">
<span class="img">

<img src='http://i3.cn.cz/18/1379064360_penize8.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Koruna dnes krátce prolomila hranici 26 korun za euro</span>
</a>
</li><li>
<a href="/zpravy/aktualne-cz-v-kauze-dotaci-obvinila-policie-janstu-a-cus/1509797">
<span class="img">

<img src='http://i3.cn.cz/18/1500982950_P201707250470901.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Aktuálně.cz: V kauze dotací obvinila policie Janstu a ČUS</span>
</a>
</li><li>
<a href="/zpravy/zacala-zaverecna-rec-v-procesu-s-extremistkou-zschapeovou/1509796">
<span class="img">

<img src='http://i3.cn.cz/18/1500980810_P201707250432901.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Začala závěrečná řeč v procesu s extremistkou Zschäpeovou</span>
</a>
</li></ul>
<p class="center">
<a href="/prehled-zprav" class="btn">
<span>Všechny zprávy</span>
</a>
</p>
</div>


<!-- R2B2 -->
<div id="AdTrackRightColl300x250"></div>
<script src="http://trackad.cz/adtrack.php?d=ceskenoviny.cz&amp;g=rightcoll&amp;p=300x250"></script>
<!-- R2B2 -->


<!-- div id='div-gpt-ad-1439561466320-0' -->
<!-- script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439561466320-0'); });
</script -->
<!-- /div -->

<div class="box-offer box-offer-300x600">
<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_1 | 1509736 -->
<div id='div-gpt-ad-1439561466320-0-'>
<script type='text/javascript'>
		var oldId = document.getElementById('div-gpt-ad-1439561466320-0-');
		var d = Math.floor((Math.random() * 100000000) + 1)
		var gptx = 'div-gpt-ad-'+d;
		oldId.setAttribute('id', gptx);
		googletag.defineSlot('/5267718/CN15_all_300x300_1', [[300, 300], [300, 600]],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "kriminalita",                "léky",                "farmacie",                "Zentiva", ]);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_1 -->
</div>
<span class="info">Reklama</span>
<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_3 | 1509736 -->
<div id='div-gpt-ad-1439561466320-7-'>
<script type='text/javascript'>
		var oldId = document.getElementById('div-gpt-ad-1439561466320-7-');
		var d = Math.floor((Math.random() * 100000000) + 1)
		var gptx = 'div-gpt-ad-'+d;
		oldId.setAttribute('id', gptx);
		googletag.defineSlot('/5267718/CN15_all_300x300_3', [[300, 300], [300, 600]],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "kriminalita",                "léky",                "farmacie",                "Zentiva", ]);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_3 -->
</div>
</div>


<p class="copyrights">
ISSN: 1213-5003 &copy; Copyright 2017 ČTK</p>
</div>
</div>



<p class="center infinite-detail-wrap">
<a href="/ajax.php?action=nextDoc&format=592&idkontejner=3570&count=1&idseznam=158&start=1&idDoc=1509736" class="btn infinite-detail">
<span>Načíst další článek</span>
</a>
</p>

</div>


<div id="box-weather" class="toggle-open">
				<p class="title">
					<a href="#" data-target="/pocasi/">
						<span class="icon icon-weather-04"></span>
						19°C					</a>
				</p>
				<div class="box">
					<div class="inner">
						<form action="?">
							<p class="btn-row">
								<span class="inp-fix inp-icon-before">
									<input type="text" name="weather-search" id="weather-search" class="inp-text" value="Praha" />
								</span>
								<button type="submit" class="btn btn-icon" title="Vyhledat">
									<span class="icon icon-search"></span>
								</button>
							</p>
						</form>
						<div class="content">
							<p class="date">Dnes je úterý 25. července 2017</p>
							<div class="weather">
								<span class="label">
									Očekáváme v 17:00
									<strong class="temperature">19°C</strong>
								</span>
								<span class="icon icon-weather-03"></span>
							</div>						</div>
					</div>
					<p class="btn-wrap">
						<a href="/pocasi/" class="btn btn-block">
							<span>Celá předpověď</span>
						</a>
					</p>
				</div>
			</div>



<form action="/vyhledavani/" id="form-search" class="toggle-open" method="post">

<fieldset>
<h2 class="title" title="Vyhledávání">
<label for="search" class="icon icon-search" data-target="#form-search">
<span class="vhide">Vyhledávání</span>
</label>
</h2>

<div class="box">
<p class="btn-row">
<span class="inp-fix inp-icon-before">
<input type="text" name="aquery[summary]" id="search" class="inp-text" />
<span class="icon icon-search"></span>
</span>
<button type="submit" class="btn">
<span>OK</span>							</button>
</p>
</div>

</fieldset>
</form>


			

<div id="menu-other">
<ul class="reset">
<li><a href="http://www.ctk.cz">Web ČTK</a></li>
<li><a href="https://ib.ctk.cz/">Infobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/foto/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=FTB-promo">Fotobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/video?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=VDB-promo">Videobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/grafika?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=GRB-promo">Infografika</a></li>
<li><a href="http://www.ctk.cz/akademie-ctk?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Akademie-promo">Akademie ČTK</a></li>
<li><a href="http://www.protext.cz/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Protext-promo">PR servis</a></li>
<li><a href="/" class="active">České noviny</a></li>
</ul>
</div>


</div>

<!-- start BRANDING - bezi soucasne s brandingem v DFP (iframe/oriznuti) -->
<!-- a href="https://adclick.g.doubleclick.net/aclk%253Fsa%253DL%2526ai%253DB-QzAQuANV6O3JrjGzAbnvKzgCobnwqYIAAAAEAEgyoCQCjgAWJa9sI-RA2DM4e2B_C6yARJ3d3cuY2Vza2Vub3ZpbnkuY3q6AQlnZnBfaW1hZ2XIAQnaARpodHRwOi8vd3d3LmNlc2tlbm92aW55LmN6L6kCDmJc4B2TZj7AAgLgAgDqAhsvNTI2NzcxOC9DTjE1X2hwXzEyMjB4MTAwXzH4AoPSHoADAZADyAaYA8gGqAMB4AQB0gUFEM7grCGQBgGgBh_YBwDgBws%2526num%253D0%2526cid%253D5GjblCkYJFdUNDEaTuF8Yg8X%2526sig%253DAOD64_1mmMvzgxTTmH9eOjN3dVWXr8jypQ%2526client%253Dca-pub-0708688472172934%2526adurl%253Dhttps://ad.atdmt.com/c/go;p=11087206754329;a=11087206754447;ev.a=1;idfa=;idfa_lat=;aaid=;aaid_lat=;cache=" class="box-offer-body">
<div class="desktop"><img src="https://ad.atdmt.com/i/img;p=11087206754329;a=11087206754447;idfa=;idfa_lat=;aaid=;aaid_lat=;cache=" alt="" /></div>
</a -->
<!-- konec BRANDING - bezi soucasne s brandingem v DFP (iframe/oriznuti) -->


<!-- teads, ktere nejde nasadit pres dfp :( -->
<script type="text/javascript">
	var _ttf = _ttf || [];
	_ttf.push({
		pid: 20093
		,components: {mute: { delay: 0} ,skip: {delay: 0} }

		,format: 'inread'
		,lang: 'cz'
		,minslot:2
	});
	(function(d){
		var js, s = d.getElementsByTagName('script')[0];
		js = d.createElement('script'); js.async = true;
		js.src = "//cdn.teads.tv/js/all-v2.js";
		s.parentNode.insertBefore(js, s);
	})(window.document);
</script>
<!-- konec teads, ktere nejde nasadit pres dfp :( -->


<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_outofpage_1 -->
<div id='div-gpt-ad-1439561466320-7-1509736'>
<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-7-'+1509736;
		googletag.defineSlot('/5267718/CN15_all_outofpage_1', [1, 1], gptx)
		  .addService(googletag.pubads())
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
</div>

<script src="/css/2015/js/func.js"></script>
<script src="/css/2015/js/app.js"></script>
<script>
App.run({})
</script>

<!-- script type="text/javascript">
var disqus_shortname = 'ctkonline'; 

/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = '//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script -->


</body>
</html>
