<!DOCTYPE html>
<!--[if IE 8 ]>    <html lang="cs" class="ie8 no-js"> <![endif]-->
<!--[if IE 9 ]>    <html lang="cs" class="ie9 no-js"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="cs" class="no-js"> <!--<![endif]-->
<head>

<meta charset="utf-8" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<meta name='description' lang='cs' content='    Praha - Téměř stovka veteránských vozů dnes ráno v centru Prahy odstartovala do závodu 1000 mil československých. Účastníci absolvují trasu z Prahy do Bratislavy a zpět a svou jízdou připomenou slavný automobilový závod ze 30. let minulého století. Cíl závodu je naplánován v sobotu kolem 17:00 před Národním technickým muzeem.
' />
<meta name="keywords" lang="cs" content="                                muzea,                hobby,                automoto,                veteráni,                                 ČeskéNoviny.cz, ČTK, ČN, ČN.cz" />
<meta name="created" content="2018-06-14 07:48:00" />
<meta property="og:image" content="http://i3.cn.cz/14/1528906801_P201806130879401.jpg" />

<!-- INSERT_KONTEJNER("CN15_fulltext_reklama_dfp_master_kod")! -->


<title>Stovka veteránů odstartovala z Prahy na historický závod 1000 mil | ČeskéNoviny.cz</title>

<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic&amp;subset=latin,latin-ext" />
<link rel="stylesheet" href="/css/2015/css/style.css" media="screen, projection" />
<link rel="stylesheet" href="/css/2015/css/style-.css" media="screen, projection" />
<link rel="stylesheet" href="/css/2015/css/print.css" media="print" />
<link rel="shortcut icon" href="http://i4.cn.cz/cn2015/favicon.ico" />
<script>document.documentElement.className = document.documentElement.className.replace('no-js', 'js');</script>
<!--[if lte IE 9 ]>
<script src="/css/2015/js/respond.min.js"></script>
<![endif]-->

<!-- slimbox -->
<link rel='stylesheet' href='http://css.cn.cz/2015/css/slimbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://css.cn.cz/2015/js/slimbox/mootools.js'></script>
<script type='text/javascript' src='http://css.cn.cz/2015/js/slimbox/slimbox.js'></script>
<!-- slimbox -->


<!-- sklik -->
<script src="//i.imedia.cz/js/im3light.js"></script>
<script>
	//im.conf.cookieExpiration = 3;
	im.conf.preparePositionsCallback = function () {};
	var spozice = [];

	var isMobile = window.matchMedia("only screen and (max-width: 760px)");
</script>
<!-- sklik -->


</head>

<body class="page-detail">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KRRGZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KRRGZG');</script>
<!-- End Google Tag Manager -->

<div id="ahead">
<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_1220x100_1 -->
<div id='div-gpt-ad-1439561466320-2'>
<script type='text/javascript'>
if (!im.displaySeznamAdvert()) {
// puvodni reklamni script
		var gptx = 'div-gpt-ad-1439561466320-2';
		var mapping_ahead = googletag.sizeMapping().
		  addSize([0, 0], []).
		  addSize([990, 200], [[1220, 100], [1220, 150], [1220, 200], [1220, 250], [990, 100]]). // Desktop
		  build();
		googletag.defineSlot('/5267718/CN15_all_1220x100_1', [[1220, 100], [1220, 150], [1220, 200], [1220, 250], [990, 100]],gptx)
		  .defineSizeMapping(mapping_ahead)
		  .addService(googletag.pubads());
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
</script>
</div>
</div>


<div id="mother">


<p id="menu-accessibility">
<a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
<span class="hide">|</span>
<a href="#menu-main">Přejít k hlavnímu menu</a>
<span class="hide">|</span>
<a href="#form-search">Přejít k vyhledávání</a>
</p>

<div id="header">
<div class="row">
<h1 id="logo">
<a href="/" class="icon icon-logo">
<span class="vhide">České noviny</span>
</a>
</h1>

<div id="menu-main" class="toggle-open">
<p class="title">
<a href="#" data-target="#menu-main">
<span class="icon icon-menu"></span>
<span class="name">Menu</span>
</a>
</p>
<ul class="reset">
<li class="home">
<a href="/" class="active" title="Úvod">
<span class="icon icon-home"></span>
<span class="name">Úvod</span>
</a>
</li>
<li><a href="/cr">ČR</a></li>
<li><a href="/svet">Svět</a></li>
<li><a href="/ekonomika">Ekonomika</a></li>
<li><a href="/kultura">Kultura</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/magazin">Magazín</a></li>
<li><a href="/blogy/">Blog</a></li>
<li><a href="/special/">Speciál</a></li>
</ul>
</div>
</div>
</div>


<!-- prazdne -->

<div id="mobile-ahead" style="width:320px; margin-left: auto; margin-right: auto;">
<script>
if (im.displaySeznamAdvert() && isMobile.matches) {
	var divId = 'mobile-ahead';
	var div = document.getElementById(divId);
	div.innerHTML = '<span class="info" style="text-align:left;padding-top:15px;">Reklama</span>';
}
</script>
</div>
			
<div id="main">


<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<script type='text/javascript'>
var spozice = [];
</script>

<div id='row-detail-1632260' class='row' data-detail='{"href":"/zpravy/stovka-veteranu-odstartovala-z-prahy-na-historicky-zavod-1000-mil/1632260", "title":"Stovka veteránů odstartovala z Prahy na historický závod 1000 mil", "identifier":"1632260"}'>

<div class='col col-content'>

<div class='box-article' itemscope itemtype='http://schema.org/ScholarlyArticle'>

<h1 itemprop='name'>Stovka veteránů odstartovala z Prahy na historický závod 1000 mil</h1>

<div class='box-article-info'>
<p>
Aktualizace: <span itemprop='dateModified'>14.06.2018 07:50</span>
<span class='grey'>Vydáno: <span itemprop='datePublished'>14.06.2018, 07:48</span></span>
</p>
</div>

<div class='box-img' itemscope itemtype='http://schema.org/ImageObject'>
<span class='img'>

<img src='http://i3.cn.cz/15/1528906801_P201806130879401.jpg' border='0' alt='foto' title='Před pražským Autoklubem ČR byla 13. června 2018 k vidění historická vozidla, která odtud ráno 14. června odstartují na první etapu Vzpomínkové jízdy historických vozidel 1000 mil československých do Bratislavy. Cíl závodu bude 16. června před Národním technickým muzeum v Praze. Akci pořádá Veteran Car Club Praha ve spolupráci s technickým muzeem při příležitosti 100. výročí vzniku Československé republiky. Na snímku je vůz Aero.' width=800 itemprop='contentUrl'  />

</span>
<span class='dt'>
<span class='grey'>
<span itemprop='description'>Před pražským Autoklubem ČR byla 13. června 2018 k vidění historická vozidla, která odtud ráno 14. června odstartují na první etapu Vzpomínkové jízdy historických vozidel 1000 mil československých do Bratislavy. Cíl závodu bude 16. června před Národním technickým muzeum v Praze. Akci pořádá Veteran Car Club Praha ve spolupráci s technickým muzeem při příležitosti 100. výročí vzniku Československé republiky. Na snímku je vůz Aero.</span>
<span itemprop='author'>ČTK/Šulová Kateřina</span>
</span>
<!-- a href='http://multimedia.ctk.cz/foto/document/P201806130867601' class='slide-link'>Koupit foto</a -->
<div id='semkup1632260'></div>
</span>
</div>


<div itemprop='articleBody'>
<p class='big' itemprop='description'>    Praha - Téměř stovka veteránských vozů dnes ráno v centru Prahy odstartovala do závodu 1000 mil československých. Účastníci absolvují trasu z Prahy do Bratislavy a zpět a svou jízdou připomenou slavný automobilový závod ze 30. let minulého století. Cíl závodu je naplánován v sobotu kolem 17:00 před Národním technickým muzeem.
</p>


<!-- div class='box-offer-mob-perex'>
<div id='mobFullPerexBan'>
<script>
var spozice = [];
if (im.displaySeznamAdvert() && isMobile.matches) {
	var div = document.getElementById('mobFullPerexBan');
	var newDivId = 'mobFullPerexBan-'+1632260;
	div.id = newDivId;
	spozice[newDivId] = 'rectangle.mobil';
	div.innerHTML = '<span class=\'info\'>Reklama</span>';
}
</script>
</div>
</div -->


<p>Drtivá většina z celkem 96 přihlášených vozů, které se retro jízdy letos zúčastní, je podle mluvčího akce Adama Duška předválečných. Na startovní listině je mimo jiné osm vozů Bugatti nebo sedm automobilů Lagonda.</p><p><a href='http://www.ceskenoviny.cz/index_img.php?id=454687'><IMG SRC='http://i3.cn.cz/14/1528906751_P201806130878401.jpg' border='0' class='r' alt='Před pražským Autoklubem ČR byla 13. června k vidění historická vozidla, která se zúčastní 14. června Vzpomínkové jízdy historických vozidel 1000 mil československých. Cíl závodu bude 16. června před Národním technickým muzeum v Praze. Akci pořádá Veteran Car Club Praha ve spolupráci s technickým muzeem při příležitosti 100. výročí vzniku Československé republiky. Na snímku vpředu je vůz Praga a vzadu vůz Aero.' title='Před pražským Autoklubem ČR byla 13. června k vidění historická vozidla, která se zúčastní 14. června Vzpomínkové jízdy historických vozidel 1000 mil československých. Cíl závodu bude 16. června před Národním technickým muzeum v Praze. Akci pořádá Veteran Car Club Praha ve spolupráci s technickým muzeem při příležitosti 100. výročí vzniku Československé republiky. Na snímku vpředu je vůz Praga a vzadu vůz Aero.' /></a> Jedním z účastníků je také Václav Dostálek z Turzovského veterán klubu ze Slovenska, který na cestu vyjel se svým vozem Praga Baby z roku 1936. Retro jízdy se zúčastnil již loni a byla to podle něj náročná zkušenost nejen pro jeho automobil, ale i pro něj samotného. "Tehdy jsem před Bratislavou myslel, že skončím, ale nakonec jsem dojel až do Prahy. Byla to ale skvělá zkušenost, proto vyrážím i letos," řekl.</p><p>Poprvé naopak přijel majitel Bugatti 57 z roku 1934 Vladislav Novák z Uherského Hradiště. K cestě se rozhodl mimo jiné kvůli oslavám stého výročí vzniku Československa, uvedl. Právě této příležitosti je letošní ročník závodu věnovaný, což podle pořadatelů přilákalo rekordní počet účastníků.</p><p>Retro jízda pořádaná Veteran Car Clubem Praha každoročně od roku 2015 obnovuje tradici slavného automobilového závodu ze 30. let minulého století. Rychlostní závod cestovních automobilů se konal na tehdy nejdůležitější domácí silniční trase Praha - Bratislava - Praha a účastníci ji absolvovali dvakrát, celkově tedy téměř 1600 kilometrů. Jak poznamenal viceprezident Autoklubu ČR František Čečil, organizátoři se před 90 lety inspirovali italskými závody a 1000 mil československých byl podle něj jediný závod tohoto druhu ve střední Evropě.</p><p>O úrovni historických závodů vypovídají podle kurátora automobilové sbírky Národního technického muzea Petra Kožíška tehdejší jízdní průměry vítězů. "Absolutně nejrychlejší na této trati byl vítěz druhého ročníku Jindřich Knapp na voze Walter Standard S, který celý závod ujel průměrem téměř 104 kilometrů v hodině," řekl.</p><p>Pořadatelé se pokoušeli závod obnovit už v 70. letech, v současnosti se akce pořádá jako připomínková retro jízda.

<!-- dokumenty | profily -->
<div class='crossroad-icon'>
<ul class='reset'>


 <!-- Pole zprava -->




 <!-- Pole zprava -->


</ul>
</div>
<!-- dokumenty | profily -->


<div id='textFullBan'>
<script>
	if (isMobile.matches) {
		spozice['textFullBan'] = 'smr.mobil.txtsklik';
	} else {
		spozice['textFullBan'] = 'txtsklik';
	}
</script>
</div>


<p class='tags'>
                                <a href="/tema/?aquery[klice]=muzea&stitek=muzea" class="tag blue" itemprop="about" rel="tag">muzea</a>



                <a href="/tema/?aquery[klice]=hobby&stitek=hobby" class="tag blue" itemprop="about" rel="tag">hobby</a>



                <a href="/tema/?aquery[klice]=automoto&stitek=automoto" class="tag blue" itemprop="about" rel="tag">automoto</a>



                <a href="/tema/?aquery[klice]=veteráni&stitek=veteráni" class="tag blue" itemprop="about" rel="tag">veteráni</a>



                                 
</p>

<div class='box-article-footer'>
<div class='inner'>
<p class='author'>
Autor: 

 <!-- Pole autor -->

		<a href="http://www.ctk.cz" itemprop="author">ČTK</a>
</p>
<p class='btn-wrap'>
<a href='#comments' class='btn btn-icon-before'>
<span>
<span class='icon icon-bubble'></span>
</span>
</a>
</p>


<p class='social'>
<a href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fstovka-veteranu-odstartovala-z-prahy-na-historicky-zavod-1000-mil%2F1632260' class='facebook' target='_blank'>
<span class='icon icon-facebook-square' title='Facebook'></span>
<span class='vhide'>Facebook</span></a>

<a href='http://twitter.com/share?url=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fstovka-veteranu-odstartovala-z-prahy-na-historicky-zavod-1000-mil%2F1632260&text=Stovka+veter%C3%A1n%C5%AF+odstartovala+z+Prahy+na+historick%C3%BD+z%C3%A1vod+1000+mil' class='twitter' target='_blank'>
<span class='icon icon-twitter-square' title='Twitter'></span>
<span class='vhide'>Twitter</span></a>

<a href='https://plus.google.com/share?url=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fstovka-veteranu-odstartovala-z-prahy-na-historicky-zavod-1000-mil%2F1632260' class='google' target='_blank'>
<span class='icon icon-google-square' title='Google+'></span>
<span class='vhide'>Google+</span></a>


</p>
<p class='right'>
<a href='#' class='link-print' onclick='window.print(); return false;'>
<span class='icon icon-print'></span>
Vytisknout
</a>
</p>
</div>
<div class='comments'>
<div class='bd'></div>
</div>
</div>
<!-- reklamni box pod clankem -->
<div class='box-list'>
<!-- uprava xtm pro reklamu -->
<div style='float:left; padding-right:18px;'>

<!-- script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script -->

    <!-- DFP /5267718/CN15_all_300x300_2 -->
<div id='div-gpt-ad-1439561466320-1-1632260'>
<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-1-'+1632260;
if (!im.displaySeznamAdvert()) {
		googletag.defineSlot('/5267718/CN15_all_300x300_2', [300, 300], gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "muzea",                "hobby",                "automoto",                "veteráni",                                 ])
		  .setTargeting("stranka", "d");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
		// spozice[gptx] = 'smr'; //txtsklik
</script>
</div>
    <!-- konec DFP /5267718/CN15_all_300x300_2 -->
</div>

<div style='float:left; width:300px;'>
    <!-- DFP /5267718/CN15_all_hyper_1 -->
	<div id='div-gpt-ad-1439561466320-3-1632260' class='small hyper'>
	<script type='text/javascript'>
if (!im.displaySeznamAdvert()) {
		var gptx = 'div-gpt-ad-1439561466320-3-'+1632260;
		googletag.defineSlot('/5267718/CN15_all_hyper_1', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "muzea",                "hobby",                "automoto",                "veteráni",                                 ])
		  .setTargeting("stranka", "d");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_1 -->
    <!-- DFP /5267718/CN15_all_hyper_2 -->
	<div id='div-gpt-ad-1439561466320-4-1632260' class='small hyper'>
	<script type='text/javascript'>
if (!im.displaySeznamAdvert()) {
		var gptx = 'div-gpt-ad-1439561466320-4-'+1632260;
		googletag.defineSlot('/5267718/CN15_all_hyper_2', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "muzea",                "hobby",                "automoto",                "veteráni",                                 ])
		  .setTargeting("stranka", "d");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_2 -->
    <!-- DFP /5267718/CN15_all_hyper_3 -->
	<div id='div-gpt-ad-1439561466320-5-1632260' class='small hyper'>
	<script type='text/javascript'>
if (!im.displaySeznamAdvert()) {
		var gptx = 'div-gpt-ad-1439561466320-5-'+1632260;
		googletag.defineSlot('/5267718/CN15_all_hyper_3', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "muzea",                "hobby",                "automoto",                "veteráni",                                 ])
		  .setTargeting("stranka", "d");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_3 -->
    <!-- DFP /5267718/CN15_all_hyper_4 -->
	<div id='div-gpt-ad-1439561466320-6-1632260' class='small hyper'>
	<script type='text/javascript'>
if (!im.displaySeznamAdvert()) {
		var gptx = 'div-gpt-ad-1439561466320-6-'+1632260;
		googletag.defineSlot('/5267718/CN15_all_hyper_4', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "muzea",                "hobby",                "automoto",                "veteráni",                                 ])
		  .setTargeting("stranka", "d");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_4 -->



</div>
<span class='info'>Reklama</span>
<div style='clear:both;'></div>

</div>
<!-- konec reklamni box pod clankem -->

</div>


<div id='nativPodclanek'>
<script>
var div = document.getElementById('nativPodclanek');
var newDivId = 'nativPodclanek-'+1632260;
div.id = newDivId;
if (isMobile.matches) {
	spozice[newDivId] = 'nativ.podclanek.mobil';
} else {
	spozice[newDivId] = 'nativ.podclanek';
}
</script>
</div>


<!-- strossle widget http://www.ceskenoviny.cz R:59f78a0869f84|noR:5a268f84c2f2d -->
<div id='strossle-1632260'>
<!-- div data-spklw-widget='widget-5a268f84c2f2d' data-spklw-url='http://www.ceskenoviny.cz/zpravy/stovka-veteranu-odstartovala-z-prahy-na-historicky-zavod-1000-mil/1632260'></div -->
<script>
	var strossleId = '5a268f84c2f2d'; // bez reklamy
	if (!im.displaySeznamAdvert()) {
		strossleId = '59f78a0869f84'; // s reklamou
	}
	var strossDiv= document.createElement('div');
	strossDiv.innerHTML = '<div data-spklw-widget=\'widget-' + strossleId + '\' data-spklw-url=\'http://www.ceskenoviny.cz/zpravy/stovka-veteranu-odstartovala-z-prahy-na-historicky-zavod-1000-mil/1632260\'></div>';
	document.getElementById('strossle-1632260').appendChild(strossDiv);
</script>
</div>
<!-- strossle widget end -->


<div id='mobFullAfterBan'>
<script>
//if (im.displaySeznamAdvert()) {
if (isMobile.matches) {
	var div = document.getElementById('mobFullAfterBan');
	div.setAttribute('style', 'text-align:center; margin-bottom:20px;');
	spozice['mobFullAfterBan'] = 'smr.mobil';
}
//}
</script>
</div>


<script type='text/javascript'>
var origid = 'P201806130867601';
if (origid.length>5)
{
	var div = document.createElement('div');
	div.className += 'kupfoto';
	div.innerHTML = '<a href=\'http://multimedia.ctk.cz/foto/document/'+origid+'\' target=\'_blank\'>Koupit foto</a>';
	document.getElementById('semkup1632260').appendChild(div);
}
</script>


<!-- -->
<script>
if (typeof poradi === 'undefined') {
    poradi = 0;
}
poradi += 1;

dataLayer.push({
    'code' : {
        'v' : '2.1'
    },
    'page' : {
        'currencyCode' : 'CZK',
        'locale' : 'cs-CZ',
        'title' : 'Stovka veteránů odstartovala z Prahy na historický závod 1000 mil',
        'fullPath' : 'http://www.ceskenoviny.cz/zpravy/stovka-veteranu-odstartovala-z-prahy-na-historicky-zavod-1000-mil/1632260'
    },
    'user' : {
        'ipid' :   '52.90.98.148'
    },
    'page.type' : 'article',
    'page.kind': 'article',
    'page.article': {
        'themes': '                                muzea,                 hobby,                 automoto,                 veteráni,                                 ',
        'publishedAt': '2018-06-14',
        'name': 'Stovka veteránů odstartovala z Prahy na historický závod 1000 mil',
        'category': 'd',
        'number': poradi
    }
});

dataLayer.push({'event': 'page'});
var cntVal = {
	'ptitle':'Stovka veteránů odstartovala z Prahy na historický závod 1000 mil', 
	'pfullpath':'http://www.ceskenoviny.cz/zpravy/stovka-veteranu-odstartovala-z-prahy-na-historicky-zavod-1000-mil/1632260', 
	'uip': '52.90.98.148',
	'ptype':'article', 
	'pkind':'article', 
	'particlethemes':'                                muzea,                 hobby,                 automoto,                 veteráni,                                 ', 
	'particlepublish':'2018-06-14', 
	'particlename':'Stovka veteránů odstartovala z Prahy na historický závod 1000 mil', 
	'particlecateg':'d', 
	'number':'1'
};
</script>
<!-- -->

<!-- Merici kod -->
<div style='display:none;'>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / ceskenoviny.cz / ostatni_ -->
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p31FBf_I.abB_toS80UBbpPaP3zuB3uUx0wl3O7o3gX.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
<!-- Merici kod konec -->


<!-- dalsi zpravy -->
<div class="dalsi-zpravy">
<h2>Čtěte také:</h2>
<ul>

<li class="link">
<a href='/zpravy/cssd-by-stahla-sporny-navrh-uprav-davek-na-bydleni/1632215' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1523014593_P201804060562701.jpg' border='0' width=60 height=60 />
</span><span class="title">ČSSD by stáhla sporný návrh úprav dávek na bydlení</span></a>
</li><li class="link">
<a href='/zpravy/csu-cr-je-jedna-z-nejrychleji-rostoucich-ekonomik-v-eu/1632213' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1523547941_P201804120912101.jpg' border='0' width=60 height=60 />
</span><span class="title">ČSÚ: ČR je jedna z nejrychleji rostoucích ekonomik v EU</span></a>
</li><li class="link">
<a href='/zpravy/pompeo-sankce-vuci-kldr-budou-zruseny-az-po-uplne-denuklearizaci/1632277' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1528957235_P201806140197401.jpg' border='0' width=60 height=60 />
</span><span class="title">Pompeo: Sankce vůči KLDR budou zrušeny až po úplné denuklearizaci</span></a>
</li><li class="link">
<a href='/zpravy/trump-v-zajmu-denuklearizace-kldr-lze-upozadit-lidska-prava/1632246' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1528792411_P201806120350401.jpg' border='0' width=60 height=60 />
</span><span class="title">Trump: V zájmu denuklearizace KLDR lze upozadit lidská práva</span></a>
</li><li class="link">
<a href='/zpravy/vs-osn-odsoudilo-izrael-za-zabijeni-palestincu-v-pasmu-gazy/1632248' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1527877122_P201806010973301.jpg' border='0' width=60 height=60 />
</span><span class="title">VS OSN odsoudilo Izrael za zabíjení Palestinců v Pásmu Gazy</span></a>
</li><li class="link">
<a href='/zpravy/prezident-zeman-dnes-promluvi-na-tiskove-konferenci-videoprenos/1632216' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1527076604_P201805230549201.jpg' border='0' width=60 height=60 />
</span><span class="title">Prezident Zeman dnes promluví na tiskové konferenci - videopřenos</span></a>
</li><li class="link">
<a href='/zpravy/cssd-dnes-uzavre-referendum-o-vlade-vysledky-sdeli-v-patek/1632217' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1526654473_P201805180766701.jpg' border='0' width=60 height=60 />
</span><span class="title">ČSSD dnes uzavře referendum o vládě, výsledky sdělí v pátek</span></a>
</li><li class="link">
<a href='/zpravy/vadlejch-opanoval-na-tretre-ostep-stanek-a-vrzalova-byli-treti/1631782' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1528916069_vadlejch.jpg' border='0' width=60 height=60 />
</span><span class="title">Vadlejch opanoval na Tretře oštěp, Staněk a Vrzalová byli třetí</span></a>
</li></ul>
</div>
<!-- konec dalsi zpravy -->

</div>

</div>

<div class="col col-side">

<div id="col-side-top-ad">
<script type='text/javascript'>
// if (im.displaySeznamAdvert()) {
if (!isMobile.matches) {
		var adDiv = document.getElementById('col-side-top-ad');
		var d = Math.floor((Math.random() * 100000000) + 1)
		var gptx = 'right-top-ad-'+d;
		adDiv.setAttribute('id', 'col-side-top-ad-'+d);
		spozice[gptx] = 'smr';
	var div = document.createElement('div');
	div.className = 'box-offer-col-top box-offer-300x250';
	div.innerHTML = '<div class="inner"><!-- sklik right col top --><div id="'+gptx+'"></div><span class="info">Reklama</span></div>';
	adDiv.appendChild(div);
}
</script>
</div>

<div id="prave-zverejneno" class="crossroad-light">
<h2 class="title-main">Právě zveřejněno</h2>
<ul class="reset">

<li>
<a href="/zpravy/zit-brno-bude-kandidovat-ve-volbach-v-brne-lidrem-je-antonova/1632357">
<span class="img">

<img src='http://i3.cn.cz/18/1460060100_008.jpeg' border='0' width='60' height='60' />

</span>
<span class="name">Žít Brno bude kandidovat ve volbách v Brně, lídrem je Antonová</span>
</a>
</li><li>
<a href="/zpravy/obrance-coufal-se-stal-prvni-letni-posilou-fotbalistu-slavie/1629062">
<span class="img">

<img src='http://i3.cn.cz/18/1528206056_P201806050658101.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Obránce Coufal se stal první letní posilou fotbalistů Slavie</span>
</a>
</li><li>
<a href="/zpravy/vondracek-by-uvital-pokud-by-v-eu-bylo-vice-slyset-postoje-v4/1632350">
<span class="img">

<img src='http://i3.cn.cz/18/1523373070_P201804100852801.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Vondráček by uvítal, pokud by v EU bylo více slyšet postoje V4</span>
</a>
</li><li>
<a href="/zpravy/nemecko-zavede-takzvane-vzorove-zaloby-rozhodl-parlament/1632346">
<span class="img">

<img src='http://i3.cn.cz/18/1445846298_soud-il.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Německo zavede takzvané vzorové žaloby, rozhodl parlament</span>
</a>
</li><li>
<a href="/zpravy/top-09-vsadila-pred-volbami-na-spolupraci-s-dalsimi-uskupenimi/1632342">
<span class="img">

<img src='http://i3.cn.cz/18/1519292854_P201802220532701.jpg' border='0' width='60' height='60' />

</span>
<span class="name">TOP 09 vsadila před volbami na spolupráci s dalšími uskupeními</span>
</a>
</li><li>
<a href="/zpravy/moedas-evropa-umi-prevadet-penize-do-znalosti-ne-naopak/1632337">
<span class="img">

<img src='http://i3.cn.cz/18/1528962929_P201806140266801.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Moedas: Evropa umí převádět peníze do znalostí, ne naopak</span>
</a>
</li></ul>
<p class="center">
<a href="/prehled-zprav" class="btn">
<span>Všechny zprávy</span>
</a>
</p>
</div>


<!-- R2B2 -->
<style>
#AdTrackRightColl300x250 { margin-bottom:15px; }
</style>
<div id="AdTrackRightColl300x250"></div>
<script>
// if (!im.displaySeznamAdvert()) {
// 	var script = document.createElement('script');
// 	script.src = "http://trackad.cz/adtrack.php?d=ceskenoviny.cz&amp;g=rightcoll&amp;p=300x250";
// 	document.getElementById("AdTrackRightColl300x250").appendChild(script);
// }
</script>
<!-- R2B2 -->

<!-- div id='div-gpt-ad-1439561466320-0' -->
<!-- script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439561466320-0'); });
</script -->
<!-- /div -->

<div class="box-offer box-offer-300x600">
<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_3 | 1632260 -->
<div id='div-gpt-ad-1439561466320-7-'>
<script type='text/javascript'>
if (!isMobile.matches) {
		var oldId = document.getElementById('div-gpt-ad-1439561466320-7-');
		var d = Math.floor((Math.random() * 100000000) + 1)
		var gptx = 'div-gpt-ad-'+d;
		oldId.setAttribute('id', gptx);
		spozice[gptx] = 'skyscraper';
}
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_3 -->
</div>
<span class="info">Reklama</span>
<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_1 | 1632260 -->
<div id='div-gpt-ad-1439561466320-0-'>
<script type='text/javascript'>
	var oldId = document.getElementById('div-gpt-ad-1439561466320-0-');
	var d = Math.floor((Math.random() * 100000000) + 1)
	var gptx = 'div-gpt-ad-'+d;
	oldId.setAttribute('id', gptx);
if (!im.displaySeznamAdvert()) {
	googletag.defineSlot('/5267718/CN15_all_300x300_1', [[300, 300], [300, 600]],gptx)
	  .addService(googletag.pubads())
	  .setTargeting("klic", [                                "muzea",                "hobby",                "automoto",                "veteráni",                                 ]);
	googletag.enableServices();googletag.display(gptx);
}
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_1 -->
</div>
</div>


<p class="copyrights">
ISSN: 1213-5003 &copy; Copyright 2018 ČTK</p>
</div>
</div>

<!-- sklik -->
<script>
if (isMobile.matches) {
	spozice['mobile-ahead'] = 'rectangle.mobil';
} else {
	if(im.displaySeznamAdvert()) {
		spozice['div-gpt-ad-1439561466320-2'] = 'leaderboard'; // ahead
	}
}
</script>
<!-- sklik -->




<!-- kid:3570 -->
<!-- p class="center infinite-detail-wrap">
<a href="/ajax.php?action=nextDoc&format=592&idkontejner=3664&count=1&idseznam=158&start=1&idDoc=1632260" class="btn infinite-detail">
<span>Načíst další článek</span>
</a>
</p -->

<div class="box-offer box-offer-fulltext-900x100">
	<div class="inner">
		<div id='rectangle-fulltext-bottom'>
		<script type='text/javascript'>
			if (!isMobile.matches) {
				spozice['rectangle-fulltext-bottom'] = 'rectangle';
			}
		</script>
		</div>
	</div>
	<span class="info">Reklama</span>
</div>


</div>


<div id="box-weather" class="toggle-open">
				<p class="title">
					<a href="#" data-target="/pocasi/">
						<span class="icon icon-weather-04"></span>
						18°C					</a>
				</p>
				<div class="box">
					<div class="inner">
						<form action="?">
							<p class="btn-row">
								<span class="inp-fix inp-icon-before">
									<input type="text" name="weather-search" id="weather-search" class="inp-text" value="Praha" />
								</span>
								<button type="submit" class="btn btn-icon" title="Vyhledat">
									<span class="icon icon-search"></span>
								</button>
							</p>
						</form>
						<div class="content">
							<p class="date">Dnes je čtvrtek 14. června 2018</p>
							<div class="weather">
								<span class="label">
									Očekáváme v 13:00
									<strong class="temperature">18°C</strong>
								</span>
								<span class="icon icon-weather-04"></span>
							</div>						</div>
					</div>
					<p class="btn-wrap">
						<a href="/pocasi/" class="btn btn-block">
							<span>Celá předpověď</span>
						</a>
					</p>
				</div>
			</div>



<form action="/vyhledavani/" id="form-search" class="toggle-open" method="post">

<fieldset>
<h2 class="title" title="Vyhledávání">
<label for="search" class="icon icon-search" data-target="#form-search">
<span class="vhide">Vyhledávání</span>
</label>
</h2>

<div class="box">
<p class="btn-row">
<span class="inp-fix inp-icon-before">
<input type="text" name="aquery[summary]" id="search" class="inp-text" />
<span class="icon icon-search"></span>
</span>
<button type="submit" class="btn">
<span>OK</span>							</button>
</p>
</div>

</fieldset>
</form>




<!-- sklik -->
<script>
	if (spozice !== 'undefined') {
		im.conf.server = "i.imedia.cz";
		var pozice = [];
		if(im.displaySeznamAdvert()) {
			var pozicePrefix = 'external.ctk.ceskenoviny.';
		} else {
			var pozicePrefix = 'media.ctk.ceskenoviny.';
		}
		for (var key in spozice) {
			if (spozice.hasOwnProperty(key)) {
				pozice.push({ id: key, zoneId: pozicePrefix+spozice[key] });
			}
		}
		console.log(pozice);
		im.getAds(pozice);
	}
</script>
<!-- sklik -->



<div id="footer">
<div class="dt">
<p class="copyrights">
<span class="icon icon-ctk"></span>
ISSN: 1213-5003 &copy; Copyright 2018 ČTK
</p>
<ul class="menu reset">
<li><a href="/o-nas">O nás</a></li>
<li><a href="/reklama">Reklama</a></li>
<li><a href="/pr">PR</a></li>
<li><a href="/kontakt">Kontakt</a></li>
<li><a href="/podminky_uziti">Podmínky užití</a></li>
<li><a href="/rss">RSS</a></li>
<li><a href="/mailem">Mailem</a></li>
</ul>
<p class="apps">
<a href="http://itunes.apple.com/cz/app/id407750926?mt=8" class="appstore"><span class="vhide">Zdarma v AppStore</span></a>
<a href="https://play.google.com/store/apps/details?id=cz.ctk" class="googleplay"><span class="vhide">Zdarma na Google play</span></a>
</p>
<p class="social">
<a href="https://www.facebook.com/CTK.cz" class="icon icon-facebook" title="Facebook"><span class="vhide">Facebook</span></a>
<a href="https://twitter.com/ceskenoviny_cz" class="icon icon-twitter" title="Twitter"><span class="vhide">Twitter</span></a>
<a href="https://plus.google.com/114774569198890888109/?prsrc=3" class="icon icon-google" title="Google+"><span class="vhide">Google+</span></a>
<a href="https://www.youtube.com/user/CTKvideozpravy/feed" class="icon icon-youtube" title="YouTube"><span class="vhide">YouTube</span></a>
</p>
<p class="up">
<a href="#" class="slide-link">Nahoru</a>
</p>
</div>
</div>


<div id="menu-other">
<ul class="reset">
<li><a href="http://www.ctk.cz">Web ČTK</a></li>
<li><a href="https://ib.ctk.cz/">Infobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/foto/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=FTB-promo">Fotobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/video?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=VDB-promo">Videobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/grafika?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=GRB-promo">Infografika</a></li>
<li><a href="http://www.ctk.cz/akademie-ctk?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Akademie-promo">Akademie ČTK</a></li>
<li><a href="http://www.protext.cz/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Protext-promo">PR servis</a></li>
<li><a href="/" class="active">České noviny</a></li>
</ul>
</div>


</div>

<script src="/css/2015/js/func.js"></script>
<script src="/css/2015/js/app.js"></script>
<script>
App.run({})
</script>


</div>


<!-- start BRANDING - bezi soucasne s brandingem v DFP (iframe/oriznuti) -->
<!-- script>
if (!im.displaySeznamAdvert()) {
	var brandDiv = document.createElement('div');
	brandDiv.innerHTML = '<style>@media (min-width:1000px){/*.branding-equa{z-index:-5;*/}.box-offer-body{height:auto;top:0;bottom:0;margin-left:auto;margin-right:auto;max-width:1460px;max-height:700px; position:fixed; background:url("http://www.ceskenoviny.cz/.extern_kontejner/reklama/equabank/1460x700-brand-celek.jpg") 50% 0 no-repeat fixed}</style><a href="https://adclick.g.doubleclick.net/pcs/click%253Fxai%253DAKAOjssBt0kibyxYoShRa2LD6e3VUutrBZePi_iI03FaacrNPYadynVK68Qcagwpq8HlVez_6KgKVVnbbSbQgTafo058Ba3QeMRYS2W4e2WXWAyBCKlaSafaT7HmxMFhetermOOgT0QsSd9CBGKOE2dDfBRJQL00H9FXh2vxdR43ucNT6GTurdL73_AATmzvGEuL29R7vPayNtx7JgA7uVz_RisbW6wf5tKrRHZZ-Sj-4OavBeEKhJwC-DIQTDzEN_4fZ8y-%2526sai%253DAMfl-YSvh_FBPuWcnIoxqbj5TgB6f6SZzZ-2A3Z8faxtGNwiydyOpfZh3vSOpsUc7YsB90DrPDF4IMWXvy3vCW6zpVxhcFneQQk1xLqBnVPQb0rKOT1hnjN3WFQDgQt8%2526sig%253DCg0ArKJSzHgFKpVi2ny4EAE%2526urlfix%253D1%2526adurl%253Dhttps://track.adform.net/C/?bn=23349140" class="box-offer-body branding-equa"><div class="desktop"><img src="http://www.ceskenoviny.cz/.extern_kontejner/reklama/1x1.gif" alt="" width=1 height=1 /></div></a>';
	document.body.appendChild(brandDiv);
}
</script -->
<!-- konec BRANDING - bezi soucasne s brandingem v DFP (iframe/oriznuti) -->


<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_outofpage_1 -->
<div id='div-gpt-ad-1439561466320-7-1632260'>
<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-7-'+1632260;
		googletag.defineSlot('/5267718/CN15_all_outofpage_1', [1, 1], gptx)
		  .addService(googletag.pubads())
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
</div>


<!-- strossle -->
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" data-spklw-automatic-initialization async></script>
<!-- strossle end -->

<!-- teads reklama -->
<script type='text/javascript'>
if (!im.displaySeznamAdvert())
{
	var js_script = document.createElement('script');
	js_script.type = "text/javascript";
	js_script.src = "//a.teads.tv/page/24323/tag";
	js_script.className = "teads";
	js_script.async = true;
	document.getElementsByTagName('body')[0].appendChild(js_script);
}
</script>
<!-- konec teads reklama -->

</body>
</html>
