<!DOCTYPE html>
<!--[if IE 8 ]>    <html lang="cs" class="ie8 no-js"> <![endif]-->
<!--[if IE 9 ]>    <html lang="cs" class="ie9 no-js"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="cs" class="no-js"> <!--<![endif]-->
<head>

<meta charset="utf-8" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<meta name='description' lang='cs' content='    Teplice - Novým sportovním ředitelem fotbalových Teplic bude Jakub Dovalil. Bývalý trenér české reprezentace do 21 let ve funkci nahradí Jana Skýpalu, který byl v červnu kvůli neuspokojivým výsledkům odvolán. Od té doby byla pozice neobsazená.
' />
<meta name="keywords" lang="cs" content="                                fotbal,                Teplice,                1. liga,                Dovalil, ČeskéNoviny.cz, ČTK, ČN, ČN.cz" />
<meta name="created" content="2016-12-14 10:24:00" />
<meta property="og:image" content="http://i3.cn.cz/14/1435655279_P201506300326401.jpg" />

<!-- INSERT_KONTEJNER("CN15_fulltext_reklama_dfp_master_kod")! -->


<title>Sportovním ředitelem Teplic bude bývalý kouč lvíčat Dovalil | ČeskéNoviny.cz</title>

<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic&amp;subset=latin,latin-ext" />
<link rel="stylesheet" href="/css/2015/css/style.css" media="screen, projection" />
<link rel="stylesheet" href="/css/2015/css/print.css" media="print" />
<link rel="shortcut icon" href="http://i4.cn.cz/cn2015/favicon.ico" />
<script>document.documentElement.className = document.documentElement.className.replace('no-js', 'js');</script>
<!--[if lte IE 9 ]>
<script src="/css/2015/js/respond.min.js"></script>
<![endif]-->

<!-- slimbox -->
<link rel='stylesheet' href='http://css.cn.cz/2008/slimbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://css.cn.cz/2008/js/slimbox/mootools.js'></script>
<script type='text/javascript' src='http://css.cn.cz/2008/js/slimbox/slimbox.js'></script>
<!-- slimbox -->

</head>

<body class="page-detail">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KRRGZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KRRGZG');</script>
<!-- End Google Tag Manager -->

<div id="ahead">
<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_1220x100_1 -->
<div id='div-gpt-ad-1439561466320-2-1427145'>
<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-2-'+1427145;
		googletag.defineSlot('/5267718/CN15_all_1220x100_1', [[1220, 100], [1220, 150], [1220, 200], [990, 100]],gptx)
		  .addService(googletag.pubads())
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
</div>
</div>



<div id="mother">


<p id="menu-accessibility">
<a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
<span class="hide">|</span>
<a href="#menu-main">Přejít k hlavnímu menu</a>
<span class="hide">|</span>
<a href="#form-search">Přejít k vyhledávání</a>
</p>

<div id="header">
<div class="row">
<h1 id="logo">
<a href="/" class="icon icon-logo">
<span class="vhide">České noviny</span>
</a>
</h1>

<div id="menu-main" class="toggle-open">
<p class="title">
<a href="#" data-target="#menu-main">
<span class="icon icon-menu"></span>
<span class="name">Menu</span>
</a>
</p>
<ul class="reset">
<li class="home">
<a href="/" class="active" title="Úvod">
<span class="icon icon-home"></span>
<span class="name">Úvod</span>
</a>
</li>
<li><a href="/cr">ČR</a></li>
<li><a href="/svet">Svět</a></li>
<li><a href="/ekonomika">Ekonomika</a></li>
<li><a href="/kultura">Kultura</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/magazin">Magazín</a></li>
</ul>
</div>
</div>
</div>
					
			
<div id="main">


<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>

<div id='row-detail-1427145' class='row' data-detail='{"href":"/zpravy/sportovnim-reditelem-teplic-bude-byvaly-kouc-lvicat-dovalil/1427145", "title":"Sportovním ředitelem Teplic bude bývalý kouč lvíčat Dovalil", "identifier":"1427145"}'>

<div class='col col-content'>

<div class='box-article' itemscope itemtype='http://schema.org/ScholarlyArticle'>

<h1 itemprop='name'>Sportovním ředitelem Teplic bude bývalý kouč lvíčat Dovalil</h1>

<div class='box-article-info'>
<p>
Aktualizace: <span itemprop='dateModified'>14.12.2016 10:53</span>
<span class='grey'>Vydáno: <span itemprop='datePublished'>14.12.2016, 10:24</span></span>
</p>
</div>

<div class='box-img' itemscope itemtype='http://schema.org/ImageObject'>
<span class='img'>

<img src='http://i3.cn.cz/15/1435655279_P201506300326401.jpg' border='0' alt='foto' title='Trenér Jakub Dovalil (na archivním snímku z 22. června 2015) skončil u reprezentace do 21 let. Vedení Fotbalové asociace ČR s ním neprodloužilo smlouvu. Jednačtyřicetiletý kouč se tak s týmem rozloučil na domácím mistrovství Evropy, kde se lvíčaty vypadl v základní skupině.' width=800 itemprop='contentUrl'  />

</span>
<span class='dt'>
<span class='grey'>
<span itemprop='description'>Trenér Jakub Dovalil (na archivním snímku z 22. června 2015) skončil u reprezentace do 21 let. Vedení Fotbalové asociace ČR s ním neprodloužilo smlouvu. Jednačtyřicetiletý kouč se tak s týmem rozloučil na domácím mistrovství Evropy, kde se lvíčaty vypadl v základní skupině.</span>
<span itemprop='author'>ČTK/Doležal Michal</span>
</span>
<!-- a href='http://multimedia.ctk.cz/cs/foto/dokument/P201506300319801' class='slide-link'>Koupit foto</a -->
<div id='semkup1427145'></div>
</span>
</div>


<div itemprop='articleBody'>
<p class='big' itemprop='description'>    Teplice - Novým sportovním ředitelem fotbalových Teplic bude Jakub Dovalil. Bývalý trenér české reprezentace do 21 let ve funkci nahradí Jana Skýpalu, který byl v červnu kvůli neuspokojivým výsledkům odvolán. Od té doby byla pozice neobsazená.
</p>

<p>"Pan Dovalil nás přesvědčil svým pohledem na fotbal, má také díky svému působení u mládežnických reprezentací a ve slávistickém skautingu velký přehled o mladých hráčích. V neposlední řadě věříme, že do našeho klubu zapadne také lidsky," řekl na klubovém webu ředitel Teplic Petr Hynek.</p><p>Dvaačtyřicetiletý Dovalil naposledy působil ve Spojených arabských emirátech jako trenér reprezentace do 20 let a před tím vedl skauting pražské Slavie. Za sebou má také dlouholeté angažmá u českých mládežnických reprezentací, od roku 2008 až do loňského domácího mistrovství Evropy vedl jednadvacítku.</p><p>"Věřím, že pomohu uplatnit nabyté zkušenosti u reprezentací a ze zahraničí ve prospěch teplického fotbalu," uvedl Dovalil, který se funkce ujme v polovině ledna. "Nabídky si moc vážím, definitivně mne přesvědčilo osobní jednání se všemi členy představenstva, jejich pohled na fotbal a celkové transparentní fungování klubu," dodal.</p><p>Teplice pod vedením kouče Daniela Šmejkala obsadily v podzimní části první fotbalové ligy šesté místo.

<!-- dokumenty | profily -->
<div class='crossroad-icon'>
<ul class='reset'>


 <!-- Pole zprava -->




 <!-- Pole zprava -->


</ul>
</div>
<!-- dokumenty | profily -->

<p class='tags'>
                                <a href="/tema/?aquery[klice]=fotbal&stitek=fotbal" class="tag blue" itemprop="about" rel="tag">fotbal</a>



                <a href="/tema/?aquery[klice]=Teplice&stitek=Teplice" class="tag blue" itemprop="about" rel="tag">Teplice</a>



                <a href="/tema/?aquery[klice]=první&stitek=první" class="tag blue" itemprop="about" rel="tag">1. liga</a>



                <a href="/tema/?aquery[klice]=Dovalil&stitek=Dovalil" class="tag blue" itemprop="about" rel="tag">Dovalil</a>



 
</p>

<!-- R2B2 -->
<div id='AdTrackArticleBottom'></div>
<script src='http://trackad.cz/adtrack.php?d=ceskenoviny.cz&amp;g=article&amp;p=bottom'></script>
<!-- R2B2 -->

<div class='box-article-footer'>
<div class='inner'>
<p class='author'>
Autor: 

 <!-- Pole autor -->

		<a href="http://www.ctk.cz" itemprop="author">ČTK</a>
</p>
<p class='btn-wrap'>
<a href='#comments' class='btn btn-icon-before'>
<span>
<span class='icon icon-bubble'></span>
</span>
</a>
</p>


<p class='social'>
<a href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fsportovnim-reditelem-teplic-bude-byvaly-kouc-lvicat-dovalil%2F1427145' class='facebook' target='_blank'>
<span class='icon icon-facebook-square' title='Facebook'></span>
<span class='vhide'>Facebook</span></a>

<a href='http://twitter.com/share?url=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fsportovnim-reditelem-teplic-bude-byvaly-kouc-lvicat-dovalil%2F1427145&text=Sportovn%C3%ADm+%C5%99editelem+Teplic+bude+b%C3%BDval%C3%BD+kou%C4%8D+lv%C3%AD%C4%8Dat+Dovalil' class='twitter' target='_blank'>
<span class='icon icon-twitter-square' title='Twitter'></span>
<span class='vhide'>Twitter</span></a>

<a href='https://plus.google.com/share?url=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fsportovnim-reditelem-teplic-bude-byvaly-kouc-lvicat-dovalil%2F1427145' class='google' target='_blank'>
<span class='icon icon-google-square' title='Google+'></span>
<span class='vhide'>Google+</span></a>


</p>
<p class='right'>
<a href='#' class='link-print' onclick='window.print(); return false;'>
<span class='icon icon-print'></span>
Vytisknout
</a>
</p>
</div>
<div class='comments'>
<div class='bd'></div>
</div>
</div>
<!-- reklamni box pod clankem -->
<div class='box-list'>
<!-- uprava xtm pro reklamu -->
<div style='float:left; padding-right:20px;'>

<!-- script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script -->

    <!-- DFP /5267718/CN15_all_300x300_2 -->
<div id='div-gpt-ad-1439561466320-1-1427145'>
<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-1-'+1427145;
		googletag.defineSlot('/5267718/CN15_all_300x300_2', [300, 300], gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "fotbal",                "Teplice",                "1. liga",                "Dovalil", ])
		  .setTargeting("stranka", "s");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
</div>
    <!-- konec DFP /5267718/CN15_all_300x300_2 -->
</div>

<div style='float:left; width:300px;'>
    <!-- DFP /5267718/CN15_all_hyper_1 -->
	<div id='div-gpt-ad-1439561466320-3-1427145' class='small hyper'>
	<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-3-'+1427145;
		googletag.defineSlot('/5267718/CN15_all_hyper_1', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "fotbal",                "Teplice",                "1. liga",                "Dovalil", ])
		  .setTargeting("stranka", "s");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_1 -->
    <!-- DFP /5267718/CN15_all_hyper_2 -->
	<div id='div-gpt-ad-1439561466320-4-1427145' class='small hyper'>
	<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-4-'+1427145;
		googletag.defineSlot('/5267718/CN15_all_hyper_2', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "fotbal",                "Teplice",                "1. liga",                "Dovalil", ])
		  .setTargeting("stranka", "s");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_2 -->
    <!-- DFP /5267718/CN15_all_hyper_3 -->
	<div id='div-gpt-ad-1439561466320-5-1427145' class='small hyper'>
	<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-5-'+1427145;
		googletag.defineSlot('/5267718/CN15_all_hyper_3', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "fotbal",                "Teplice",                "1. liga",                "Dovalil", ])
		  .setTargeting("stranka", "s");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_3 -->
    <!-- DFP /5267718/CN15_all_hyper_4 -->
	<div id='div-gpt-ad-1439561466320-6-1427145' class='small hyper'>
	<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-6-'+1427145;
		googletag.defineSlot('/5267718/CN15_all_hyper_4', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "fotbal",                "Teplice",                "1. liga",                "Dovalil", ])
		  .setTargeting("stranka", "s");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_4 -->



</div>
<span class='info'>Reklama</span>
<div style='clear:both;'></div>

</div>
<!-- konec reklamni box pod clankem -->

</div>

<script type='text/javascript'>
var origid = 'P201506300319801';
if (origid.length>5)
{
	var div = document.createElement('div');
	div.innerHTML = '<a href=\'http://multimedia.ctk.cz/cs/foto/dokument/'+origid+'\' target=\'_blank\'>Koupit foto</a>';
	document.getElementById('semkup1427145').appendChild(div);
}
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73061637-1', 'auto');
  ga('send', 'pageview');

</script>


<!-- -->
<script>
dataLayer.push({
    'code' : {
        'v' : '2.1'
    },
    'page' : {
        'currencyCode' : 'CZK',
        'locale' : 'cs-CZ',
        'title' : 'Sportovním ředitelem Teplic bude bývalý kouč lvíčat Dovalil',
        'fullPath' : 'http://www.ceskenoviny.cz/zpravy/sportovnim-reditelem-teplic-bude-byvaly-kouc-lvicat-dovalil/1427145'
    },
    'user' : {
        'ipid' :   920669693 
    },
    'page.type' : 'article',
    'page.kind': 'article',
    'page.article': {
        'themes': '                                fotbal,                 Teplice,                 1. liga,                 Dovalil, ',
        'publishedAt': '2016-12-14',
        'name': 'Sportovním ředitelem Teplic bude bývalý kouč lvíčat Dovalil',
        'category': 's',
        'number': 1
    }
});

dataLayer.push({'event': 'page'});
var cntVal = {
	'ptitle':'Sportovním ředitelem Teplic bude bývalý kouč lvíčat Dovalil', 
	'pfullpath':'http://www.ceskenoviny.cz/zpravy/sportovnim-reditelem-teplic-bude-byvaly-kouc-lvicat-dovalil/1427145', 
	'uip': '920669693',
	'ptype':'article', 
	'pkind':'article', 
	'particlethemes':'                                fotbal,                 Teplice,                 1. liga,                 Dovalil, ', 
	'particlepublish':'2016-12-14', 
	'particlename':'Sportovním ředitelem Teplic bude bývalý kouč lvíčat Dovalil', 
	'particlecateg':'s', 
	'number':'1'
};
</script>
<!-- -->

<!-- Merici kod -->
<div style='display:none;'>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / ceskenoviny.cz / ostatni_ -->
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p31FBf_I.abB_toS80UBbpPaP3zuB3uUx0wl3O7o3gX.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
<!-- Merici kod konec -->
</div>

</div>

<div class="col col-side">



<div id="prave-zverejneno" class="crossroad-light">
<h2 class="title-main">Právě zveřejněno</h2>
<ul class="reset">

<li>
<a href="/zpravy/provoz-na-poste-v-utery-stoupl-na-rekord-dnes-postaci-stavkuji/1430078">
<span class="img">

<img src='http://i3.cn.cz/18/1353421843_P201211200625001.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Provoz na poště v úterý stoupl na rekord, dnes pošťáci stávkují</span>
</a>
</li><li>
<a href="/zpravy/pruzkum-nejvetsi-problemy-eu-jsou-pristehovalectvi-a-terorismus/1430293">
<span class="img">

<img src='http://i3.cn.cz/18/1447147296_P201511100310801.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Průzkum: Největší problémy EU jsou přistěhovalectví a terorismus</span>
</a>
</li><li>
<a href="/zpravy/soudkyne-obvinena-v-kauze-via-chem-group-konci-ve-funkci/1430287">
<span class="img">

<img src='http://i3.cn.cz/18/1375277010_P201307310520901.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Soudkyně obviněná v kauze Via Chem Group končí ve funkci</span>
</a>
</li><li>
<a href="/zpravy/mf-bude-potrebovat-na-financovani-dluhu-pristi-rok-mene-penez/1430276">
<span class="img">

<img src='http://i3.cn.cz/18/1460969715_008.jpeg' border='0' width='60' height='60' />

</span>
<span class="name">MF bude potřebovat na financování dluhu příští rok méně peněz</span>
</a>
</li><li>
<a href="/zpravy/cechovi-podezrelemu-z-toho-ze-chtel-k-is-hrozi-dozivoti/1430256">
<span class="img">

<img src='http://i3.cn.cz/18/1333114764_pouta2.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Čechovi podezřelému z toho, že chtěl k IS, hrozí doživotí</span>
</a>
</li><li>
<a href="/zpravy/do-pripadu-cecha-jaska-v-sudanu-se-zapojila-i-mogheriniova/1430253">
<span class="img">

<img src='http://i3.cn.cz/18/1479116598_P201611140346401.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Do případu Čecha Jaška v Súdánu se zapojila i Mogheriniová</span>
</a>
</li></ul>
<p class="center">
<a href="/prehled-zprav" class="btn">
<span>Všechny zprávy</span>
</a>
</p>
</div>


<!-- R2B2 -->
<div id="AdTrackRightColl300x250"></div>
<script src="http://trackad.cz/adtrack.php?d=ceskenoviny.cz&amp;g=rightcoll&amp;p=300x250"></script>
<!-- R2B2 -->


<!-- div id='div-gpt-ad-1439561466320-0' -->
<!-- script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439561466320-0'); });
</script -->
<!-- /div -->

<div class="box-offer box-offer-300x600">
<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_1 | 1427145 -->
<div id='div-gpt-ad-1439561466320-0-'>
<script type='text/javascript'>
		var oldId = document.getElementById('div-gpt-ad-1439561466320-0-');
		var d = Math.floor((Math.random() * 100000000) + 1)
		var gptx = 'div-gpt-ad-'+d;
		oldId.setAttribute('id', gptx);
		googletag.defineSlot('/5267718/CN15_all_300x300_1', [[300, 300], [300, 600]],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "fotbal",                "Teplice",                "1. liga",                "Dovalil", ]);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_1 -->
</div>
<span class="info">Reklama</span>
</div>


<p class="copyrights">
ISSN: 1213-5003 &copy; Copyright 2016 ČTK</p>
</div>
</div>



<p class="center infinite-detail-wrap">
<a href="/ajax.php?action=nextDoc&format=592&idkontejner=3570&count=1&idseznam=158&start=1&idDoc=1427145" class="btn infinite-detail">
<span>Načíst další článek</span>
</a>
</p>

</div>


<div id="box-weather" class="toggle-open">
				<p class="title">
					<a href="#" data-target="/pocasi/">
						<span class="icon icon-weather-03"></span>
						1°C					</a>
				</p>
				<div class="box">
					<div class="inner">
						<form action="?">
							<p class="btn-row">
								<span class="inp-fix inp-icon-before">
									<input type="text" name="weather-search" id="weather-search" class="inp-text" value="Praha" />
								</span>
								<button type="submit" class="btn btn-icon" title="Vyhledat">
									<span class="icon icon-search"></span>
								</button>
							</p>
						</form>
						<div class="content">
							<p class="date">Dnes je čtvrtek 22. prosince 2016</p>
							<div class="weather">
								<span class="label">
									Očekáváme v 19:00
									<strong class="temperature">-3°C</strong>
								</span>
								<span class="icon icon-weather-03"></span>
							</div>						</div>
					</div>
					<p class="btn-wrap">
						<a href="/pocasi/" class="btn btn-block">
							<span>Celá předpověď</span>
						</a>
					</p>
				</div>
			</div>



<form action="/vyhledavani/" id="form-search" class="toggle-open" method="post">

<fieldset>
<h2 class="title" title="Vyhledávání">
<label for="search" class="icon icon-search" data-target="#form-search">
<span class="vhide">Vyhledávání</span>
</label>
</h2>

<div class="box">
<p class="btn-row">
<span class="inp-fix inp-icon-before">
<input type="text" name="aquery[summary]" id="search" class="inp-text" />
<span class="icon icon-search"></span>
</span>
<button type="submit" class="btn">
<span>OK</span>							</button>
</p>
</div>

</fieldset>
</form>


			

<div id="menu-other">
<ul class="reset">
<li><a href="http://www.ctk.cz">Web ČTK</a></li>
<li><a href="https://ib.ctk.cz/">Infobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/foto/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=FTB-promo">Fotobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/video?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=VDB-promo">Videobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/grafika?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=GRB-promo">Infografika</a></li>
<li><a href="http://www.ctk.cz/akademie-ctk?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Akademie-promo">Akademie ČTK</a></li>
<li><a href="http://www.protext.cz/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Protext-promo">PR servis</a></li>
<li><a href="/" class="active">České noviny</a></li>
</ul>
</div>


</div>

<!-- start BRANDING - bezi soucasne s brandingem v DFP (iframe/oriznuti) -->
<!-- a href="https://adclick.g.doubleclick.net/aclk%253Fsa%253DL%2526ai%253DB-QzAQuANV6O3JrjGzAbnvKzgCobnwqYIAAAAEAEgyoCQCjgAWJa9sI-RA2DM4e2B_C6yARJ3d3cuY2Vza2Vub3ZpbnkuY3q6AQlnZnBfaW1hZ2XIAQnaARpodHRwOi8vd3d3LmNlc2tlbm92aW55LmN6L6kCDmJc4B2TZj7AAgLgAgDqAhsvNTI2NzcxOC9DTjE1X2hwXzEyMjB4MTAwXzH4AoPSHoADAZADyAaYA8gGqAMB4AQB0gUFEM7grCGQBgGgBh_YBwDgBws%2526num%253D0%2526cid%253D5GjblCkYJFdUNDEaTuF8Yg8X%2526sig%253DAOD64_1mmMvzgxTTmH9eOjN3dVWXr8jypQ%2526client%253Dca-pub-0708688472172934%2526adurl%253Dhttps://ad.atdmt.com/c/go;p=11087206754329;a=11087206754447;ev.a=1;idfa=;idfa_lat=;aaid=;aaid_lat=;cache=" class="box-offer-body">
<div class="desktop"><img src="https://ad.atdmt.com/i/img;p=11087206754329;a=11087206754447;idfa=;idfa_lat=;aaid=;aaid_lat=;cache=" alt="" /></div>
</a -->
<!-- konec BRANDING - bezi soucasne s brandingem v DFP (iframe/oriznuti) -->


<!-- teads, ktere nejde nasadit pres dfp :( -->
<script type="text/javascript">
	var _ttf = _ttf || [];
	_ttf.push({
		pid: 20093
		,components: {mute: { delay: 0} ,skip: {delay: 0} }

		,format: 'inread'
		,lang: 'cz'
		,minslot:2
	});
	(function(d){
		var js, s = d.getElementsByTagName('script')[0];
		js = d.createElement('script'); js.async = true;
		js.src = "//cdn.teads.tv/js/all-v2.js";
		s.parentNode.insertBefore(js, s);
	})(window.document);
</script>
<!-- konec teads, ktere nejde nasadit pres dfp :( -->


<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_outofpage_1 -->
<div id='div-gpt-ad-1439561466320-7-1427145'>
<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-7-'+1427145;
		googletag.defineSlot('/5267718/CN15_all_outofpage_1', [1, 1], gptx)
		  .addService(googletag.pubads())
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
</div>

<script src="/css/2015/js/func.js"></script>
<script src="/css/2015/js/app.js"></script>
<script>
App.run({})
</script>

<!-- script type="text/javascript">
var disqus_shortname = 'ctkonline'; 

/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = '//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script -->

<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://ceskenoviny.cz.intellitxt.com/intellitxt/front.asp?ipid=31856"></script>
<!-- end Vibrant Media IntelliTXT script section -->

</body>
</html>
