<!DOCTYPE html>
<!--[if IE 8 ]>    <html lang="cs" class="ie8 no-js"> <![endif]-->
<!--[if IE 9 ]>    <html lang="cs" class="ie9 no-js"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="cs" class="no-js"> <!--<![endif]-->
<head>

<meta charset="utf-8" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<meta name='description' lang='cs' content='    Praha - Fotbalisté Slavie prohráli v 11. ligovém kole s Libercem 1:2. Skončila tak rekordní série červenobílých bez porážky v nejvyšší soutěži, která se zastavila na 36 zápasech. Slovan poslal v Edenu do vedení ve 35. minutě Roman Potočný a pojistku přidal v 73. minutě z penalty Miloš Bosančič. V nastavení už jen snížil Tomáš Necid. Slavia ztrácí z druhého místa na vedoucí Plzeň už jedenáct bodů a výrazně se jí vzdaluje obhajoba titulu. Liberec vyhrál čtvrtý z posledních pěti venkovních ligových duelů a je čtvrtý.
' />
<meta name="keywords" lang="cs" content="                                fotbal,                Liberec,                1. liga,                Slavia,                11. kolo,                                 ČeskéNoviny.cz, ČTK, ČN, ČN.cz" />
<meta name="created" content="2017-10-22 20:01:00" />
<meta property="og:image" content="http://i3.cn.cz/14/1508692786_P201710220633801.jpg" />

<!-- INSERT_KONTEJNER("CN15_fulltext_reklama_dfp_master_kod")! -->


<title>Slavia podlehla Liberce 1:2 a v lize prohrála po 36 zápasech | ČeskéNoviny.cz</title>

<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic&amp;subset=latin,latin-ext" />
<link rel="stylesheet" href="/css/2015/css/style.css" media="screen, projection" />
<link rel="stylesheet" href="/css/2015/css/print.css" media="print" />
<link rel="shortcut icon" href="http://i4.cn.cz/cn2015/favicon.ico" />
<script>document.documentElement.className = document.documentElement.className.replace('no-js', 'js');</script>
<!--[if lte IE 9 ]>
<script src="/css/2015/js/respond.min.js"></script>
<![endif]-->

<!-- slimbox -->
<link rel='stylesheet' href='http://css.cn.cz/2015/css/slimbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://css.cn.cz/2015/js/slimbox/mootools.js'></script>
<script type='text/javascript' src='http://css.cn.cz/2015/js/slimbox/slimbox.js'></script>
<!-- slimbox -->

<!-- teads reklama -->
<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=3002eb66135349742f5d65a5eba95bccb7f4"></script> 
<!-- konec teads reklama -->

</head>

<body class="page-detail">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KRRGZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KRRGZG');</script>
<!-- End Google Tag Manager -->

<div id="ahead">
<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_1220x100_1 -->
<div id='div-gpt-ad-1439561466320-2-1541773'>
<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-2-'+1541773;
		googletag.defineSlot('/5267718/CN15_all_1220x100_1', [[1220, 100], [1220, 150], [1220, 200], [1220, 250], [990, 100]],gptx)
		  .addService(googletag.pubads())
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
</div>
</div>



<div id="mother">


<p id="menu-accessibility">
<a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
<span class="hide">|</span>
<a href="#menu-main">Přejít k hlavnímu menu</a>
<span class="hide">|</span>
<a href="#form-search">Přejít k vyhledávání</a>
</p>

<div id="header">
<div class="row">
<h1 id="logo">
<a href="/" class="icon icon-logo">
<span class="vhide">České noviny</span>
</a>
</h1>

<div id="menu-main" class="toggle-open">
<p class="title">
<a href="#" data-target="#menu-main">
<span class="icon icon-menu"></span>
<span class="name">Menu</span>
</a>
</p>
<ul class="reset">
<li class="home">
<a href="/" class="active" title="Úvod">
<span class="icon icon-home"></span>
<span class="name">Úvod</span>
</a>
</li>
<li><a href="/cr">ČR</a></li>
<li><a href="/svet">Svět</a></li>
<li><a href="/ekonomika">Ekonomika</a></li>
<li><a href="/kultura">Kultura</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/magazin">Magazín</a></li>
<li><a href="/blogy/">Blog</a></li>
<!-- li><a href="/blogy/">Blog</a></li -->
</ul>
</div>
</div>
</div>
					
			
<div id="main">


<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>

<div id='row-detail-1541773' class='row' data-detail='{"href":"/zpravy/slavia-podlehla-liberce-1-2-a-v-lize-prohrala-po-36-zapasech/1541773", "title":"Slavia podlehla Liberce 1:2 a v lize prohrála po 36 zápasech", "identifier":"1541773"}'>

<div class='col col-content'>

<div class='box-article' itemscope itemtype='http://schema.org/ScholarlyArticle'>

<h1 itemprop='name'>Slavia podlehla Liberce 1:2 a v lize prohrála po 36 zápasech</h1>

<div class='box-article-info'>
<p>
Aktualizace: <span itemprop='dateModified'>22.10.2017 21:51</span>
<span class='grey'>Vydáno: <span itemprop='datePublished'>22.10.2017, 20:01</span></span>
</p>
</div>

<div class='box-img' itemscope itemtype='http://schema.org/ImageObject'>
<span class='img'>

<img src='http://i3.cn.cz/15/1508692786_P201710220633801.jpg' border='0' alt='foto' title='Utkání 11. kola první fotbalové ligy: SK Slavia Praha - FC Slovan Liberec, 22. října v Praze. Zleva Mick Van Buren ze Slavie a Jiří Kulhánek z Liberce.' width=800 itemprop='contentUrl'  />

</span>
<span class='dt'>
<span class='grey'>
<span itemprop='description'>Utkání 11. kola první fotbalové ligy: SK Slavia Praha - FC Slovan Liberec, 22. října v Praze. Zleva Mick Van Buren ze Slavie a Jiří Kulhánek z Liberce.</span>
<span itemprop='author'>ČTK/Šimánek Vít</span>
</span>
<!-- a href='http://multimedia.ctk.cz/foto/document/P201710220607701' class='slide-link'>Koupit foto</a -->
<div id='semkup1541773'></div>
</span>
</div>


<div itemprop='articleBody'>
<p class='big' itemprop='description'>    Praha - Fotbalisté Slavie prohráli v 11. ligovém kole s Libercem 1:2. Skončila tak rekordní série červenobílých bez porážky v nejvyšší soutěži, která se zastavila na 36 zápasech. Slovan poslal v Edenu do vedení ve 35. minutě Roman Potočný a pojistku přidal v 73. minutě z penalty Miloš Bosančič. V nastavení už jen snížil Tomáš Necid. Slavia ztrácí z druhého místa na vedoucí Plzeň už jedenáct bodů a výrazně se jí vzdaluje obhajoba titulu. Liberec vyhrál čtvrtý z posledních pěti venkovních ligových duelů a je čtvrtý.
</p>

<div class="infobox box-message error"><p class="fotogal-link-text"><a href="/fotogalerie/?id=2262">Fotogalerie: První fotbalová liga 2017/18</a></p><div class="fotogal-link-nahledy">
<a href="/fotogalerie/?id=2262"><img src='http://i3.cn.cz/6/1508697120_P201710220698801.jpg' border=0 alt='foto' title='První fotbalová liga 2017/18' class='fotogal-link-obrazek' /></a>
<a href="/fotogalerie/?id=2262"><img src='http://i3.cn.cz/6/1508696699_P201710220693301.jpg' border=0 alt='foto' title='První fotbalová liga 2017/18' class='fotogal-link-obrazek' /></a>
<a href="/fotogalerie/?id=2262"><img src='http://i3.cn.cz/6/1508696051_P201710220684201.jpg' border=0 alt='foto' title='První fotbalová liga 2017/18' class='fotogal-link-obrazek' /></a>
<a href="/fotogalerie/?id=2262"><img src='http://i3.cn.cz/6/1508694218_P201710220651701.jpg' border=0 alt='foto' title='První fotbalová liga 2017/18' class='fotogal-link-obrazek' /></a>
<a href="/fotogalerie/?id=2262"><img src='http://i3.cn.cz/6/1508692786_P201710220633801.jpg' border=0 alt='foto' title='První fotbalová liga 2017/18' class='fotogal-link-obrazek' /></a></div></div>
<p>Pražané vstoupili do zápasu velmi aktivně, ale k vedoucí trefě to nevedlo. Ve 13. minutě vychytal Van Burena hostující brankář Kolář a vzápětí hlavičkoval vedle Škoda. Liberec odpověděl Breiteho střelou po signálu z rohu těsně vedle.</p>
<p>Jinak ale dál měli převahu domácí a po půlhodině Sýkora ve skluzu na zadní tyči umístil balon jen těsně vedle. O chvíli později nečekaně udeřili Severočeši. Kulhánek posunul do strany na Coufala a jeho centr zužitkoval na zadní tyči hlavou nepokrytý Potočný. Dal svůj třetí gól za posledních pět kol a navázal na dva góly v Edenu, jimiž předloni na jaře ještě v dresu Teplic zařídil remízu 2:2.</p>
<p>Slavia v šestém domácím zápase této ligové sezony poprvé inkasovala, ještě do pauzy ale mohla srovnat, kdyby další Van Burenovu šanci opět nezlikvidoval brankář Kolář.</p>
<p>Domácí pokračovali v náporu i po přestávce. Dvakrát se tlačil do šance Van Buren, ale ani jednou nemířil přesně. V 65. minutě po přihrávce střídajícího Dannyho vytáhl Stochovu střelu Kolář a hostující gólman vzápětí zasáhl i proti Škodovi.</p>
<p>Slavia se vzhledem k výhře Plzně musela tlačit dopředu a Liberec toho využil v 72. minutě k rychlému brejku tři na jednoho, který po Graiciarově přihrávce zastavil ve vápně rukou domácí Bořil. Srbský záložník Bosančič z penalty nezaváhal a dal svůj první gól v lize po návratu do Čech.</p>
<p>Třetí trefu mohl přidat Graiciar, který mířil po úniku těsně vedle, a Voltra vychytal Laštůvka. Na opačné straně Kolář vytáhl dalekonosnou Bořilovu střelu a snížení střídajícího Necida přišlo až v závěru nastavení, takže vyrovnat už Slavia nestihla. Pražané utrpěli první ligovou prohru od loňského srpna, kdy podlehli 1:3 v Plzni a poté převzal tým místo odvolaného Dušana Uhrina mladšího nynější kouč Jaroslav Šilhavý.</p>
<p><strong>Hlasy po utkání:</strong></p>
<p><strong>Jaroslav Šilhavý</strong> (trenér Slavie): <em>"Samozřejmě jednou jsme prohrát museli, ale že to bude dnes, to jsem si nemyslel, aniž bych chtěl snižovat kvality Liberce. Věřil jsem, že v tomhle období jsme schopni doma porazit kohokoliv. Nicméně dneska se to nepovedlo, nebyli jsme ve své kůži. Nic se nám nevedlo, hovořím hlavně o šancích, které jsme měli. Nakonec jsme v prvním poločase pustili vlastní chybou soupeře do šance a hned nás potrestal. I když jsme první poločas nehráli dobře, měli jsme spoustu šancí, s kterými jsme měli naložit lépe. Do druhé půle jsme vstoupili dobře, měli jsme šance, ale nesrovnali jsme. Pak jsme tlačili, soupeř šel do brejku a dostal se do vedení 2:0. Pak už to bylo těžké. I když jsme to zkorigovali, už nebyl čas přidat ještě jednu branku. Musíme to vzít a koukat se dopředu. Těch 11 bodů je hodně. Nechci říkat, že je to hotové, ale Plzeň je v laufu, má kvalitní tým a těžko se to bude dohánět. Pokud je naděje, umírá poslední. Uvidíme za dvě kola, až budeme hrát tam, to nám určitě hodně napoví."</em></p>
<p><strong>Jindřich Trpišovský</strong> (trenér Liberce): <em>"Myslím, že až na prvních 15 až 20 minut jsme utkání odehráli tak, jak jsme chtěli. V úvodu jsme byli hodně pasivní, neudrželi jsme se na míči, nebyli jsme nebezpeční do ofenzivy. Pak jsme se z tlaku vymanili a pomohl nám gól, který jsme dali po centru a dostali se do vedení. Druhý poločas kromě našich ztrát balonu si Slavia moc vyložených příležitostí nevytvořila. A když ano, tak Kolář chytil střelu Stocha. Spoléhali jsme trošku i na únavu soupeře, že v konci utkání budeme rychlejší a brejkovější. Přidali jsme druhý gól, měli jsme ještě šanci na 3:0. Ve finále jsme dostali gól až v poslední vteřině, což mě mrzí hlavně kvůli Ondrovi Kolářovi, že přišel o nulu. Hráče chci pochválit za výborný výkon. Bavili jsme se o tom, že na začátku té slávistické sérii jsme tu před rokem prohráli 0:1 a že bychom ji chtěli ukončit. Nechci tu výhru moc povyšovat, odehráli jsme plno zápasů v pohárech. Je to veliký úspěch, cenný skalp, hodně si toho vážím, ale nechci poměřovat, co je víc a co míň."</em></p>
<h3>Slavia Praha - Slovan Liberec 1:2 (0:1)</h3>
<p>Branky: 90.+5 Necid - 35. Potočný, 73. Bosančič z pen. Rozhodčí: Pechanec - Arnošt, Koval. ŽK: Sýkora, Laštůvka - Kulhánek, Potočný, Bosančič, Pulkrab. Diváci: 14.067.</p>
<p>Slavia: Laštůvka - Bořil, Frydrych, Jugas, Sobol - Souček, Hušbauer - Sýkora (59. Danny), Van Buren (73. Necid), Stoch (80. Zmrhal) - Škoda. Trenér: Šilhavý.</p>
<p>Liberec: Kolář - Coufal, Kúdela, Karafiát, Hybš - Kulhánek - Ševčík, Breite, Bosančič (88. Mikula), Potočný (75. Voltr) - Graiciar (82. Pulkrab). Trenér: Trpišovský.</p>

<!-- dokumenty | profily -->
<div class='crossroad-icon'>
<ul class='reset'>


 <!-- Pole zprava -->




 <!-- Pole zprava -->


</ul>
</div>
<!-- dokumenty | profily -->

<p class='tags'>
                                <a href="/tema/?aquery[klice]=fotbal&stitek=fotbal" class="tag blue" itemprop="about" rel="tag">fotbal</a>



                <a href="/tema/?aquery[klice]=Liberec&stitek=Liberec" class="tag blue" itemprop="about" rel="tag">Liberec</a>



                <a href="/tema/?aquery[klice]=první&stitek=první" class="tag blue" itemprop="about" rel="tag">1. liga</a>



                <a href="/tema/?aquery[klice]=Slavia&stitek=Slavia" class="tag blue" itemprop="about" rel="tag">Slavia</a>



                <a href="/tema/?aquery[klice]=11. kolo&stitek=11. kolo" class="tag blue" itemprop="about" rel="tag">11. kolo</a>



                                 
</p>

<!-- R2B2 -->
<div id='AdTrackArticleBottom'></div>
<script src='http://trackad.cz/adtrack.php?d=ceskenoviny.cz&amp;g=article&amp;p=bottom'></script>
<!-- R2B2 -->

<div class='box-article-footer'>
<div class='inner'>
<p class='author'>
Autor: 

 <!-- Pole autor -->

		<a href="http://www.ctk.cz" itemprop="author">ČTK</a>
</p>
<p class='btn-wrap'>
<a href='#comments' class='btn btn-icon-before'>
<span>
<span class='icon icon-bubble'></span>
</span>
</a>
</p>


<p class='social'>
<a href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fslavia-podlehla-liberce-1-2-a-v-lize-prohrala-po-36-zapasech%2F1541773' class='facebook' target='_blank'>
<span class='icon icon-facebook-square' title='Facebook'></span>
<span class='vhide'>Facebook</span></a>

<a href='http://twitter.com/share?url=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fslavia-podlehla-liberce-1-2-a-v-lize-prohrala-po-36-zapasech%2F1541773&text=Slavia+podlehla+Liberce+1%3A2+a+v+lize+prohr%C3%A1la+po+36+z%C3%A1pasech' class='twitter' target='_blank'>
<span class='icon icon-twitter-square' title='Twitter'></span>
<span class='vhide'>Twitter</span></a>

<a href='https://plus.google.com/share?url=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fslavia-podlehla-liberce-1-2-a-v-lize-prohrala-po-36-zapasech%2F1541773' class='google' target='_blank'>
<span class='icon icon-google-square' title='Google+'></span>
<span class='vhide'>Google+</span></a>


</p>
<p class='right'>
<a href='#' class='link-print' onclick='window.print(); return false;'>
<span class='icon icon-print'></span>
Vytisknout
</a>
</p>
</div>
<div class='comments'>
<div class='bd'></div>
</div>
</div>
<!-- reklamni box pod clankem -->
<div class='box-list'>
<!-- uprava xtm pro reklamu -->
<div style='float:left; padding-right:20px;'>

<!-- script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script -->

    <!-- DFP /5267718/CN15_all_300x300_2 -->
<div id='div-gpt-ad-1439561466320-1-1541773'>
<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-1-'+1541773;
		googletag.defineSlot('/5267718/CN15_all_300x300_2', [300, 300], gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "fotbal",                "Liberec",                "1. liga",                "Slavia",                "11. kolo",                                 ])
		  .setTargeting("stranka", "s");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
</div>
    <!-- konec DFP /5267718/CN15_all_300x300_2 -->
</div>

<div style='float:left; width:300px;'>
    <!-- DFP /5267718/CN15_all_hyper_1 -->
	<div id='div-gpt-ad-1439561466320-3-1541773' class='small hyper'>
	<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-3-'+1541773;
		googletag.defineSlot('/5267718/CN15_all_hyper_1', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "fotbal",                "Liberec",                "1. liga",                "Slavia",                "11. kolo",                                 ])
		  .setTargeting("stranka", "s");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_1 -->
    <!-- DFP /5267718/CN15_all_hyper_2 -->
	<div id='div-gpt-ad-1439561466320-4-1541773' class='small hyper'>
	<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-4-'+1541773;
		googletag.defineSlot('/5267718/CN15_all_hyper_2', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "fotbal",                "Liberec",                "1. liga",                "Slavia",                "11. kolo",                                 ])
		  .setTargeting("stranka", "s");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_2 -->
    <!-- DFP /5267718/CN15_all_hyper_3 -->
	<div id='div-gpt-ad-1439561466320-5-1541773' class='small hyper'>
	<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-5-'+1541773;
		googletag.defineSlot('/5267718/CN15_all_hyper_3', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "fotbal",                "Liberec",                "1. liga",                "Slavia",                "11. kolo",                                 ])
		  .setTargeting("stranka", "s");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_3 -->
    <!-- DFP /5267718/CN15_all_hyper_4 -->
	<div id='div-gpt-ad-1439561466320-6-1541773' class='small hyper'>
	<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-6-'+1541773;
		googletag.defineSlot('/5267718/CN15_all_hyper_4', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "fotbal",                "Liberec",                "1. liga",                "Slavia",                "11. kolo",                                 ])
		  .setTargeting("stranka", "s");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_4 -->



</div>
<span class='info'>Reklama</span>
<div style='clear:both;'></div>

</div>
<!-- konec reklamni box pod clankem -->

</div>

<script type='text/javascript'>
var origid = 'P201710220607701';
if (origid.length>5)
{
	var div = document.createElement('div');
	div.innerHTML = '<a href=\'http://multimedia.ctk.cz/foto/document/'+origid+'\' target=\'_blank\'>Koupit foto</a>';
	document.getElementById('semkup1541773').appendChild(div);
}
</script>


<!-- -->
<script>
if (typeof poradi === 'undefined') {
    poradi = 0;
}
poradi += 1;

dataLayer.push({
    'code' : {
        'v' : '2.1'
    },
    'page' : {
        'currencyCode' : 'CZK',
        'locale' : 'cs-CZ',
        'title' : 'Slavia podlehla Liberce 1:2 a v lize prohrála po 36 zápasech',
        'fullPath' : 'http://www.ceskenoviny.cz/zpravy/slavia-podlehla-liberce-1-2-a-v-lize-prohrala-po-36-zapasech/1541773'
    },
    'user' : {
        'ipid' :   '54.224.77.253'
    },
    'page.type' : 'article',
    'page.kind': 'article',
    'page.article': {
        'themes': '                                fotbal,                 Liberec,                 1. liga,                 Slavia,                 11. kolo,                                 ',
        'publishedAt': '2017-10-22',
        'name': 'Slavia podlehla Liberce 1:2 a v lize prohrála po 36 zápasech',
        'category': 's',
        'number': poradi
    }
});

dataLayer.push({'event': 'page'});
var cntVal = {
	'ptitle':'Slavia podlehla Liberce 1:2 a v lize prohrála po 36 zápasech', 
	'pfullpath':'http://www.ceskenoviny.cz/zpravy/slavia-podlehla-liberce-1-2-a-v-lize-prohrala-po-36-zapasech/1541773', 
	'uip': '54.224.77.253',
	'ptype':'article', 
	'pkind':'article', 
	'particlethemes':'                                fotbal,                 Liberec,                 1. liga,                 Slavia,                 11. kolo,                                 ', 
	'particlepublish':'2017-10-22', 
	'particlename':'Slavia podlehla Liberce 1:2 a v lize prohrála po 36 zápasech', 
	'particlecateg':'s', 
	'number':'1'
};
</script>
<!-- -->

<!-- Merici kod -->
<div style='display:none;'>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / ceskenoviny.cz / ostatni_ -->
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p31FBf_I.abB_toS80UBbpPaP3zuB3uUx0wl3O7o3gX.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
<!-- Merici kod konec -->
</div>

</div>

<div class="col col-side">



<div id="prave-zverejneno" class="crossroad-light">
<h2 class="title-main">Právě zveřejněno</h2>
<ul class="reset">

<li>
<a href="/zpravy/hamilton-vyhral-v-usa-a-ms-formule-1-vede-uz-o-66-bodu/1540249">
<span class="img">

<img src='http://i3.cn.cz/18/1508709468_P201710220807201.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Hamilton vyhrál v USA a MS formule 1 vede už o 66 bodů</span>
</a>
</li><li>
<a href="/zpravy/babis-zahajil-povolebni-vyjednavani-zeman-by-uvital-vladu-s-cssd-on-line/1541500">
<span class="img">

<img src='http://i3.cn.cz/18/1508700907_P201710220742501.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Babiš zahájil povolební vyjednávání, Zeman by uvítal vládu s ČSSD - on-line</span>
</a>
</li><li>
<a href="/zpravy/brno-vystridalo-plzen-v-cele-extraligy-chomutov-ukoncil-serii-proher/1541717">
<span class="img">

<img src='http://i3.cn.cz/18/1508692908_P201710220634801.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Brno vystřídalo Plzeň v čele extraligy, Chomutov ukončil sérii proher</span>
</a>
</li><li>
<a href="/zpravy/japonsky-premier-abe-podle-odhadu-vyhral-parlamentni-volby/1541481">
<span class="img">

<img src='http://i3.cn.cz/18/1508681789_P201710220462601.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Japonský premiér Abe podle odhadů vyhrál parlamentní volby</span>
</a>
</li><li>
<a href="/zpravy/plzen-je-v-lize-stale-stoprocentni-neporazitelnost-slavie-skoncila/1541478">
<span class="img">

<img src='http://i3.cn.cz/18/1508687331_P201710220543301.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Plzeň je v lize stále stoprocentní, neporazitelnost Slavie skončila</span>
</a>
</li><li>
<a href="/zpravy/prvni-kolo-prezidentskych-voleb-ve-slovinsku-vyhral-pahor/1541551">
<span class="img">

<img src='http://i3.cn.cz/18/1354462315_P201212020371001.jpg' border='0' width='60' height='60' />

</span>
<span class="name">První kolo prezidentských voleb ve Slovinsku vyhrál Pahor</span>
</a>
</li></ul>
<p class="center">
<a href="/prehled-zprav" class="btn">
<span>Všechny zprávy</span>
</a>
</p>
</div>


<!-- R2B2 -->
<div id="AdTrackRightColl300x250"></div>
<script src="http://trackad.cz/adtrack.php?d=ceskenoviny.cz&amp;g=rightcoll&amp;p=300x250"></script>
<!-- R2B2 -->


<!-- div id='div-gpt-ad-1439561466320-0' -->
<!-- script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439561466320-0'); });
</script -->
<!-- /div -->

<div class="box-offer box-offer-300x600">
<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_1 | 1541773 -->
<div id='div-gpt-ad-1439561466320-0-'>
<script type='text/javascript'>
		var oldId = document.getElementById('div-gpt-ad-1439561466320-0-');
		var d = Math.floor((Math.random() * 100000000) + 1)
		var gptx = 'div-gpt-ad-'+d;
		oldId.setAttribute('id', gptx);
		googletag.defineSlot('/5267718/CN15_all_300x300_1', [[300, 300], [300, 600]],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "fotbal",                "Liberec",                "1. liga",                "Slavia",                "11. kolo",                                 ]);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_1 -->
</div>
<span class="info">Reklama</span>
<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_3 | 1541773 -->
<div id='div-gpt-ad-1439561466320-7-'>
<script type='text/javascript'>
		var oldId = document.getElementById('div-gpt-ad-1439561466320-7-');
		var d = Math.floor((Math.random() * 100000000) + 1)
		var gptx = 'div-gpt-ad-'+d;
		oldId.setAttribute('id', gptx);
		googletag.defineSlot('/5267718/CN15_all_300x300_3', [[300, 300], [300, 600]],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "fotbal",                "Liberec",                "1. liga",                "Slavia",                "11. kolo",                                 ]);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_3 -->
</div>
</div>


<p class="copyrights">
ISSN: 1213-5003 &copy; Copyright 2017 ČTK</p>
</div>
</div>



<p class="center infinite-detail-wrap">
<a href="/ajax.php?action=nextDoc&format=592&idkontejner=3570&count=1&idseznam=158&start=1&idDoc=1541773" class="btn infinite-detail">
<span>Načíst další článek</span>
</a>
</p>

</div>


<div id="box-weather" class="toggle-open">
				<p class="title">
					<a href="#" data-target="/pocasi/">
						<span class="icon icon-weather-04"></span>
						11°C					</a>
				</p>
				<div class="box">
					<div class="inner">
						<form action="?">
							<p class="btn-row">
								<span class="inp-fix inp-icon-before">
									<input type="text" name="weather-search" id="weather-search" class="inp-text" value="Praha" />
								</span>
								<button type="submit" class="btn btn-icon" title="Vyhledat">
									<span class="icon icon-search"></span>
								</button>
							</p>
						</form>
						<div class="content">
							<p class="date">Dnes je pondělí 23. října 2017</p>
							<div class="weather">
								<span class="label">
									Očekáváme v 3:00
									<strong class="temperature">7°C</strong>
								</span>
								<span class="icon icon-weather-04"></span>
							</div>						</div>
					</div>
					<p class="btn-wrap">
						<a href="/pocasi/" class="btn btn-block">
							<span>Celá předpověď</span>
						</a>
					</p>
				</div>
			</div>



<form action="/vyhledavani/" id="form-search" class="toggle-open" method="post">

<fieldset>
<h2 class="title" title="Vyhledávání">
<label for="search" class="icon icon-search" data-target="#form-search">
<span class="vhide">Vyhledávání</span>
</label>
</h2>

<div class="box">
<p class="btn-row">
<span class="inp-fix inp-icon-before">
<input type="text" name="aquery[summary]" id="search" class="inp-text" />
<span class="icon icon-search"></span>
</span>
<button type="submit" class="btn">
<span>OK</span>							</button>
</p>
</div>

</fieldset>
</form>


			

<div id="menu-other">
<ul class="reset">
<li><a href="http://www.ctk.cz">Web ČTK</a></li>
<li><a href="https://ib.ctk.cz/">Infobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/foto/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=FTB-promo">Fotobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/video?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=VDB-promo">Videobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/grafika?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=GRB-promo">Infografika</a></li>
<li><a href="http://www.ctk.cz/akademie-ctk?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Akademie-promo">Akademie ČTK</a></li>
<li><a href="http://www.protext.cz/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Protext-promo">PR servis</a></li>
<li><a href="/" class="active">České noviny</a></li>
</ul>
</div>


</div>

<!-- start BRANDING - bezi soucasne s brandingem v DFP (iframe/oriznuti) -->
<!-- a href="https://adclick.g.doubleclick.net/aclk%253Fsa%253DL%2526ai%253DB-QzAQuANV6O3JrjGzAbnvKzgCobnwqYIAAAAEAEgyoCQCjgAWJa9sI-RA2DM4e2B_C6yARJ3d3cuY2Vza2Vub3ZpbnkuY3q6AQlnZnBfaW1hZ2XIAQnaARpodHRwOi8vd3d3LmNlc2tlbm92aW55LmN6L6kCDmJc4B2TZj7AAgLgAgDqAhsvNTI2NzcxOC9DTjE1X2hwXzEyMjB4MTAwXzH4AoPSHoADAZADyAaYA8gGqAMB4AQB0gUFEM7grCGQBgGgBh_YBwDgBws%2526num%253D0%2526cid%253D5GjblCkYJFdUNDEaTuF8Yg8X%2526sig%253DAOD64_1mmMvzgxTTmH9eOjN3dVWXr8jypQ%2526client%253Dca-pub-0708688472172934%2526adurl%253Dhttps://ad.atdmt.com/c/go;p=11087206754329;a=11087206754447;ev.a=1;idfa=;idfa_lat=;aaid=;aaid_lat=;cache=" class="box-offer-body">
<div class="desktop"><img src="https://ad.atdmt.com/i/img;p=11087206754329;a=11087206754447;idfa=;idfa_lat=;aaid=;aaid_lat=;cache=" alt="" /></div>
</a -->
<!-- konec BRANDING - bezi soucasne s brandingem v DFP (iframe/oriznuti) -->


<!-- teads, ktere nejde nasadit pres dfp :( -->
<script type="text/javascript">
	var _ttf = _ttf || [];
	_ttf.push({
		pid: 20093
		,components: {mute: { delay: 0} ,skip: {delay: 0} }

		,format: 'inread'
		,lang: 'cz'
		,minslot:2
	});
	(function(d){
		var js, s = d.getElementsByTagName('script')[0];
		js = d.createElement('script'); js.async = true;
		js.src = "//cdn.teads.tv/js/all-v2.js";
		s.parentNode.insertBefore(js, s);
	})(window.document);
</script>
<!-- konec teads, ktere nejde nasadit pres dfp :( -->


<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_outofpage_1 -->
<div id='div-gpt-ad-1439561466320-7-1541773'>
<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-7-'+1541773;
		googletag.defineSlot('/5267718/CN15_all_outofpage_1', [1, 1], gptx)
		  .addService(googletag.pubads())
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
</div>

<script src="/css/2015/js/func.js"></script>
<script src="/css/2015/js/app.js"></script>
<script>
App.run({})
</script>

<!-- script type="text/javascript">
var disqus_shortname = 'ctkonline'; 

/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = '//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script -->



</body>
</html>
