<!DOCTYPE html>
<!--[if IE 8 ]>    <html lang="cs" class="ie8 no-js"> <![endif]-->
<!--[if IE 9 ]>    <html lang="cs" class="ie9 no-js"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="cs" class="no-js"> <!--<![endif]-->
<head>

<meta charset="utf-8" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<meta name='description' lang='cs' content='    New York - Hokejový útočník Dominik Simon přispěl jednou asistencí k výhře Pittsburghu 3:1 nad Washingtonem. Série 2. kola play off NHL je mezi oběma týmy vyrovnaná 2:2 na zápasy. Stejný stav platí i v souboji Winnipegu a Nashvillu, který uspěl ve čtvrtém utkání série na ledě soupeře 2:1.
' />
<meta name="keywords" lang="cs" content="                                hokej,                NHL,                2. kolo,                play off,                 ČeskéNoviny.cz, ČTK, ČN, ČN.cz" />
<meta name="created" content="2018-05-04 06:35:00" />
<meta property="og:image" content="http://i3.cn.cz/14/1525407894_P201805040146001.jpg" />

<!-- INSERT_KONTEJNER("CN15_fulltext_reklama_dfp_master_kod")! -->


<title>Simon pomohl Pittsburghu asistencí k vyrovnání série | ČeskéNoviny.cz</title>

<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic&amp;subset=latin,latin-ext" />
<link rel="stylesheet" href="/css/2015/css/style.css" media="screen, projection" />
<link rel="stylesheet" href="/css/2015/css/style-.css" media="screen, projection" />
<link rel="stylesheet" href="/css/2015/css/print.css" media="print" />
<link rel="shortcut icon" href="http://i4.cn.cz/cn2015/favicon.ico" />
<script>document.documentElement.className = document.documentElement.className.replace('no-js', 'js');</script>
<!--[if lte IE 9 ]>
<script src="/css/2015/js/respond.min.js"></script>
<![endif]-->

<!-- slimbox -->
<link rel='stylesheet' href='http://css.cn.cz/2015/css/slimbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://css.cn.cz/2015/js/slimbox/mootools.js'></script>
<script type='text/javascript' src='http://css.cn.cz/2015/js/slimbox/slimbox.js'></script>
<!-- slimbox -->


<!-- sklik -->
<script src="//i.imedia.cz/js/im3light.js"></script>
<script>
	//im.conf.cookieExpiration = 3;
	im.conf.preparePositionsCallback = function () {};
	var spozice = [];

	var isMobile = window.matchMedia("only screen and (max-width: 760px)");
</script>
<!-- sklik -->


</head>

<body class="page-detail">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KRRGZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KRRGZG');</script>
<!-- End Google Tag Manager -->

<div id="ahead">
<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_1220x100_1 -->
<div id='div-gpt-ad-1439561466320-2'>
<script type='text/javascript'>
if (!im.displaySeznamAdvert()) {
// puvodni reklamni script
		var gptx = 'div-gpt-ad-1439561466320-2';
		var mapping_ahead = googletag.sizeMapping().
		  addSize([0, 0], []).
		  addSize([990, 200], [[1220, 100], [1220, 150], [1220, 200], [1220, 250], [990, 100]]). // Desktop
		  build();
		googletag.defineSlot('/5267718/CN15_all_1220x100_1', [[1220, 100], [1220, 150], [1220, 200], [1220, 250], [990, 100]],gptx)
		  .defineSizeMapping(mapping_ahead)
		  .addService(googletag.pubads());
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
</script>
</div>
</div>


<div id="mother">


<p id="menu-accessibility">
<a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
<span class="hide">|</span>
<a href="#menu-main">Přejít k hlavnímu menu</a>
<span class="hide">|</span>
<a href="#form-search">Přejít k vyhledávání</a>
</p>

<div id="header">
<div class="row">
<h1 id="logo">
<a href="/" class="icon icon-logo">
<span class="vhide">České noviny</span>
</a>
</h1>

<div id="menu-main" class="toggle-open">
<p class="title">
<a href="#" data-target="#menu-main">
<span class="icon icon-menu"></span>
<span class="name">Menu</span>
</a>
</p>
<ul class="reset">
<li class="home">
<a href="/" class="active" title="Úvod">
<span class="icon icon-home"></span>
<span class="name">Úvod</span>
</a>
</li>
<li><a href="/cr">ČR</a></li>
<li><a href="/svet">Svět</a></li>
<li><a href="/ekonomika">Ekonomika</a></li>
<li><a href="/kultura">Kultura</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/magazin">Magazín</a></li>
<li><a href="/blogy/">Blog</a></li>
<li><a href="/25Cesko/">#25Cesko</a></li>
</ul>
</div>
</div>
</div>


<!-- prazdne -->

<div id="mobile-ahead" style="width:320px; margin-left: auto; margin-right: auto;">
<script>
if (im.displaySeznamAdvert() && isMobile.matches) {
	var divId = 'mobile-ahead';
	var div = document.getElementById(divId);
	div.innerHTML = '<span class="info" style="text-align:left;padding-top:15px;">Reklama</span>';
}
</script>
</div>
			
<div id="main">


<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<script type='text/javascript'>
var spozice = [];
</script>

<div id='row-detail-1617207' class='row' data-detail='{"href":"/zpravy/simon-pomohl-pittsburghu-asistenci-k-vyrovnani-serie/1617207", "title":"Simon pomohl Pittsburghu asistencí k vyrovnání série", "identifier":"1617207"}'>

<div class='col col-content'>

<div class='box-article' itemscope itemtype='http://schema.org/ScholarlyArticle'>

<h1 itemprop='name'>Simon pomohl Pittsburghu asistencí k vyrovnání série</h1>

<div class='box-article-info'>
<p>
Aktualizace: <span itemprop='dateModified'>04.05.2018 07:49</span>
<span class='grey'>Vydáno: <span itemprop='datePublished'>04.05.2018, 06:35</span></span>
</p>
</div>

<div class='box-img' itemscope itemtype='http://schema.org/ImageObject'>
<span class='img'>

<img src='http://i3.cn.cz/15/1525407894_P201805040146001.jpg' border='0' alt='foto' title='Utkání 2. kolo play off NHL Pittsburgh - Washington. Jake Guentzel (59) z Pittsburgh Penguins překonává brankáře Washington Capitals Bradena Holtbyho. ' width=800 itemprop='contentUrl'  />

</span>
<span class='dt'>
<span class='grey'>
<span itemprop='description'>Utkání 2. kolo play off NHL Pittsburgh - Washington. Jake Guentzel (59) z Pittsburgh Penguins překonává brankáře Washington Capitals Bradena Holtbyho. </span>
<span itemprop='author'>ČTK/AP/Gene J. Puskar</span>
</span>
<!-- a href='http://multimedia.ctk.cz/foto/document/P201805040074901' class='slide-link'>Koupit foto</a -->
<div id='semkup1617207'></div>
</span>
</div>


<div itemprop='articleBody'>
<p class='big' itemprop='description'>    New York - Hokejový útočník Dominik Simon přispěl jednou asistencí k výhře Pittsburghu 3:1 nad Washingtonem. Série 2. kola play off NHL je mezi oběma týmy vyrovnaná 2:2 na zápasy. Stejný stav platí i v souboji Winnipegu a Nashvillu, který uspěl ve čtvrtém utkání série na ledě soupeře 2:1.
</p>


<!-- div class='box-offer-mob-perex'>
<div id='mobFullPerexBan'>
<script>
var spozice = [];
if (im.displaySeznamAdvert() && isMobile.matches) {
	var div = document.getElementById('mobFullPerexBan');
	var newDivId = 'mobFullPerexBan-'+1617207;
	div.id = newDivId;
	spozice[newDivId] = 'rectangle.mobil';
	div.innerHTML = '<span class=\'info\'>Reklama</span>';
}
</script>
</div>
</div -->


<div class="infobox box-message error"><p class="fotogal-link-text"><a href="/fotogalerie/?id=2682">Fotogalerie: Play off NHL</a></p><div class="fotogal-link-nahledy">
<a href="/fotogalerie/?id=2682"><img src='http://i3.cn.cz/6/1525408477_P201805040151401.jpg' border=0 alt='foto' title='Play off NHL' class='fotogal-link-obrazek' /></a>
<a href="/fotogalerie/?id=2682"><img src='http://i3.cn.cz/6/1525408231_P201805040148201.jpg' border=0 alt='foto' title='Play off NHL' class='fotogal-link-obrazek' /></a>
<a href="/fotogalerie/?id=2682"><img src='http://i3.cn.cz/6/1525408098_P201805040147301.jpg' border=0 alt='foto' title='Play off NHL' class='fotogal-link-obrazek' /></a>
<a href="/fotogalerie/?id=2682"><img src='http://i3.cn.cz/6/1525407894_P201805040146001.jpg' border=0 alt='foto' title='Play off NHL' class='fotogal-link-obrazek' /></a>
<a href="/fotogalerie/?id=2682"><img src='http://i3.cn.cz/6/1525328702_P201805030216801.jpg' border=0 alt='foto' title='Play off NHL' class='fotogal-link-obrazek' /></a></div></div>
<p>Poprvé se měnilo v Pittsburghu skóre v polovině zápasu. Střela Simona byla zblokována, ale puk se dostal k Jakeu Guentzelovi, který zblízka nezaváhal. Útočník Pittsburghu zaznamenal už dvacátý bod v play off a v historii soutěže nasbíralo stejný počet bodů v deseti zápasech a méně pouze dva hráči - Wayne Gretzky a Mark Messier.</p>
<p>Právě po faulu Guentzela ale vzápětí vyrovnal z mezikruží T.J. Oshie. Ještě ve druhé třetině udeřil v přesilové hře i Jevgenij Malkin a na rozdíl od druhého utkání série tentokrát stálo při Pittsburghu štěstí. Rozhodčí původně branku neuznali, ale záběr u videa prokázal, že dorážku ruského útočníka zastavil gólman Braden Holtby vyrážečkou několik centimetrů za brankovou čárou.</p>
<p>Výhru obhájců Stanleyova poháru zpečetil gólem do prázdné branky Guentzel (10+11), který se v produktivě play off přetahuje s Davidem Pastrňákem a českému útočníkovi opět odskočil. Havířovský rodák má bilanci 5+14. Guentzel se zároveň odpoutal v čele nejlepších střelců vyřazovací části od Alexandra Ovečkina, který v utkání dokonce ani nevystřelil. To se vyhlášenému kanonýrovi stalo v play off teprve po třetí ze 107 odehraných utkání.</p>
<p>Nashville se gólově prosadil na konci první a druhé třetiny. Skóre otevřel Ryan Hartmann a v přesilové hře zvyšoval obránce P. K. Subban střelou od modré čáry. Hostující gólman Pekka Rinne, který v předchozích dvou zápasech inkasoval devět branek, držel čisté konto až do poslední minuty. V ní zdramatizoval zápas Patrik Laine trefou mezi betony.</p>
<h3>Výsledky 2. kola play off NHL:</h3>
<h4>Východní konference - 4. zápas:</h4>
<h4>Pittsburgh - Washington 3:1 (0:0, 2:1, 1:0)</h4>
<p>Branky: 30. a 60. Guentzel (na první <strong>Simon</strong>), 38. Malkin - 33. Oshie. Střely na branku: 24:21. Diváci: 18.650. <strong>Hvězdy zápasu:</strong> 1. Guentzel, 2. Murray, 3. Malkin (všichni Pittsburgh). <strong>Stav série:</strong> 2:2.  </p>
<h4>Západní konference - 4. zápas:</h4>
<h4>Winnipeg - Nashville 1:2 (0:1, 0:1, 1:0)</h4>
<p>Branky: 60. Laine - 18. Hartman, 35. P.K. Subban. Střely na branku: 33:29. Diváci: 15.321. <strong>Hvězdy zápasu:</strong> 1. Rinne, 2. Ekholm (oba Nashville), 3. Little (Winnipeg). <strong>Stav série:</strong> 2:2.</p>

<!-- dokumenty | profily -->
<div class='crossroad-icon'>
<ul class='reset'>


 <!-- Pole zprava -->




 <!-- Pole zprava -->


</ul>
</div>
<!-- dokumenty | profily -->


<div id='textFullBan'>
<script>
	if (isMobile.matches) {
		spozice['textFullBan'] = 'smr.mobil.txtsklik';
	} else {
		spozice['textFullBan'] = 'txtsklik';
	}
</script>
</div>


<p class='tags'>
                                <a href="/tema/?aquery[klice]=hokej&stitek=hokej" class="tag blue" itemprop="about" rel="tag">hokej</a>



                <a href="/tema/?aquery[klice]=NHL&stitek=NHL" class="tag blue" itemprop="about" rel="tag">NHL</a>



                <a href="/tema/?aquery[klice]=2. kolo&stitek=2. kolo" class="tag blue" itemprop="about" rel="tag">2. kolo</a>



                <a href="/tema/?aquery[klice]=play off&stitek=play off" class="tag blue" itemprop="about" rel="tag">play off</a>



                 
</p>

<div class='box-article-footer'>
<div class='inner'>
<p class='author'>
Autor: 

 <!-- Pole autor -->

		<a href="http://www.ctk.cz" itemprop="author">ČTK</a>
</p>
<p class='btn-wrap'>
<a href='#comments' class='btn btn-icon-before'>
<span>
<span class='icon icon-bubble'></span>
</span>
</a>
</p>


<p class='social'>
<a href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fsimon-pomohl-pittsburghu-asistenci-k-vyrovnani-serie%2F1617207' class='facebook' target='_blank'>
<span class='icon icon-facebook-square' title='Facebook'></span>
<span class='vhide'>Facebook</span></a>

<a href='http://twitter.com/share?url=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fsimon-pomohl-pittsburghu-asistenci-k-vyrovnani-serie%2F1617207&text=Simon+pomohl+Pittsburghu+asistenc%C3%AD+k+vyrovn%C3%A1n%C3%AD+s%C3%A9rie' class='twitter' target='_blank'>
<span class='icon icon-twitter-square' title='Twitter'></span>
<span class='vhide'>Twitter</span></a>

<a href='https://plus.google.com/share?url=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fsimon-pomohl-pittsburghu-asistenci-k-vyrovnani-serie%2F1617207' class='google' target='_blank'>
<span class='icon icon-google-square' title='Google+'></span>
<span class='vhide'>Google+</span></a>


</p>
<p class='right'>
<a href='#' class='link-print' onclick='window.print(); return false;'>
<span class='icon icon-print'></span>
Vytisknout
</a>
</p>
</div>
<div class='comments'>
<div class='bd'></div>
</div>
</div>
<!-- reklamni box pod clankem -->
<div class='box-list'>
<!-- uprava xtm pro reklamu -->
<div style='float:left; padding-right:18px;'>

<!-- script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script -->

    <!-- DFP /5267718/CN15_all_300x300_2 -->
<div id='div-gpt-ad-1439561466320-1-1617207'>
<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-1-'+1617207;
if (!im.displaySeznamAdvert()) {
		googletag.defineSlot('/5267718/CN15_all_300x300_2', [300, 300], gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "hokej",                "NHL",                "2. kolo",                "play off",                 ])
		  .setTargeting("stranka", "s");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
		// spozice[gptx] = 'smr'; //txtsklik
</script>
</div>
    <!-- konec DFP /5267718/CN15_all_300x300_2 -->
</div>

<div style='float:left; width:300px;'>
    <!-- DFP /5267718/CN15_all_hyper_1 -->
	<div id='div-gpt-ad-1439561466320-3-1617207' class='small hyper'>
	<script type='text/javascript'>
if (!im.displaySeznamAdvert()) {
		var gptx = 'div-gpt-ad-1439561466320-3-'+1617207;
		googletag.defineSlot('/5267718/CN15_all_hyper_1', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "hokej",                "NHL",                "2. kolo",                "play off",                 ])
		  .setTargeting("stranka", "s");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_1 -->
    <!-- DFP /5267718/CN15_all_hyper_2 -->
	<div id='div-gpt-ad-1439561466320-4-1617207' class='small hyper'>
	<script type='text/javascript'>
if (!im.displaySeznamAdvert()) {
		var gptx = 'div-gpt-ad-1439561466320-4-'+1617207;
		googletag.defineSlot('/5267718/CN15_all_hyper_2', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "hokej",                "NHL",                "2. kolo",                "play off",                 ])
		  .setTargeting("stranka", "s");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_2 -->
    <!-- DFP /5267718/CN15_all_hyper_3 -->
	<div id='div-gpt-ad-1439561466320-5-1617207' class='small hyper'>
	<script type='text/javascript'>
if (!im.displaySeznamAdvert()) {
		var gptx = 'div-gpt-ad-1439561466320-5-'+1617207;
		googletag.defineSlot('/5267718/CN15_all_hyper_3', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "hokej",                "NHL",                "2. kolo",                "play off",                 ])
		  .setTargeting("stranka", "s");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_3 -->
    <!-- DFP /5267718/CN15_all_hyper_4 -->
	<div id='div-gpt-ad-1439561466320-6-1617207' class='small hyper'>
	<script type='text/javascript'>
if (!im.displaySeznamAdvert()) {
		var gptx = 'div-gpt-ad-1439561466320-6-'+1617207;
		googletag.defineSlot('/5267718/CN15_all_hyper_4', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "hokej",                "NHL",                "2. kolo",                "play off",                 ])
		  .setTargeting("stranka", "s");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_4 -->



</div>
<span class='info'>Reklama</span>
<div style='clear:both;'></div>

</div>
<!-- konec reklamni box pod clankem -->

</div>


<div id='nativPodclanek'>
<script>
var div = document.getElementById('nativPodclanek');
var newDivId = 'nativPodclanek-'+1617207;
div.id = newDivId;
if (isMobile.matches) {
	spozice[newDivId] = 'nativ.podclanek.mobil';
} else {
	spozice[newDivId] = 'nativ.podclanek';
}
</script>
</div>


<!-- strossle widget http://www.ceskenoviny.cz R:59f78a0869f84|noR:5a268f84c2f2d -->
<div id='strossle-1617207'>
<!-- div data-spklw-widget='widget-5a268f84c2f2d' data-spklw-url='http://www.ceskenoviny.cz/zpravy/simon-pomohl-pittsburghu-asistenci-k-vyrovnani-serie/1617207'></div -->
<script>
	var strossleId = '5a268f84c2f2d'; // bez reklamy
	if (!im.displaySeznamAdvert()) {
		strossleId = '59f78a0869f84'; // s reklamou
	}
	var strossDiv= document.createElement('div');
	strossDiv.innerHTML = '<div data-spklw-widget=\'widget-' + strossleId + '\' data-spklw-url=\'http://www.ceskenoviny.cz/zpravy/simon-pomohl-pittsburghu-asistenci-k-vyrovnani-serie/1617207\'></div>';
	document.getElementById('strossle-1617207').appendChild(strossDiv);
</script>
</div>
<!-- strossle widget end -->


<div id='mobFullAfterBan'>
<script>
if (im.displaySeznamAdvert()) {
	var div = document.getElementById('mobFullAfterBan');
	var newDivId = 'mobFullAfterBan-'+1617207;
	div.id = newDivId;
	if (isMobile.matches) {
		spozice[newDivId] = 'smr.mobil';
	}
}
</script>
</div>


<script type='text/javascript'>
var origid = 'P201805040074901';
if (origid.length>5)
{
	var div = document.createElement('div');
	div.className += 'kupfoto';
	div.innerHTML = '<a href=\'http://multimedia.ctk.cz/foto/document/'+origid+'\' target=\'_blank\'>Koupit foto</a>';
	document.getElementById('semkup1617207').appendChild(div);
}
</script>


<!-- -->
<script>
if (typeof poradi === 'undefined') {
    poradi = 0;
}
poradi += 1;

dataLayer.push({
    'code' : {
        'v' : '2.1'
    },
    'page' : {
        'currencyCode' : 'CZK',
        'locale' : 'cs-CZ',
        'title' : 'Simon pomohl Pittsburghu asistencí k vyrovnání série',
        'fullPath' : 'http://www.ceskenoviny.cz/zpravy/simon-pomohl-pittsburghu-asistenci-k-vyrovnani-serie/1617207'
    },
    'user' : {
        'ipid' :   '52.90.98.148'
    },
    'page.type' : 'article',
    'page.kind': 'article',
    'page.article': {
        'themes': '                                hokej,                 NHL,                 2. kolo,                 play off,                 ',
        'publishedAt': '2018-05-04',
        'name': 'Simon pomohl Pittsburghu asistencí k vyrovnání série',
        'category': 's',
        'number': poradi
    }
});

dataLayer.push({'event': 'page'});
var cntVal = {
	'ptitle':'Simon pomohl Pittsburghu asistencí k vyrovnání série', 
	'pfullpath':'http://www.ceskenoviny.cz/zpravy/simon-pomohl-pittsburghu-asistenci-k-vyrovnani-serie/1617207', 
	'uip': '52.90.98.148',
	'ptype':'article', 
	'pkind':'article', 
	'particlethemes':'                                hokej,                 NHL,                 2. kolo,                 play off,                 ', 
	'particlepublish':'2018-05-04', 
	'particlename':'Simon pomohl Pittsburghu asistencí k vyrovnání série', 
	'particlecateg':'s', 
	'number':'1'
};
</script>
<!-- -->

<!-- Merici kod -->
<div style='display:none;'>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / ceskenoviny.cz / ostatni_ -->
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p31FBf_I.abB_toS80UBbpPaP3zuB3uUx0wl3O7o3gX.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
<!-- Merici kod konec -->


<!-- dalsi zpravy -->
<div class="dalsi-zpravy">
<h2>Čtěte také:</h2>
<ul>

<li class="link">
<a href='/zpravy/taxikari-budou-zadat-babise-aby-ridici-uberu-dodrzovali-zakon/1617149' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1525409120_P201805040156801.jpg' border='0' width=60 height=60 />
</span><span class="title">Taxikáři budou žádat Babiše, aby řidiči Uberu dodržovali zákon</span></a>
</li><li class="link">
<a href='/zpravy/cisty-zisk-komercni-banky-klesl-o-26-5-procenta-na-3-miliardy-kc/1617156' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1488474611_F200906120177201.jpeg' border='0' width=60 height=60 />
</span><span class="title">Čistý zisk Komerční banky klesl o 26,5 procenta na 3 miliardy Kč</span></a>
</li><li class="link">
<a href='/zpravy/pisecna-boure-v-indii-uz-pripravila-o-zivot-nejmene-125-lidi/1617211' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1525332433_P201805030268201.jpg' border='0' width=60 height=60 />
</span><span class="title">Písečná bouře v Indii už připravila o život nejméně 125 lidí</span></a>
</li><li class="link">
<a href='/zpravy/o-hruzach-pachanych-kldr-nebudeme-mlcet-rekla-matka-warmbiera/1617201' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1458118069_P201603160309301.jpg' border='0' width=60 height=60 />
</span><span class="title">O hrůzách páchaných KLDR nebudeme mlčet, řekla matka Warmbiera</span></a>
</li><li class="link">
<a href='/zpravy/rfe-rl-pocet-ruskych-zadatelu-o-azyl-v-usa-prudce-roste/1617206' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1460707985_P201604150308901.jpg' border='0' width=60 height=60 />
</span><span class="title">RFE/RL: Počet ruských žadatelů o azyl v USA prudce roste</span></a>
</li><li class="link">
<a href='/zpravy/dnes-zacne-demolice-casti-negrelliho-viaduktu-nad-ulici-krizikova/1617193' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1518793451_P201802160970301.jpg' border='0' width=60 height=60 />
</span><span class="title">Dnes začne demolice části Negrelliho viaduktu nad ulicí Křižíkova</span></a>
</li><li class="link">
<a href='/zpravy/premier-babis-bude-jednat-s-odbory-slibil-zvyseni-tarifu-sester/1617147' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1335337116_sestry.jpg' border='0' width=60 height=60 />
</span><span class="title">Premiér Babiš bude jednat s odbory, slíbil zvýšení tarifů sester</span></a>
</li><li class="link">
<a href='/zpravy/zeman-v-cr-se-v-malem-vyrabel-a-testoval-novicok-pak-byl-znicen/1617153' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1516913142_P201801251144701.jpg' border='0' width=60 height=60 />
</span><span class="title">Zeman: V ČR se v malém vyráběl a testoval novičok, pak byl zničen</span></a>
</li></ul>
</div>
<!-- konec dalsi zpravy -->

</div>

</div>

<div class="col col-side">

<div id="col-side-top-ad">
<script type='text/javascript'>
if (im.displaySeznamAdvert()) {
		var adDiv = document.getElementById('col-side-top-ad');
		var d = Math.floor((Math.random() * 100000000) + 1)
		var gptx = 'right-top-ad-'+d;
		adDiv.setAttribute('id', 'col-side-top-ad-'+d);
		spozice[gptx] = 'smr';
	var div = document.createElement('div');
	div.className = 'box-offer-col-top box-offer-300x250';
	div.innerHTML = '<div class="inner"><!-- sklik right col top --><div id="'+gptx+'"></div><span class="info">Reklama</span></div>';
	adDiv.appendChild(div);
}
</script>
</div>

<div id="prave-zverejneno" class="crossroad-light">
<h2 class="title-main">Právě zveřejněno</h2>
<ul class="reset">

<li>
<a href="/zpravy/cisty-zisk-komercni-banky-klesl-o-26-5-procenta-na-3-miliardy-kc/1617156">
<span class="img">

<img src='http://i3.cn.cz/18/1488474611_F200906120177201.jpeg' border='0' width='60' height='60' />

</span>
<span class="name">Čistý zisk Komerční banky klesl o 26,5 procenta na 3 miliardy Kč</span>
</a>
</li><li>
<a href="/zpravy/moravskoslezsti-hasici-meli-kvuli-bourkam-24-vyjezdu/1617214">
<span class="img">

<img src='http://i3.cn.cz/18/1502352035_P201708100275401.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Moravskoslezští hasiči měli kvůli bouřkám 24 výjezdů</span>
</a>
</li><li>
<a href="/zpravy/pisecna-boure-v-indii-uz-pripravila-o-zivot-nejmene-125-lidi/1617211">
<span class="img">

<img src='http://i3.cn.cz/18/1525332433_P201805030268201.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Písečná bouře v Indii už připravila o život nejméně 125 lidí</span>
</a>
</li><li>
<a href="/zpravy/taxikari-budou-zadat-babise-aby-ridici-uberu-dodrzovali-zakon/1617149">
<span class="img">

<img src='http://i3.cn.cz/18/1525409120_P201805040156801.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Taxikáři budou žádat Babiše, aby řidiči Uberu dodržovali zákon</span>
</a>
</li><li>
<a href="/zpravy/simon-pomohl-pittsburghu-asistenci-k-vyrovnani-serie/1617207">
<span class="img">

<img src='http://i3.cn.cz/18/1525407894_P201805040146001.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Simon pomohl Pittsburghu asistencí k vyrovnání série</span>
</a>
</li><li>
<a href="/zpravy/rfe-rl-pocet-ruskych-zadatelu-o-azyl-v-usa-prudce-roste/1617206">
<span class="img">

<img src='http://i3.cn.cz/18/1460707985_P201604150308901.jpg' border='0' width='60' height='60' />

</span>
<span class="name">RFE/RL: Počet ruských žadatelů o azyl v USA prudce roste</span>
</a>
</li></ul>
<p class="center">
<a href="/prehled-zprav" class="btn">
<span>Všechny zprávy</span>
</a>
</p>
</div>


<!-- R2B2 -->
<style>
#AdTrackRightColl300x250 { margin-bottom:15px; }
</style>
<div id="AdTrackRightColl300x250"></div>
<script>
if (!im.displaySeznamAdvert()) {
	var script = document.createElement('script');
	script.src = "http://trackad.cz/adtrack.php?d=ceskenoviny.cz&amp;g=rightcoll&amp;p=300x250";
	document.getElementById("AdTrackRightColl300x250").appendChild(script);
}
</script>
<!-- R2B2 -->

<!-- div id='div-gpt-ad-1439561466320-0' -->
<!-- script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439561466320-0'); });
</script -->
<!-- /div -->

<div class="box-offer box-offer-300x600">
<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_1 | 1617207 -->
<div id='div-gpt-ad-1439561466320-0-'>
<script type='text/javascript'>
		var oldId = document.getElementById('div-gpt-ad-1439561466320-0-');
		var d = Math.floor((Math.random() * 100000000) + 1)
		var gptx = 'div-gpt-ad-'+d;
		oldId.setAttribute('id', gptx);
if (!im.displaySeznamAdvert()) {
		googletag.defineSlot('/5267718/CN15_all_300x300_1', [[300, 300], [300, 600]],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "hokej",                "NHL",                "2. kolo",                "play off",                 ]);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
} else {
		spozice[gptx] = 'skyscraper';
}
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_1 -->
</div>
<span class="info">Reklama</span>
<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_3 | 1617207 -->
<div id='div-gpt-ad-1439561466320-7-'>
<script type='text/javascript'>
		var oldId = document.getElementById('div-gpt-ad-1439561466320-7-');
		var d = Math.floor((Math.random() * 100000000) + 1)
		var gptx = 'div-gpt-ad-'+d;
		oldId.setAttribute('id', gptx);
if (!im.displaySeznamAdvert()) {
		googletag.defineSlot('/5267718/CN15_all_300x300_3', [[300, 300], [300, 600]],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "hokej",                "NHL",                "2. kolo",                "play off",                 ]);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_3 -->
</div>
</div>


<p class="copyrights">
ISSN: 1213-5003 &copy; Copyright 2018 ČTK</p>
</div>
</div>

<!-- sklik -->
<script>
if (isMobile.matches) {
	spozice['mobile-ahead'] = 'rectangle.mobil';
} else {
	if(im.displaySeznamAdvert()) {
		spozice['div-gpt-ad-1439561466320-2'] = 'leaderboard'; // ahead
	}
}
</script>
<!-- sklik -->




<!-- kid:3570 -->
<!-- p class="center infinite-detail-wrap">
<a href="/ajax.php?action=nextDoc&format=592&idkontejner=3664&count=1&idseznam=158&start=1&idDoc=1617207" class="btn infinite-detail">
<span>Načíst další článek</span>
</a>
</p -->

</div>


<div id="box-weather" class="toggle-open">
				<p class="title">
					<a href="#" data-target="/pocasi/">
						<span class="icon icon-weather-03"></span>
						21°C					</a>
				</p>
				<div class="box">
					<div class="inner">
						<form action="?">
							<p class="btn-row">
								<span class="inp-fix inp-icon-before">
									<input type="text" name="weather-search" id="weather-search" class="inp-text" value="Praha" />
								</span>
								<button type="submit" class="btn btn-icon" title="Vyhledat">
									<span class="icon icon-search"></span>
								</button>
							</p>
						</form>
						<div class="content">
							<p class="date">Dnes je pátek 4. května 2018</p>
							<div class="weather">
								<span class="label">
									Očekáváme v 9:00
									<strong class="temperature">14°C</strong>
								</span>
								<span class="icon icon-weather-03"></span>
							</div>						</div>
					</div>
					<p class="btn-wrap">
						<a href="/pocasi/" class="btn btn-block">
							<span>Celá předpověď</span>
						</a>
					</p>
				</div>
			</div>



<form action="/vyhledavani/" id="form-search" class="toggle-open" method="post">

<fieldset>
<h2 class="title" title="Vyhledávání">
<label for="search" class="icon icon-search" data-target="#form-search">
<span class="vhide">Vyhledávání</span>
</label>
</h2>

<div class="box">
<p class="btn-row">
<span class="inp-fix inp-icon-before">
<input type="text" name="aquery[summary]" id="search" class="inp-text" />
<span class="icon icon-search"></span>
</span>
<button type="submit" class="btn">
<span>OK</span>							</button>
</p>
</div>

</fieldset>
</form>




<!-- sklik -->
<script>
	if (spozice !== 'undefined') {
		im.conf.server = "i.imedia.cz";
		var pozice = [];
		if(im.displaySeznamAdvert()) {
			var pozicePrefix = 'external.ctk.ceskenoviny.';
		} else {
			var pozicePrefix = 'media.ctk.ceskenoviny.';
		}
		for (var key in spozice) {
			if (spozice.hasOwnProperty(key)) {
				pozice.push({ id: key, zoneId: pozicePrefix+spozice[key] });
			}
		}
		console.log(pozice);
		im.getAds(pozice);
	}
</script>
<!-- sklik -->



<div id="footer">
<div class="dt">
<p class="copyrights">
<span class="icon icon-ctk"></span>
ISSN: 1213-5003 &copy; Copyright 2018 ČTK
</p>
<ul class="menu reset">
<li><a href="/o-nas">O nás</a></li>
<li><a href="/reklama">Reklama</a></li>
<li><a href="/pr">PR</a></li>
<li><a href="/kontakt">Kontakt</a></li>
<li><a href="/podminky_uziti">Podmínky užití</a></li>
<li><a href="/rss">RSS</a></li>
</ul>
<p class="apps">
<a href="http://itunes.apple.com/cz/app/id407750926?mt=8" class="appstore"><span class="vhide">Zdarma v AppStore</span></a>
<a href="https://play.google.com/store/apps/details?id=cz.ctk" class="googleplay"><span class="vhide">Zdarma na Google play</span></a>
</p>
<p class="social">
<a href="https://www.facebook.com/CTK.cz" class="icon icon-facebook" title="Facebook"><span class="vhide">Facebook</span></a>
<a href="https://twitter.com/ceskenoviny_cz" class="icon icon-twitter" title="Twitter"><span class="vhide">Twitter</span></a>
<a href="https://plus.google.com/114774569198890888109/?prsrc=3" class="icon icon-google" title="Google+"><span class="vhide">Google+</span></a>
<a href="https://www.youtube.com/user/CTKvideozpravy/feed" class="icon icon-youtube" title="YouTube"><span class="vhide">YouTube</span></a>
</p>
<p class="up">
<a href="#" class="slide-link">Nahoru</a>
</p>
</div>
</div>


<div id="menu-other">
<ul class="reset">
<li><a href="http://www.ctk.cz">Web ČTK</a></li>
<li><a href="https://ib.ctk.cz/">Infobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/foto/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=FTB-promo">Fotobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/video?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=VDB-promo">Videobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/grafika?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=GRB-promo">Infografika</a></li>
<li><a href="http://www.ctk.cz/akademie-ctk?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Akademie-promo">Akademie ČTK</a></li>
<li><a href="http://www.protext.cz/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Protext-promo">PR servis</a></li>
<li><a href="/" class="active">České noviny</a></li>
</ul>
</div>


</div>

<script src="/css/2015/js/func.js"></script>
<script src="/css/2015/js/app.js"></script>
<script>
App.run({})
</script>


</div>

<!-- start BRANDING - bezi soucasne s brandingem v DFP (iframe/oriznuti) -->
<!-- a href="https://adclick.g.doubleclick.net/aclk%253Fsa%253DL%2526ai%253DB-QzAQuANV6O3JrjGzAbnvKzgCobnwqYIAAAAEAEgyoCQCjgAWJa9sI-RA2DM4e2B_C6yARJ3d3cuY2Vza2Vub3ZpbnkuY3q6AQlnZnBfaW1hZ2XIAQnaARpodHRwOi8vd3d3LmNlc2tlbm92aW55LmN6L6kCDmJc4B2TZj7AAgLgAgDqAhsvNTI2NzcxOC9DTjE1X2hwXzEyMjB4MTAwXzH4AoPSHoADAZADyAaYA8gGqAMB4AQB0gUFEM7grCGQBgGgBh_YBwDgBws%2526num%253D0%2526cid%253D5GjblCkYJFdUNDEaTuF8Yg8X%2526sig%253DAOD64_1mmMvzgxTTmH9eOjN3dVWXr8jypQ%2526client%253Dca-pub-0708688472172934%2526adurl%253Dhttps://ad.atdmt.com/c/go;p=11087206754329;a=11087206754447;ev.a=1;idfa=;idfa_lat=;aaid=;aaid_lat=;cache=" class="box-offer-body">
<div class="desktop"><img src="https://ad.atdmt.com/i/img;p=11087206754329;a=11087206754447;idfa=;idfa_lat=;aaid=;aaid_lat=;cache=" alt="" /></div>
</a -->
<!-- konec BRANDING - bezi soucasne s brandingem v DFP (iframe/oriznuti) -->


<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_outofpage_1 -->
<div id='div-gpt-ad-1439561466320-7-1617207'>
<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-7-'+1617207;
		googletag.defineSlot('/5267718/CN15_all_outofpage_1', [1, 1], gptx)
		  .addService(googletag.pubads())
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
</div>


<!-- strossle -->
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" data-spklw-automatic-initialization async></script>
<!-- strossle end -->

<!-- teads reklama -->
<script type='text/javascript'>
if (!im.displaySeznamAdvert())
{
	var js_script = document.createElement('script');
	js_script.type = "text/javascript";
	js_script.src = "//a.teads.tv/page/24323/tag";
	js_script.className = "teads";
	js_script.async = true;
	document.getElementsByTagName('body')[0].appendChild(js_script);
}
</script>
<!-- konec teads reklama -->

</body>
</html>
