<!DOCTYPE html>
<!--[if IE 8 ]>    <html lang="cs" class="ie8 no-js"> <![endif]-->
<!--[if IE 9 ]>    <html lang="cs" class="ie9 no-js"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="cs" class="no-js"> <!--<![endif]-->
<head>

<meta charset="utf-8" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<meta name='description' lang='cs' content='    Soul - Státní severokorejská tisková agentura KCNA dnes uvedla, že delegace Severní Koreje na zimní olympiádě v Jižní Koreji vedla "upřímné a otevřené" rozhovory v tamním prezidentem Mun Če-inem. Agentura se však nezmiňuje o pozvání jihokorejského prezidenta na návštěvu KLDR, které v sobotu učinila mladší sestra autoritářského vůdce Kim Čong-ila.
' />
<meta name="keywords" lang="cs" content="                KLDR,                Korea,                diplomacie,                olympiáda,                 ČeskéNoviny.cz, ČTK, ČN, ČN.cz" />
<meta name="created" content="2018-02-11 05:49:00" />
<meta property="og:image" content="http://i3.cn.cz/14/1518334231_P201802110268201.jpg" />

<!-- INSERT_KONTEJNER("CN15_fulltext_reklama_dfp_master_kod")! -->


<title>Severokorejská agentura vyzdvihla upřímné rozhovory na OH | ČeskéNoviny.cz</title>

<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic&amp;subset=latin,latin-ext" />
<link rel="stylesheet" href="/css/2015/css/style.css" media="screen, projection" />
<link rel="stylesheet" href="/css/2015/css/style-.css" media="screen, projection" />
<link rel="stylesheet" href="/css/2015/css/print.css" media="print" />
<link rel="shortcut icon" href="http://i4.cn.cz/cn2015/favicon.ico" />
<script>document.documentElement.className = document.documentElement.className.replace('no-js', 'js');</script>
<!--[if lte IE 9 ]>
<script src="/css/2015/js/respond.min.js"></script>
<![endif]-->

<!-- slimbox -->
<link rel='stylesheet' href='http://css.cn.cz/2015/css/slimbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://css.cn.cz/2015/js/slimbox/mootools.js'></script>
<script type='text/javascript' src='http://css.cn.cz/2015/js/slimbox/slimbox.js'></script>
<!-- slimbox -->

<!-- teads reklama -->
<!-- script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=3002eb66135349742f5d65a5eba95bccb7f4" async></script -->
<!-- konec teads reklama -->


<!-- sklik -->
<script src="//i.imedia.cz/js/im3light.js"></script>
<script>
	//im.conf.cookieExpiration = 3;
	im.conf.preparePositionsCallback = function () {};
	var spozice = [];

	var isMobile = window.matchMedia("only screen and (max-width: 760px)");
</script>
<!-- sklik -->


</head>

<body class="page-detail">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KRRGZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KRRGZG');</script>
<!-- End Google Tag Manager -->

<div id="ahead">
<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_1220x100_1 -->
<div id='div-gpt-ad-1439561466320-2'>
<script type='text/javascript'>
if (!im.displaySeznamAdvert()) {
// puvodni reklamni script
		var gptx = 'div-gpt-ad-1439561466320-2';
		googletag.defineSlot('/5267718/CN15_all_1220x100_1', [[1220, 100], [1220, 150], [1220, 200], [1220, 250], [990, 100]],gptx)
		  .addService(googletag.pubads())
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
</script>
</div>
</div>


<div id="mother">


<p id="menu-accessibility">
<a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
<span class="hide">|</span>
<a href="#menu-main">Přejít k hlavnímu menu</a>
<span class="hide">|</span>
<a href="#form-search">Přejít k vyhledávání</a>
</p>

<div id="header">
<div class="row">
<h1 id="logo">
<a href="/" class="icon icon-logo">
<span class="vhide">České noviny</span>
</a>
</h1>

<div id="menu-main" class="toggle-open">
<p class="title">
<a href="#" data-target="#menu-main">
<span class="icon icon-menu"></span>
<span class="name">Menu</span>
</a>
</p>
<ul class="reset">
<li class="home">
<a href="/" class="active" title="Úvod">
<span class="icon icon-home"></span>
<span class="name">Úvod</span>
</a>
</li>
<li><a href="/cr">ČR</a></li>
<li><a href="/svet">Svět</a></li>
<li><a href="/ekonomika">Ekonomika</a></li>
<li><a href="/kultura">Kultura</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/magazin">Magazín</a></li>
<li><a href="/blogy/">Blog</a></li>
<li><a href="/25Cesko/">#25Cesko</a></li>
</ul>
</div>
</div>
</div>


<div id="menu-sub">
	<div class="wrap">
		<p class="title bold upper">ZOH 2018:</p>
		<ul class="reset">
			<li><a href="http://www.ceskenoviny.cz/tema/?aquery[klice]=olympijsk%C3%A9&stitek=olympijsk%C3%A9">Zprávy</a></li></li>
			<li><a href="/zoh-2018/widget.php">Rozpis, výsledky</a></li></li>
			<li><a href="http://www.ceskenoviny.cz/fotogalerie/?id=2423">Fotogalerie</a></li>
			<li><a href="http://www.ctk.cz/sluzby/sms-mms-zpravodajstvi/">SMS/MMS</a></li>
		</ul>	
	</div>
</div>
			
<div id="main">

<div id="mobile-ahead" style="width:320px;">
<script>
if (im.displaySeznamAdvert() && isMobile.matches) {
	var divId = 'mobile-ahead';
	var div = document.getElementById(divId);
	div.innerHTML = '<span class="info" style="text-align:left;padding-top:15px;">Reklama</span>';
}
</script>
</div>


<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<script type='text/javascript'>
var spozice = [];
</script>

<div id='row-detail-1584398' class='row' data-detail='{"href":"/zpravy/severokorejska-agentura-vyzdvihla-uprimne-rozhovory-na-oh/1584398", "title":"Severokorejská agentura vyzdvihla upřímné rozhovory na OH", "identifier":"1584398"}'>

<div class='col col-content'>

<div class='box-article' itemscope itemtype='http://schema.org/ScholarlyArticle'>

<h1 itemprop='name'>Severokorejská agentura vyzdvihla upřímné rozhovory na OH</h1>

<div class='box-article-info'>
<p>
Aktualizace: <span itemprop='dateModified'>11.02.2018 08:32</span>
<span class='grey'>Vydáno: <span itemprop='datePublished'>11.02.2018, 05:49</span></span>
</p>
</div>

<div class='box-img' itemscope itemtype='http://schema.org/ImageObject'>
<span class='img'>

<img src='http://i3.cn.cz/15/1518334231_P201802110268201.jpg' border='0' alt='foto' title='Jihokerjský premiér I Nak-jon (vpravo) a předseda severokorejského parlamentu Kim Jong-nam, který je formální hlavou KLDR..' width=800 itemprop='contentUrl'  />

</span>
<span class='dt'>
<span class='grey'>
<span itemprop='description'>Jihokerjský premiér I Nak-jon (vpravo) a předseda severokorejského parlamentu Kim Jong-nam, který je formální hlavou KLDR..</span>
<span itemprop='author'>ČTK/AP/Kim Sung-doo</span>
</span>
<!-- a href='http://multimedia.ctk.cz/foto/document/P201802110162401' class='slide-link'>Koupit foto</a -->
<div id='semkup1584398'></div>
</span>
</div>


<div itemprop='articleBody'>
<p class='big' itemprop='description'>    Soul - Státní severokorejská tisková agentura KCNA dnes uvedla, že delegace Severní Koreje na zimní olympiádě v Jižní Koreji vedla "upřímné a otevřené" rozhovory v tamním prezidentem Mun Če-inem. Agentura se však nezmiňuje o pozvání jihokorejského prezidenta na návštěvu KLDR, které v sobotu učinila mladší sestra autoritářského vůdce Kim Čong-ila.
</p>


<!-- div class='box-offer-mob-perex'>
<div id='mobFullPerexBan'>
<script>
var spozice = [];
if (im.displaySeznamAdvert() && isMobile.matches) {
	var div = document.getElementById('mobFullPerexBan');
	var newDivId = 'mobFullPerexBan-'+1584398;
	div.id = newDivId;
	spozice[newDivId] = 'rectangle.mobil';
	div.innerHTML = '<span class=\'info\'>Reklama</span>';
}
</script>
</div>
</div -->


<p>Diktátorova sestra Kim Jo-čong, která je součástí delegace vysokých představitelů KLDR v Jižní Koreji, podle KCNA jihokorejskému prezidentovi během sobotních rozhovorů "zdvořile" předala osobní dopis od severokorejského vůdce a také Munovi řekla o Kimově "úmyslu". Agentura neupřesnila, co "úmyslem" míní.</p><p>Jihokorejští představitelé potvrdili, že Mun byl v sobotu během oběda, který pořádal v prezidentském sídle, pozván do Pchjongjangu k přímému setkání s Kim Čong-unem. Schůzka vůdců obou Korejí se naposledy uskutečnila v roce 2007.</p><p>Kim Čong-un se chce s Munem setkat "v blízké budoucnosti" a byl by rád, kdyby jihokorejský prezident Severní Koreu navštívil, jakmile se mu to bude hodit, řekla údajně Kim Jo-čong jihokorejskému prezidentovi. Ten podle jeho mluvčího vyzval k vytvoření "podmínek pro to, aby se schůzka mohla uskutečnit".</p><p>KCNA citovala údajná Munova slova o tom, že mezikorejské vztahy by se měly urovnat "za každou cenu, jak naznačil předseda Kim Čong-un ve svém novoročním projevu".</p><p>Kim Jo-čong je členkou nejvyššího orgánu vládní strany a prvním členem vládnoucího klanu z komunistické Severní Koreje, který zavítal na území svého jižního souseda od války na Korejském poloostrově. Od tohoto krvavého konfliktu z let 1950 až 1953 obě země ještě neuzavřely mírovou dohodu, a jsou tak technicky stále ve válečném stavu.</p><p>Diktátorova sestra se s prezidentem Jižní Koreje krátce setkala už v pátek při zahajovacím ceremoniálu olympijských her v Pchjongčchangu. Soul si od návštěvy severokorejské delegace slibuje zahájení dialogu, jiní se obávají, že Pchjongjang chce cestu jen využít k vlastní propagaci. KLDR totiž nadále odmítá vzdát se svých raketových a jaderných zbrojních programů, kvůli nimž vůči ní Rada bezpečnosti OSN zavedla sankce.</p><p>V severokorejské delegaci je také předseda parlamentu Kim Jong-nam, který je formální hlavou KLDR. Ten podle agentury Reuters prohlásil, že "i nečekané obtíže a těžké zkoušky mohou být zajisté překonány a budoucí znovusjednocení uspíšeno", pokud bude vůle, odvaha a odhodlání k uskutečnění "nového rozkvětu mezikorejských vztahů".

<!-- dokumenty | profily -->
<div class='crossroad-icon'>
<ul class='reset'>


 <!-- Pole zprava -->




 <!-- Pole zprava -->


</ul>
</div>
<!-- dokumenty | profily -->

<p class='tags'>
                <a href="/tema/?aquery[klice]=KLDR&stitek=KLDR" class="tag blue" itemprop="about" rel="tag">KLDR</a>



                <a href="/tema/?aquery[klice]=Korea&stitek=Korea" class="tag blue" itemprop="about" rel="tag">Korea</a>



                <a href="/tema/?aquery[klice]=diplomacie&stitek=diplomacie" class="tag blue" itemprop="about" rel="tag">diplomacie</a>



                <a href="/tema/?aquery[klice]=olympijské&stitek=olympijské" class="tag blue" itemprop="about" rel="tag">olympiáda</a>



                 
</p>

<div id='textFullBan'>
<!-- R2B2 -->
<script>
if (!im.displaySeznamAdvert()) {
	var div = document.createElement('div');
	div.id = 'AdTrackArticleBottom';
	document.getElementById('textFullBan').appendChild(div);
	var script = document.createElement('script');
	script.src = 'http://trackad.cz/adtrack.php?d=ceskenoviny.cz&amp;g=article&amp;p=bottom';
	document.getElementById('AdTrackArticleBottom').appendChild(script);
} else {
	var div = document.getElementById('textFullBan');
	var newDivId = 'textFullBan-'+1584398;
	div.id = newDivId;
	if (isMobile.matches) {
		spozice[newDivId] = 'smr.mobil.txtsklik';
	} else {
		spozice[newDivId] = 'txtsklik';
	}
}
</script>
<!-- R2B2 -->
</div>


<div class='box-article-footer'>
<div class='inner'>
<p class='author'>
Autor: 

 <!-- Pole autor -->

		<a href="http://www.ctk.cz" itemprop="author">ČTK</a>
</p>
<p class='btn-wrap'>
<a href='#comments' class='btn btn-icon-before'>
<span>
<span class='icon icon-bubble'></span>
</span>
</a>
</p>


<p class='social'>
<a href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fseverokorejska-agentura-vyzdvihla-uprimne-rozhovory-na-oh%2F1584398' class='facebook' target='_blank'>
<span class='icon icon-facebook-square' title='Facebook'></span>
<span class='vhide'>Facebook</span></a>

<a href='http://twitter.com/share?url=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fseverokorejska-agentura-vyzdvihla-uprimne-rozhovory-na-oh%2F1584398&text=Severokorejsk%C3%A1+agentura+vyzdvihla+up%C5%99%C3%ADmn%C3%A9+rozhovory+na+OH' class='twitter' target='_blank'>
<span class='icon icon-twitter-square' title='Twitter'></span>
<span class='vhide'>Twitter</span></a>

<a href='https://plus.google.com/share?url=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fseverokorejska-agentura-vyzdvihla-uprimne-rozhovory-na-oh%2F1584398' class='google' target='_blank'>
<span class='icon icon-google-square' title='Google+'></span>
<span class='vhide'>Google+</span></a>


</p>
<p class='right'>
<a href='#' class='link-print' onclick='window.print(); return false;'>
<span class='icon icon-print'></span>
Vytisknout
</a>
</p>
</div>
<div class='comments'>
<div class='bd'></div>
</div>
</div>
<!-- reklamni box pod clankem -->
<div class='box-list'>
<!-- uprava xtm pro reklamu -->
<div style='float:left; padding-right:18px;'>

<!-- script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script -->

    <!-- DFP /5267718/CN15_all_300x300_2 -->
<div id='div-gpt-ad-1439561466320-1-1584398'>
<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-1-'+1584398;
if (!im.displaySeznamAdvert()) {
		googletag.defineSlot('/5267718/CN15_all_300x300_2', [300, 300], gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                "KLDR",                "Korea",                "diplomacie",                "olympiáda",                 ])
		  .setTargeting("stranka", "m");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
		// spozice[gptx] = 'smr'; //txtsklik
</script>
</div>
    <!-- konec DFP /5267718/CN15_all_300x300_2 -->
</div>

<div style='float:left; width:300px;'>
    <!-- DFP /5267718/CN15_all_hyper_1 -->
	<div id='div-gpt-ad-1439561466320-3-1584398' class='small hyper'>
	<script type='text/javascript'>
if (!im.displaySeznamAdvert()) {
		var gptx = 'div-gpt-ad-1439561466320-3-'+1584398;
		googletag.defineSlot('/5267718/CN15_all_hyper_1', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                "KLDR",                "Korea",                "diplomacie",                "olympiáda",                 ])
		  .setTargeting("stranka", "m");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_1 -->
    <!-- DFP /5267718/CN15_all_hyper_2 -->
	<div id='div-gpt-ad-1439561466320-4-1584398' class='small hyper'>
	<script type='text/javascript'>
if (!im.displaySeznamAdvert()) {
		var gptx = 'div-gpt-ad-1439561466320-4-'+1584398;
		googletag.defineSlot('/5267718/CN15_all_hyper_2', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                "KLDR",                "Korea",                "diplomacie",                "olympiáda",                 ])
		  .setTargeting("stranka", "m");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_2 -->
    <!-- DFP /5267718/CN15_all_hyper_3 -->
	<div id='div-gpt-ad-1439561466320-5-1584398' class='small hyper'>
	<script type='text/javascript'>
if (!im.displaySeznamAdvert()) {
		var gptx = 'div-gpt-ad-1439561466320-5-'+1584398;
		googletag.defineSlot('/5267718/CN15_all_hyper_3', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                "KLDR",                "Korea",                "diplomacie",                "olympiáda",                 ])
		  .setTargeting("stranka", "m");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_3 -->
    <!-- DFP /5267718/CN15_all_hyper_4 -->
	<div id='div-gpt-ad-1439561466320-6-1584398' class='small hyper'>
	<script type='text/javascript'>
if (!im.displaySeznamAdvert()) {
		var gptx = 'div-gpt-ad-1439561466320-6-'+1584398;
		googletag.defineSlot('/5267718/CN15_all_hyper_4', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                "KLDR",                "Korea",                "diplomacie",                "olympiáda",                 ])
		  .setTargeting("stranka", "m");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_4 -->



</div>
<span class='info'>Reklama</span>
<div style='clear:both;'></div>

</div>
<!-- konec reklamni box pod clankem -->

</div>


<!-- strossle widget http://www.ceskenoviny.cz R:59f78a0869f84|noR:5a268f84c2f2d -->
<div id='strossle-1584398'>
<!-- div data-spklw-widget='widget-5a268f84c2f2d' data-spklw-url='http://www.ceskenoviny.cz/zpravy/severokorejska-agentura-vyzdvihla-uprimne-rozhovory-na-oh/1584398'></div -->
<script>
	var strossleId = '5a268f84c2f2d'; // bez reklamy
	if (!im.displaySeznamAdvert()) {
		strossleId = '59f78a0869f84'; // s reklamou
	}
	var strossDiv= document.createElement('div');
	strossDiv.innerHTML = '<div data-spklw-widget=\'widget-' + strossleId + '\' data-spklw-url=\'http://www.ceskenoviny.cz/zpravy/severokorejska-agentura-vyzdvihla-uprimne-rozhovory-na-oh/1584398\'></div>';
	document.getElementById('strossle-1584398').appendChild(strossDiv);
</script>
</div>
<!-- strossle widget end -->


<div id='mobFullAfterBan'>
<script>
if (im.displaySeznamAdvert()) {
	var div = document.getElementById('mobFullAfterBan');
	var newDivId = 'mobFullAfterBan-'+1584398;
	div.id = newDivId;
	if (isMobile.matches) {
		spozice[newDivId] = 'smr.mobil';
	}
}
</script>
</div>


<script type='text/javascript'>
var origid = 'P201802110162401';
if (origid.length>5)
{
	var div = document.createElement('div');
	div.innerHTML = '<a href=\'http://multimedia.ctk.cz/foto/document/'+origid+'\' target=\'_blank\'>Koupit foto</a>';
	document.getElementById('semkup1584398').appendChild(div);
}
</script>


<!-- -->
<script>
if (typeof poradi === 'undefined') {
    poradi = 0;
}
poradi += 1;

dataLayer.push({
    'code' : {
        'v' : '2.1'
    },
    'page' : {
        'currencyCode' : 'CZK',
        'locale' : 'cs-CZ',
        'title' : 'Severokorejská agentura vyzdvihla upřímné rozhovory na OH',
        'fullPath' : 'http://www.ceskenoviny.cz/zpravy/severokorejska-agentura-vyzdvihla-uprimne-rozhovory-na-oh/1584398'
    },
    'user' : {
        'ipid' :   '52.90.98.148'
    },
    'page.type' : 'article',
    'page.kind': 'article',
    'page.article': {
        'themes': '                KLDR,                 Korea,                 diplomacie,                 olympiáda,                 ',
        'publishedAt': '2018-02-11',
        'name': 'Severokorejská agentura vyzdvihla upřímné rozhovory na OH',
        'category': 'm',
        'number': poradi
    }
});

dataLayer.push({'event': 'page'});
var cntVal = {
	'ptitle':'Severokorejská agentura vyzdvihla upřímné rozhovory na OH', 
	'pfullpath':'http://www.ceskenoviny.cz/zpravy/severokorejska-agentura-vyzdvihla-uprimne-rozhovory-na-oh/1584398', 
	'uip': '52.90.98.148',
	'ptype':'article', 
	'pkind':'article', 
	'particlethemes':'                KLDR,                 Korea,                 diplomacie,                 olympiáda,                 ', 
	'particlepublish':'2018-02-11', 
	'particlename':'Severokorejská agentura vyzdvihla upřímné rozhovory na OH', 
	'particlecateg':'m', 
	'number':'1'
};
</script>
<!-- -->

<!-- Merici kod -->
<div style='display:none;'>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / ceskenoviny.cz / ostatni_ -->
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p31FBf_I.abB_toS80UBbpPaP3zuB3uUx0wl3O7o3gX.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
<!-- Merici kod konec -->

</div>

</div>

<div class="col col-side">

<div id="col-side-top-ad">
<script type='text/javascript'>
if (im.displaySeznamAdvert()) {
		var adDiv = document.getElementById('col-side-top-ad');
		var d = Math.floor((Math.random() * 100000000) + 1)
		var gptx = 'right-top-ad-'+d;
		adDiv.setAttribute('id', 'col-side-top-ad-'+d);
		spozice[gptx] = 'smr';
	var div = document.createElement('div');
	div.className = 'box-offer-col-top box-offer-300x250';
	div.innerHTML = '<div class="inner"><!-- sklik right col top --><div id="'+gptx+'"></div><span class="info">Reklama</span></div>';
	adDiv.appendChild(div);
}
</script>
</div>

<div id="prave-zverejneno" class="crossroad-light">
<h2 class="title-main">Právě zveřejněno</h2>
<ul class="reset">

<li>
<a href="/zpravy/v-moravskoslezskem-kraji-uz-neplati-smogova-regulace/1584413">
<span class="img">

<img src='http://i3.cn.cz/18/1484920634_P201701200721201.jpg' border='0' width='60' height='60' />

</span>
<span class="name">V Moravskoslezském kraji už neplatí smogová regulace</span>
</a>
</li><li>
<a href="/zpravy/usa-podle-herce-de-nira-trpi-docasnou-dusevni-chorobou/1584581">
<span class="img">

<img src='http://i3.cn.cz/18/1518364322_P201802110652801.jpg' border='0' width='60' height='60' />

</span>
<span class="name">USA podle herce De Nira trpí dočasnou duševní chorobou</span>
</a>
</li><li>
<a href="/zpravy/cestoval-priban-s-prateli-pojede-trabantem-z-indie-az-do-cr/1584555">
<span class="img">

<img src='http://i3.cn.cz/18/1518361628_P201802110622801.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Cestoval Přibáň s přáteli pojede trabantem z Indie až do ČR</span>
</a>
</li><li>
<a href="/zpravy/tenista-berdych-definitivne-skoncil-s-davis-cupem/1584553">
<span class="img">

<img src='http://i3.cn.cz/18/1516793427_P201801240576801.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Tenista Berdych definitivně skončil s Davis Cupem</span>
</a>
</li><li>
<a href="/zpravy/soutez-sankaru-vyhral-rakusan-gleirscher-loch-zaver-pokazil/1584511">
<span class="img">

<img src='http://i3.cn.cz/18/1518357635_P201802110557401.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Soutěž sáňkařů vyhrál Rakušan Gleirscher, Loch závěr pokazil</span>
</a>
</li><li>
<a href="/zpravy/syrska-vlada-podle-reuters-neprimo-pomaha-kurdum-v-afrinu/1584535">
<span class="img">

<img src='http://i3.cn.cz/18/1516464224_P201801200564601.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Syrská vláda podle Reuters nepřímo pomáhá Kurdům v Afrínu</span>
</a>
</li></ul>
<p class="center">
<a href="/prehled-zprav" class="btn">
<span>Všechny zprávy</span>
</a>
</p>
</div>


<!-- R2B2 -->
<div id="AdTrackRightColl300x250"></div>
<script>
if (!im.displaySeznamAdvert()) {
	var script = document.createElement('script');
	script.src = "http://trackad.cz/adtrack.php?d=ceskenoviny.cz&amp;g=rightcoll&amp;p=300x250";
	document.getElementById("AdTrackRightColl300x250").appendChild(script);
}
</script>
<!-- R2B2 -->

<!-- div id='div-gpt-ad-1439561466320-0' -->
<!-- script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439561466320-0'); });
</script -->
<!-- /div -->

<div class="box-offer box-offer-300x600">
<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_1 | 1584398 -->
<div id='div-gpt-ad-1439561466320-0-'>
<script type='text/javascript'>
		var oldId = document.getElementById('div-gpt-ad-1439561466320-0-');
		var d = Math.floor((Math.random() * 100000000) + 1)
		var gptx = 'div-gpt-ad-'+d;
		oldId.setAttribute('id', gptx);
		spozice[gptx] = 'skyscraper';
if (!im.displaySeznamAdvert()) {
		googletag.defineSlot('/5267718/CN15_all_300x300_1', [[300, 300], [300, 600]],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                "KLDR",                "Korea",                "diplomacie",                "olympiáda",                 ]);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_1 -->
</div>
<span class="info">Reklama</span>
<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_3 | 1584398 -->
<div id='div-gpt-ad-1439561466320-7-'>
<script type='text/javascript'>
		var oldId = document.getElementById('div-gpt-ad-1439561466320-7-');
		var d = Math.floor((Math.random() * 100000000) + 1)
		var gptx = 'div-gpt-ad-'+d;
		oldId.setAttribute('id', gptx);
if (!im.displaySeznamAdvert()) {
		googletag.defineSlot('/5267718/CN15_all_300x300_3', [[300, 300], [300, 600]],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                "KLDR",                "Korea",                "diplomacie",                "olympiáda",                 ]);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_3 -->
</div>
</div>


<p class="copyrights">
ISSN: 1213-5003 &copy; Copyright 2018 ČTK</p>
</div>
</div>

<!-- sklik -->
<script>
console.log(spozice);
if(im.displaySeznamAdvert()) {
	if (spozice !== 'undefined') {
		im.conf.server = "i.imedia.cz";
		var pozice = [];
		if (isMobile.matches) {
			pozice.push({ id: 'mobile-ahead', zoneId: 'external.ctk.ceskenoviny.rectangle.mobil' }); // mobilni ahead - pouze u prvni zpravy
		} else {
			pozice.push({ id: 'div-gpt-ad-1439561466320-2', zoneId: 'external.ctk.ceskenoviny.leaderboard' }); // ahead - pouze u prvni zpravy
		}
		for (var key in spozice) {
			if (spozice.hasOwnProperty(key)) {
				console.log('id-key:' + key + ':spozice-val:' + 'external.ctk.ceskenoviny.'+spozice[key]);
				pozice.push({ id: key, zoneId: 'external.ctk.ceskenoviny.'+spozice[key] });
			}
		}
		console.log(pozice);
		im.getAds(pozice);
	}
}
</script>
<!-- sklik -->


<!-- kid:3570 -->
<p class="center infinite-detail-wrap">
<a href="/ajax.php?action=nextDoc&format=592&idkontejner=3664&count=1&idseznam=158&start=1&idDoc=1584398" class="btn infinite-detail">
<span>Načíst další článek</span>
</a>
</p>

</div>


<div id="box-weather" class="toggle-open">
				<p class="title">
					<a href="#" data-target="/pocasi/">
						<span class="icon icon-weather-04"></span>
						5°C					</a>
				</p>
				<div class="box">
					<div class="inner">
						<form action="?">
							<p class="btn-row">
								<span class="inp-fix inp-icon-before">
									<input type="text" name="weather-search" id="weather-search" class="inp-text" value="Praha" />
								</span>
								<button type="submit" class="btn btn-icon" title="Vyhledat">
									<span class="icon icon-search"></span>
								</button>
							</p>
						</form>
						<div class="content">
							<p class="date">Dnes je neděle 11. února 2018</p>
							<div class="weather">
								<span class="label">
									Očekáváme v 19:00
									<strong class="temperature">3°C</strong>
								</span>
								<span class="icon icon-weather-21"></span>
							</div>						</div>
					</div>
					<p class="btn-wrap">
						<a href="/pocasi/" class="btn btn-block">
							<span>Celá předpověď</span>
						</a>
					</p>
				</div>
			</div>



<form action="/vyhledavani/" id="form-search" class="toggle-open" method="post">

<fieldset>
<h2 class="title" title="Vyhledávání">
<label for="search" class="icon icon-search" data-target="#form-search">
<span class="vhide">Vyhledávání</span>
</label>
</h2>

<div class="box">
<p class="btn-row">
<span class="inp-fix inp-icon-before">
<input type="text" name="aquery[summary]" id="search" class="inp-text" />
<span class="icon icon-search"></span>
</span>
<button type="submit" class="btn">
<span>OK</span>							</button>
</p>
</div>

</fieldset>
</form>


			

<div id="menu-other">
<ul class="reset">
<li><a href="http://www.ctk.cz">Web ČTK</a></li>
<li><a href="https://ib.ctk.cz/">Infobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/foto/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=FTB-promo">Fotobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/video?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=VDB-promo">Videobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/grafika?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=GRB-promo">Infografika</a></li>
<li><a href="http://www.ctk.cz/akademie-ctk?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Akademie-promo">Akademie ČTK</a></li>
<li><a href="http://www.protext.cz/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Protext-promo">PR servis</a></li>
<li><a href="/" class="active">České noviny</a></li>
</ul>
</div>


</div>

<!-- start BRANDING - bezi soucasne s brandingem v DFP (iframe/oriznuti) -->
<!-- a href="https://adclick.g.doubleclick.net/aclk%253Fsa%253DL%2526ai%253DB-QzAQuANV6O3JrjGzAbnvKzgCobnwqYIAAAAEAEgyoCQCjgAWJa9sI-RA2DM4e2B_C6yARJ3d3cuY2Vza2Vub3ZpbnkuY3q6AQlnZnBfaW1hZ2XIAQnaARpodHRwOi8vd3d3LmNlc2tlbm92aW55LmN6L6kCDmJc4B2TZj7AAgLgAgDqAhsvNTI2NzcxOC9DTjE1X2hwXzEyMjB4MTAwXzH4AoPSHoADAZADyAaYA8gGqAMB4AQB0gUFEM7grCGQBgGgBh_YBwDgBws%2526num%253D0%2526cid%253D5GjblCkYJFdUNDEaTuF8Yg8X%2526sig%253DAOD64_1mmMvzgxTTmH9eOjN3dVWXr8jypQ%2526client%253Dca-pub-0708688472172934%2526adurl%253Dhttps://ad.atdmt.com/c/go;p=11087206754329;a=11087206754447;ev.a=1;idfa=;idfa_lat=;aaid=;aaid_lat=;cache=" class="box-offer-body">
<div class="desktop"><img src="https://ad.atdmt.com/i/img;p=11087206754329;a=11087206754447;idfa=;idfa_lat=;aaid=;aaid_lat=;cache=" alt="" /></div>
</a -->
<!-- konec BRANDING - bezi soucasne s brandingem v DFP (iframe/oriznuti) -->


<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_outofpage_1 -->
<div id='div-gpt-ad-1439561466320-7-1584398'>
<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-7-'+1584398;
		googletag.defineSlot('/5267718/CN15_all_outofpage_1', [1, 1], gptx)
		  .addService(googletag.pubads())
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
</div>

<script src="/css/2015/js/func.js"></script>
<script src="/css/2015/js/app.js"></script>
<script>
App.run({})
</script>

<!-- script type="text/javascript">
var disqus_shortname = 'ctkonline'; 

/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = '//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script -->

<!-- strossle -->
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" data-spklw-automatic-initialization async></script>
<!-- strossle end -->

</body>
</html>
