<!DOCTYPE html>
<!--[if IE 8 ]>    <html lang="cs" class="ie8 no-js"> <![endif]-->
<!--[if IE 9 ]>    <html lang="cs" class="ie9 no-js"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="cs" class="no-js"> <!--<![endif]-->
<head>

<meta charset="utf-8" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<meta name='description' lang='cs' content='    Miami - Tenistce Karolíně Plíškové vyšla na turnaji v Miami v duelu s Mirjanou Lučičovou-Baroniovou odveta za Australian Open. Druhá nasazená Češka tentokrát chorvatskou veteránku porazila za necelou hodinu a čtvrt 6:3, 6:4 a poprvé si na Floridě zahraje semifinále. Popáté za sebou postoupil v Miami do čtvrtfinále Tomáš Berdych, který ve 4. kole zdolal Francouze Adriana Mannarina 6:3, 7:5.' />
<meta name="keywords" lang="cs" content="                                tenis,                Miami,                                 ČeskéNoviny.cz, ČTK, ČN, ČN.cz" />
<meta name="created" content="2017-03-28 21:19:00" />
<meta property="og:image" content="http://i3.cn.cz/14/1490633769_P201703270816201.jpg" />

<!-- INSERT_KONTEJNER("CN15_fulltext_reklama_dfp_master_kod")! -->


<title>Plíšková postoupila poprvé v kariéře v Miami do semifinále | ČeskéNoviny.cz</title>

<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic&amp;subset=latin,latin-ext" />
<link rel="stylesheet" href="/css/2015/css/style.css" media="screen, projection" />
<link rel="stylesheet" href="/css/2015/css/print.css" media="print" />
<link rel="shortcut icon" href="http://i4.cn.cz/cn2015/favicon.ico" />
<script>document.documentElement.className = document.documentElement.className.replace('no-js', 'js');</script>
<!--[if lte IE 9 ]>
<script src="/css/2015/js/respond.min.js"></script>
<![endif]-->

<!-- slimbox -->
<link rel='stylesheet' href='http://css.cn.cz/2015/css/slimbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://css.cn.cz/2015/js/slimbox/mootools.js'></script>
<script type='text/javascript' src='http://css.cn.cz/2015/js/slimbox/slimbox.js'></script>
<!-- slimbox -->

</head>

<body class="page-detail">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KRRGZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KRRGZG');</script>
<!-- End Google Tag Manager -->

<div id="ahead">
<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_1220x100_1 -->
<div id='div-gpt-ad-1439561466320-2-1466773'>
<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-2-'+1466773;
		googletag.defineSlot('/5267718/CN15_all_1220x100_1', [[1220, 100], [1220, 150], [1220, 200], [990, 100]],gptx)
		  .addService(googletag.pubads())
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
</div>
</div>



<div id="mother">


<p id="menu-accessibility">
<a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
<span class="hide">|</span>
<a href="#menu-main">Přejít k hlavnímu menu</a>
<span class="hide">|</span>
<a href="#form-search">Přejít k vyhledávání</a>
</p>

<div id="header">
<div class="row">
<h1 id="logo">
<a href="/" class="icon icon-logo">
<span class="vhide">České noviny</span>
</a>
</h1>

<div id="menu-main" class="toggle-open">
<p class="title">
<a href="#" data-target="#menu-main">
<span class="icon icon-menu"></span>
<span class="name">Menu</span>
</a>
</p>
<ul class="reset">
<li class="home">
<a href="/" class="active" title="Úvod">
<span class="icon icon-home"></span>
<span class="name">Úvod</span>
</a>
</li>
<li><a href="/cr">ČR</a></li>
<li><a href="/svet">Svět</a></li>
<li><a href="/ekonomika">Ekonomika</a></li>
<li><a href="/kultura">Kultura</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/magazin">Magazín</a></li>
</ul>
</div>
</div>
</div>
					
			
<div id="main">


<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>

<div id='row-detail-1466773' class='row' data-detail='{"href":"/zpravy/pliskova-postoupila-poprve-v-kariere-v-miami-do-semifinale/1466773", "title":"Plíšková postoupila poprvé v kariéře v Miami do semifinále", "identifier":"1466773"}'>

<div class='col col-content'>

<div class='box-article' itemscope itemtype='http://schema.org/ScholarlyArticle'>

<h1 itemprop='name'>Plíšková postoupila poprvé v kariéře v Miami do semifinále</h1>

<div class='box-article-info'>
<p>
Aktualizace: <span itemprop='dateModified'>28.03.2017 23:31</span>
<span class='grey'>Vydáno: <span itemprop='datePublished'>28.03.2017, 21:19</span></span>
</p>
</div>

<div class='box-img' itemscope itemtype='http://schema.org/ImageObject'>
<span class='img'>

<img src='http://i3.cn.cz/15/1490633769_P201703270816201.jpg' border='0' alt='foto' title='Česká tenistka Karolína Plíšková.' width=800 itemprop='contentUrl'  />

</span>
<span class='dt'>
<span class='grey'>
<span itemprop='description'>Česká tenistka Karolína Plíšková.</span>
<span itemprop='author'>ČTK/AP/Wilfredo Lee</span>
</span>
<!-- a href='http://multimedia.ctk.cz/cs/foto/dokument/P201703270814501' class='slide-link'>Koupit foto</a -->
<div id='semkup1466773'></div>
</span>
</div>


<div itemprop='articleBody'>
<p class='big' itemprop='description'>    Miami - Tenistce Karolíně Plíškové vyšla na turnaji v Miami v duelu s Mirjanou Lučičovou-Baroniovou odveta za Australian Open. Druhá nasazená Češka tentokrát chorvatskou veteránku porazila za necelou hodinu a čtvrt 6:3, 6:4 a poprvé si na Floridě zahraje semifinále. Popáté za sebou postoupil v Miami do čtvrtfinále Tomáš Berdych, který ve 4. kole zdolal Francouze Adriana Mannarina 6:3, 7:5.</p>

<p>Plíšková může v semifinále narazit na reprezentační kolegyni Lucii Šafářovou, kterou čeká čtvrtfinálový zápas s bývalou světovou jedničkou Caroline Wozniackou z Dánska.</p><p>"Je úžasné, že jsem se tady poprvé dostala do semifinále," řekla v rozhovoru na kurtu Plíšková, která si vylepšila letošní bilanci na 23 výher a tři porážky. "Už jsem letos odehrála hodně zápasů, hodně si teď věřím a hraju výborný tenis."
<p>Pětadvacetiletá světová trojka začala zápas výborně a brzy vedla 4:1. Hladký závěr setu si zkomplikovala dvěma prohranými servisy, při svém podání ale nebodovala ani o deset let starší soupeřka. Další potíže přišly ve druhé sadě, v níž se Chorvatka po úspěšném brejku ujala vedení 4:2, Plíšková ale dokázala otočit.</p><p>Na rozdíl od třísetové nešťastné bitvy ve čtvrtfinále v Melbourne tentokrát česká jednička dělala méně chyb a slavila výhru ve dvou setech. "Zase to byl vyrovnaný zápas a konečně jsem ji porazila. V koncovce druhé sady jsem měla trošku štěstí, ale i to je potřeba. Snažila jsem se hrát agresivněji než ona a nedávat jí tolik času, protože je odzadu nebezpečná," řekla Plíšková, jež si zahrála semifinále i na předchozím turnaji v Indian Wells.</p><p>Desátý nasazený Berdych potvrdil, že se mu v Miami daří. Mezi osmičku nejlepších tu postoupil celkově poosmé, třikrát byl i v semifinále a v roce 2010 hrál o titul. Mannarina dnes porazil navzdory chvilkovému zaváhání ve druhém setu za hodinu a půl a jeho dalším soupeřem může být rozjetý Švýcar Roger Federer. Osmnáctinásobného grandslamového šampiona čeká duel se Španělem Robertem Bautistou.</p><p><h3>Výsledky tenisového turnaje mužů a žen v Miami:</h3>
<p><b>Dvouhra - 3. kolo:</b>
<p>Wawrinka (1-Švýc.) - Džazírí (Tun.) 6:3, 6:4, Federer (4-Švýc.) - Del Potro (29-Arg.) 6:3, 6:4, Goffin (8-Belg.) - Schwartzman (Arg.) 4:6, 6:3, 7:5, Kyrgios (12-Austr.) - Karlovič (17-Chorv.) 6:4, 6:7 (4:7), 7:6 (7:2), A. Zverev (16-Něm.) - Isner (18-USA) 6:7 (5:7), 7:6 (9:7), 7:6 (7:5).  
<p><b>4. kolo:</b>
<p><b>Berdych</b> (10-ČR) - Mannarino (Fr.) 6:3, 7:5, Nišikori (2-Jap.) - Delbonis (Arg.) 6:3, 4:6, 6:3, Nadal (5-Šp.) - Mahut (Fr.) 6:4, 7:6 (7:4), Sock (13-USA) - Donaldson (USA) 6:2, 6:1, Fognini (It.) - Young (USA) 6:0, 6:4.</p><p><b>Ženy (dotace 7,699.423 dolarů):</b>
<p><b>Dvouhra - 4. kolo:</b>
<p>Halepová (3-Rum.) - Stosurová (14-Austr.) 4:6, 7:5, 6:2, V. Williamsová (11-USA) - Kuzněcovová (7-Rus.) 6:3, 7:6 (7:4), Kontaová (10-Brit.) - Arruabarrenaová (Šp.) 7:5, 6:1, Lučičová-Baroniová (26-Chorv.) - Matteková-Sandsová (USA) 7:5, 6:4.</p><p><b>Čtvrtfinále:</b>
<p><b>Karolína Plíšková</b> (2-ČR) - Lučičová-Baroniová (26-Chorv.) 6:3, 6:4.</p><p><b>Čtyřhra - 2. kolo:</b>
<p>Mirzaová, <b>Strýcová </b>(3-Indie/ČR) - Babosová, Pavljučenkovová (Maď./Rus.) 1:6, 6:1, 10:4, <b>Hlaváčková</b>, Pcheng Šuaj (4-ČR/Čína) - Aojamaová, Jang Čao-süan (Jap./Čína) 5:7, 6:0, 12:10.</p><p><b>Čtvrtfinále:</b>
<p>Mirzaová, <b>Strýcová</b> (3-Indie/ČR) - Kingová, Švedovová (6-USA/Kaz.) 6:4, 6:1, <b>Hlaváčková</b>, Pcheng Šuaj (4-ČR/Čína) - Kuzněcovová, Mladenovicová (Rus./Fr.) 6:1, 6:4.

<!-- dokumenty | profily -->
<div class='crossroad-icon'>
<ul class='reset'>


 <!-- Pole zprava -->




 <!-- Pole zprava -->


</ul>
</div>
<!-- dokumenty | profily -->

<p class='tags'>
                                <a href="/tema/?aquery[klice]=tenis&stitek=tenis" class="tag blue" itemprop="about" rel="tag">tenis</a>



                <a href="/tema/?aquery[klice]=Miami&stitek=Miami" class="tag blue" itemprop="about" rel="tag">Miami</a>



                                 
</p>

<!-- R2B2 -->
<div id='AdTrackArticleBottom'></div>
<script src='http://trackad.cz/adtrack.php?d=ceskenoviny.cz&amp;g=article&amp;p=bottom'></script>
<!-- R2B2 -->

<div class='box-article-footer'>
<div class='inner'>
<p class='author'>
Autor: 

 <!-- Pole autor -->

		<a href="http://www.ctk.cz" itemprop="author">ČTK</a>
</p>
<p class='btn-wrap'>
<a href='#comments' class='btn btn-icon-before'>
<span>
<span class='icon icon-bubble'></span>
</span>
</a>
</p>


<p class='social'>
<a href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fpliskova-postoupila-poprve-v-kariere-v-miami-do-semifinale%2F1466773' class='facebook' target='_blank'>
<span class='icon icon-facebook-square' title='Facebook'></span>
<span class='vhide'>Facebook</span></a>

<a href='http://twitter.com/share?url=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fpliskova-postoupila-poprve-v-kariere-v-miami-do-semifinale%2F1466773&text=Pl%C3%AD%C5%A1kov%C3%A1+postoupila+poprv%C3%A9+v+kari%C3%A9%C5%99e+v+Miami+do+semifin%C3%A1le' class='twitter' target='_blank'>
<span class='icon icon-twitter-square' title='Twitter'></span>
<span class='vhide'>Twitter</span></a>

<a href='https://plus.google.com/share?url=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fpliskova-postoupila-poprve-v-kariere-v-miami-do-semifinale%2F1466773' class='google' target='_blank'>
<span class='icon icon-google-square' title='Google+'></span>
<span class='vhide'>Google+</span></a>


</p>
<p class='right'>
<a href='#' class='link-print' onclick='window.print(); return false;'>
<span class='icon icon-print'></span>
Vytisknout
</a>
</p>
</div>
<div class='comments'>
<div class='bd'></div>
</div>
</div>
<!-- reklamni box pod clankem -->
<div class='box-list'>
<!-- uprava xtm pro reklamu -->
<div style='float:left; padding-right:20px;'>

<!-- script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script -->

    <!-- DFP /5267718/CN15_all_300x300_2 -->
<div id='div-gpt-ad-1439561466320-1-1466773'>
<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-1-'+1466773;
		googletag.defineSlot('/5267718/CN15_all_300x300_2', [300, 300], gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "tenis",                "Miami",                                 ])
		  .setTargeting("stranka", "s");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
</div>
    <!-- konec DFP /5267718/CN15_all_300x300_2 -->
</div>

<div style='float:left; width:300px;'>
    <!-- DFP /5267718/CN15_all_hyper_1 -->
	<div id='div-gpt-ad-1439561466320-3-1466773' class='small hyper'>
	<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-3-'+1466773;
		googletag.defineSlot('/5267718/CN15_all_hyper_1', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "tenis",                "Miami",                                 ])
		  .setTargeting("stranka", "s");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_1 -->
    <!-- DFP /5267718/CN15_all_hyper_2 -->
	<div id='div-gpt-ad-1439561466320-4-1466773' class='small hyper'>
	<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-4-'+1466773;
		googletag.defineSlot('/5267718/CN15_all_hyper_2', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "tenis",                "Miami",                                 ])
		  .setTargeting("stranka", "s");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_2 -->
    <!-- DFP /5267718/CN15_all_hyper_3 -->
	<div id='div-gpt-ad-1439561466320-5-1466773' class='small hyper'>
	<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-5-'+1466773;
		googletag.defineSlot('/5267718/CN15_all_hyper_3', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "tenis",                "Miami",                                 ])
		  .setTargeting("stranka", "s");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_3 -->
    <!-- DFP /5267718/CN15_all_hyper_4 -->
	<div id='div-gpt-ad-1439561466320-6-1466773' class='small hyper'>
	<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-6-'+1466773;
		googletag.defineSlot('/5267718/CN15_all_hyper_4', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "tenis",                "Miami",                                 ])
		  .setTargeting("stranka", "s");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_4 -->



</div>
<span class='info'>Reklama</span>
<div style='clear:both;'></div>

</div>
<!-- konec reklamni box pod clankem -->

</div>

<script type='text/javascript'>
var origid = 'P201703270814501';
if (origid.length>5)
{
	var div = document.createElement('div');
	div.innerHTML = '<a href=\'http://multimedia.ctk.cz/cs/foto/dokument/'+origid+'\' target=\'_blank\'>Koupit foto</a>';
	document.getElementById('semkup1466773').appendChild(div);
}
</script>


<!-- -->
<script>
if (typeof poradi === 'undefined') {
    poradi = 0;
}
poradi += 1;

dataLayer.push({
    'code' : {
        'v' : '2.1'
    },
    'page' : {
        'currencyCode' : 'CZK',
        'locale' : 'cs-CZ',
        'title' : 'Plíšková postoupila poprvé v kariéře v Miami do semifinále',
        'fullPath' : 'http://www.ceskenoviny.cz/zpravy/pliskova-postoupila-poprve-v-kariere-v-miami-do-semifinale/1466773'
    },
    'user' : {
        'ipid' :   '54.224.77.253'
    },
    'page.type' : 'article',
    'page.kind': 'article',
    'page.article': {
        'themes': '                                tenis,                 Miami,                                 ',
        'publishedAt': '2017-03-28',
        'name': 'Plíšková postoupila poprvé v kariéře v Miami do semifinále',
        'category': 's',
        'number': poradi
    }
});

dataLayer.push({'event': 'page'});
var cntVal = {
	'ptitle':'Plíšková postoupila poprvé v kariéře v Miami do semifinále', 
	'pfullpath':'http://www.ceskenoviny.cz/zpravy/pliskova-postoupila-poprve-v-kariere-v-miami-do-semifinale/1466773', 
	'uip': '54.224.77.253',
	'ptype':'article', 
	'pkind':'article', 
	'particlethemes':'                                tenis,                 Miami,                                 ', 
	'particlepublish':'2017-03-28', 
	'particlename':'Plíšková postoupila poprvé v kariéře v Miami do semifinále', 
	'particlecateg':'s', 
	'number':'1'
};
</script>
<!-- -->

<!-- Merici kod -->
<div style='display:none;'>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / ceskenoviny.cz / ostatni_ -->
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p31FBf_I.abB_toS80UBbpPaP3zuB3uUx0wl3O7o3gX.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
<!-- Merici kod konec -->
</div>

</div>

<div class="col col-side">



<div id="prave-zverejneno" class="crossroad-light">
<h2 class="title-main">Právě zveřejněno</h2>
<ul class="reset">

<li>
<a href="/zpravy/nejlepsi-sestry-roku-dnes-v-praze-prevzaly-oceneni/1466783">
<span class="img">

<img src='http://i3.cn.cz/18/1490732766_P201703281073101.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Nejlepší sestry roku dnes v Praze převzaly ocenění</span>
</a>
</li><li>
<a href="/zpravy/italska-policie-prekazila-plan-na-kradez-tela-enza-ferrariho/1466782">
<span class="img">

<img src='http://i3.cn.cz/18/1203068287_FerrariEnzo.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Italská policie překazila plán na krádež těla Enza Ferrariho</span>
</a>
</li><li>
<a href="/zpravy/extraligove-vary-i-pardubice-na-uvod-baraze-prohraly/1466234">
<span class="img">

<img src='http://i3.cn.cz/18/1490720980_P201703280911501.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Extraligové Vary i Pardubice na úvod baráže prohrály</span>
</a>
</li><li>
<a href="/zpravy/trump-podepsal-dekret-kterym-konci-obamovy-ekologicke-regulace/1466444">
<span class="img">

<img src='http://i3.cn.cz/18/1490368146_P201703240744801.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Trump podepsal dekret, kterým končí Obamovy ekologické regulace</span>
</a>
</li><li>
<a href="/zpravy/musk-zalozil-firmu-pro-propojeni-lidskych-mozku-s-pocitaci/1466762">
<span class="img">

<img src='http://i3.cn.cz/18/1459483882_P201604010166901.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Musk založil firmu pro propojení lidských mozků s počítači</span>
</a>
</li><li>
<a href="/zpravy/mayova-pred-brexitem-telefonovala-s-predaky-eu-podepsala-dopis/1466760">
<span class="img">

<img src='http://i3.cn.cz/18/1490219415_P201703221209301.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Mayová před brexitem telefonovala s předáky EU, podepsala dopis</span>
</a>
</li></ul>
<p class="center">
<a href="/prehled-zprav" class="btn">
<span>Všechny zprávy</span>
</a>
</p>
</div>


<!-- R2B2 -->
<div id="AdTrackRightColl300x250"></div>
<script src="http://trackad.cz/adtrack.php?d=ceskenoviny.cz&amp;g=rightcoll&amp;p=300x250"></script>
<!-- R2B2 -->


<!-- div id='div-gpt-ad-1439561466320-0' -->
<!-- script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439561466320-0'); });
</script -->
<!-- /div -->

<div class="box-offer box-offer-300x600">
<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_1 | 1466773 -->
<div id='div-gpt-ad-1439561466320-0-'>
<script type='text/javascript'>
		var oldId = document.getElementById('div-gpt-ad-1439561466320-0-');
		var d = Math.floor((Math.random() * 100000000) + 1)
		var gptx = 'div-gpt-ad-'+d;
		oldId.setAttribute('id', gptx);
		googletag.defineSlot('/5267718/CN15_all_300x300_1', [[300, 300], [300, 600]],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "tenis",                "Miami",                                 ]);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_1 -->
</div>
<span class="info">Reklama</span>
</div>


<p class="copyrights">
ISSN: 1213-5003 &copy; Copyright 2017 ČTK</p>
</div>
</div>



<p class="center infinite-detail-wrap">
<a href="/ajax.php?action=nextDoc&format=592&idkontejner=3570&count=1&idseznam=158&start=1&idDoc=1466773" class="btn infinite-detail">
<span>Načíst další článek</span>
</a>
</p>

</div>


<div id="box-weather" class="toggle-open">
				<p class="title">
					<a href="#" data-target="/pocasi/">
						<span class="icon icon-weather-03"></span>
						17°C					</a>
				</p>
				<div class="box">
					<div class="inner">
						<form action="?">
							<p class="btn-row">
								<span class="inp-fix inp-icon-before">
									<input type="text" name="weather-search" id="weather-search" class="inp-text" value="Praha" />
								</span>
								<button type="submit" class="btn btn-icon" title="Vyhledat">
									<span class="icon icon-search"></span>
								</button>
							</p>
						</form>
						<div class="content">
							<p class="date">Dnes je středa 29. března 2017</p>
							<div class="weather">
								<span class="label">
									Očekáváme v 3:00
									<strong class="temperature">9°C</strong>
								</span>
								<span class="icon icon-weather-03"></span>
							</div>						</div>
					</div>
					<p class="btn-wrap">
						<a href="/pocasi/" class="btn btn-block">
							<span>Celá předpověď</span>
						</a>
					</p>
				</div>
			</div>



<form action="/vyhledavani/" id="form-search" class="toggle-open" method="post">

<fieldset>
<h2 class="title" title="Vyhledávání">
<label for="search" class="icon icon-search" data-target="#form-search">
<span class="vhide">Vyhledávání</span>
</label>
</h2>

<div class="box">
<p class="btn-row">
<span class="inp-fix inp-icon-before">
<input type="text" name="aquery[summary]" id="search" class="inp-text" />
<span class="icon icon-search"></span>
</span>
<button type="submit" class="btn">
<span>OK</span>							</button>
</p>
</div>

</fieldset>
</form>


			

<div id="menu-other">
<ul class="reset">
<li><a href="http://www.ctk.cz">Web ČTK</a></li>
<li><a href="https://ib.ctk.cz/">Infobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/foto/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=FTB-promo">Fotobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/video?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=VDB-promo">Videobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/grafika?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=GRB-promo">Infografika</a></li>
<li><a href="http://www.ctk.cz/akademie-ctk?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Akademie-promo">Akademie ČTK</a></li>
<li><a href="http://www.protext.cz/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Protext-promo">PR servis</a></li>
<li><a href="/" class="active">České noviny</a></li>
</ul>
</div>


</div>

<!-- start BRANDING - bezi soucasne s brandingem v DFP (iframe/oriznuti) -->
<!-- a href="https://adclick.g.doubleclick.net/aclk%253Fsa%253DL%2526ai%253DB-QzAQuANV6O3JrjGzAbnvKzgCobnwqYIAAAAEAEgyoCQCjgAWJa9sI-RA2DM4e2B_C6yARJ3d3cuY2Vza2Vub3ZpbnkuY3q6AQlnZnBfaW1hZ2XIAQnaARpodHRwOi8vd3d3LmNlc2tlbm92aW55LmN6L6kCDmJc4B2TZj7AAgLgAgDqAhsvNTI2NzcxOC9DTjE1X2hwXzEyMjB4MTAwXzH4AoPSHoADAZADyAaYA8gGqAMB4AQB0gUFEM7grCGQBgGgBh_YBwDgBws%2526num%253D0%2526cid%253D5GjblCkYJFdUNDEaTuF8Yg8X%2526sig%253DAOD64_1mmMvzgxTTmH9eOjN3dVWXr8jypQ%2526client%253Dca-pub-0708688472172934%2526adurl%253Dhttps://ad.atdmt.com/c/go;p=11087206754329;a=11087206754447;ev.a=1;idfa=;idfa_lat=;aaid=;aaid_lat=;cache=" class="box-offer-body">
<div class="desktop"><img src="https://ad.atdmt.com/i/img;p=11087206754329;a=11087206754447;idfa=;idfa_lat=;aaid=;aaid_lat=;cache=" alt="" /></div>
</a -->
<!-- konec BRANDING - bezi soucasne s brandingem v DFP (iframe/oriznuti) -->


<!-- teads, ktere nejde nasadit pres dfp :( -->
<script type="text/javascript">
	var _ttf = _ttf || [];
	_ttf.push({
		pid: 20093
		,components: {mute: { delay: 0} ,skip: {delay: 0} }

		,format: 'inread'
		,lang: 'cz'
		,minslot:2
	});
	(function(d){
		var js, s = d.getElementsByTagName('script')[0];
		js = d.createElement('script'); js.async = true;
		js.src = "//cdn.teads.tv/js/all-v2.js";
		s.parentNode.insertBefore(js, s);
	})(window.document);
</script>
<!-- konec teads, ktere nejde nasadit pres dfp :( -->


<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_outofpage_1 -->
<div id='div-gpt-ad-1439561466320-7-1466773'>
<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-7-'+1466773;
		googletag.defineSlot('/5267718/CN15_all_outofpage_1', [1, 1], gptx)
		  .addService(googletag.pubads())
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
</div>

<script src="/css/2015/js/func.js"></script>
<script src="/css/2015/js/app.js"></script>
<script>
App.run({})
</script>

<!-- script type="text/javascript">
var disqus_shortname = 'ctkonline'; 

/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = '//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script -->

<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://ceskenoviny.cz.intellitxt.com/intellitxt/front.asp?ipid=31856"></script>
<!-- end Vibrant Media IntelliTXT script section -->

</body>
</html>
