<!DOCTYPE html>
<!--[if IE 8 ]>    <html lang="cs" class="ie8 no-js"> <![endif]-->
<!--[if IE 9 ]>    <html lang="cs" class="ie9 no-js"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="cs" class="no-js"> <!--<![endif]-->
<head>

<meta charset="utf-8" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<meta name='description' lang='cs' content='    Praha - V noci na neděli začne platit letní čas. Ve 02:00 si lidé musejí posunout hodinky o 60 minut dopředu, noc tak bude o hodinu kratší. Zpátky ke středoevropskému se čas vrátí na den stého výročí vzniku samostatného československého státu 28. října. Změny času mají řadu odpůrců, podle nich nepřinášejí žádné energetické úspory a lidem narušují biorytmy.
' />
<meta name="keywords" lang="cs" content="                                společnost,                čas, ČeskéNoviny.cz, ČTK, ČN, ČN.cz" />
<meta name="created" content="2018-03-24 03:12:00" />
<meta property="og:image" content="http://i3.cn.cz/14/1521828840_P201803231078901.jpg" />

<!-- INSERT_KONTEJNER("CN15_fulltext_reklama_dfp_master_kod")! -->


<title>Noc na neděli bude o hodinu kratší, začne platit letní čas | ČeskéNoviny.cz</title>

<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic&amp;subset=latin,latin-ext" />
<link rel="stylesheet" href="/css/2015/css/style.css" media="screen, projection" />
<link rel="stylesheet" href="/css/2015/css/style-.css" media="screen, projection" />
<link rel="stylesheet" href="/css/2015/css/print.css" media="print" />
<link rel="shortcut icon" href="http://i4.cn.cz/cn2015/favicon.ico" />
<script>document.documentElement.className = document.documentElement.className.replace('no-js', 'js');</script>
<!--[if lte IE 9 ]>
<script src="/css/2015/js/respond.min.js"></script>
<![endif]-->

<!-- slimbox -->
<link rel='stylesheet' href='http://css.cn.cz/2015/css/slimbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://css.cn.cz/2015/js/slimbox/mootools.js'></script>
<script type='text/javascript' src='http://css.cn.cz/2015/js/slimbox/slimbox.js'></script>
<!-- slimbox -->


<!-- sklik -->
<script src="//i.imedia.cz/js/im3light.js"></script>
<script>
	//im.conf.cookieExpiration = 3;
	im.conf.preparePositionsCallback = function () {};
	var spozice = [];

	var isMobile = window.matchMedia("only screen and (max-width: 760px)");
</script>
<!-- sklik -->


<!-- teads reklama -->
<script type='text/javascript'>
if (!im.displaySeznamAdvert())
{
	var js_script = document.createElement('script');
	js_script.type = "text/javascript";
	js_script.src = "https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=3002eb66135349742f5d65a5eba95bccb7f4";
	js_script.async = true;
	document.getElementsByTagName('head')[0].appendChild(js_script);
}
</script>
<!-- konec teads reklama -->

</head>

<body class="page-detail">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KRRGZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KRRGZG');</script>
<!-- End Google Tag Manager -->

<div id="ahead">
<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_1220x100_1 -->
<div id='div-gpt-ad-1439561466320-2'>
<script type='text/javascript'>
if (!im.displaySeznamAdvert()) {
// puvodni reklamni script
		var gptx = 'div-gpt-ad-1439561466320-2';
		googletag.defineSlot('/5267718/CN15_all_1220x100_1', [[1220, 100], [1220, 150], [1220, 200], [1220, 250], [990, 100]],gptx)
		  .addService(googletag.pubads())
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
</script>
</div>
</div>


<div id="mother">


<p id="menu-accessibility">
<a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
<span class="hide">|</span>
<a href="#menu-main">Přejít k hlavnímu menu</a>
<span class="hide">|</span>
<a href="#form-search">Přejít k vyhledávání</a>
</p>

<div id="header">
<div class="row">
<h1 id="logo">
<a href="/" class="icon icon-logo">
<span class="vhide">České noviny</span>
</a>
</h1>

<div id="menu-main" class="toggle-open">
<p class="title">
<a href="#" data-target="#menu-main">
<span class="icon icon-menu"></span>
<span class="name">Menu</span>
</a>
</p>
<ul class="reset">
<li class="home">
<a href="/" class="active" title="Úvod">
<span class="icon icon-home"></span>
<span class="name">Úvod</span>
</a>
</li>
<li><a href="/cr">ČR</a></li>
<li><a href="/svet">Svět</a></li>
<li><a href="/ekonomika">Ekonomika</a></li>
<li><a href="/kultura">Kultura</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/magazin">Magazín</a></li>
<li><a href="/blogy/">Blog</a></li>
<li><a href="/25Cesko/">#25Cesko</a></li>
</ul>
</div>
</div>
</div>


<!-- prazdne -->

<div id="mobile-ahead" style="width:320px; margin-left: auto; margin-right: auto;">
<script>
if (im.displaySeznamAdvert() && isMobile.matches) {
	var divId = 'mobile-ahead';
	var div = document.getElementById(divId);
	div.innerHTML = '<span class="info" style="text-align:left;padding-top:15px;">Reklama</span>';
}
</script>
</div>
			
<div id="main">


<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<script type='text/javascript'>
var spozice = [];
</script>

<div id='row-detail-1601719' class='row' data-detail='{"href":"/zpravy/noc-na-nedeli-bude-o-hodinu-kratsi-zacne-platit-letni-cas/1601719", "title":"Noc na neděli bude o hodinu kratší, začne platit letní čas", "identifier":"1601719"}'>

<div class='col col-content'>

<div class='box-article' itemscope itemtype='http://schema.org/ScholarlyArticle'>

<h1 itemprop='name'>Noc na neděli bude o hodinu kratší, začne platit letní čas</h1>

<div class='box-article-info'>
<p>
Aktualizace: <span itemprop='dateModified'>24.03.2018 07:02</span>
<span class='grey'>Vydáno: <span itemprop='datePublished'>24.03.2018, 03:12</span></span>
</p>
</div>

<div class='box-img' itemscope itemtype='http://schema.org/ImageObject'>
<span class='img'>

<img src='http://i3.cn.cz/15/1521828840_P201803231078901.jpg' border='0' alt='foto' title='Změna času na letní - ilustrační foto.' width=800 itemprop='contentUrl'  />

</span>
<span class='dt'>
<span class='grey'>
<span itemprop='description'>Změna času na letní - ilustrační foto.</span>
<span itemprop='author'>ČTK/Sebastian Kahnert</span>
</span>
<!-- a href='http://multimedia.ctk.cz/foto/document/P201803230976501' class='slide-link'>Koupit foto</a -->
<div id='semkup1601719'></div>
</span>
</div>


<div itemprop='articleBody'>
<p class='big' itemprop='description'>    Praha - V noci na neděli začne platit letní čas. Ve 02:00 si lidé musejí posunout hodinky o 60 minut dopředu, noc tak bude o hodinu kratší. Zpátky ke středoevropskému se čas vrátí na den stého výročí vzniku samostatného československého státu 28. října. Změny času mají řadu odpůrců, podle nich nepřinášejí žádné energetické úspory a lidem narušují biorytmy.
</p>


<!-- div class='box-offer-mob-perex'>
<div id='mobFullPerexBan'>
<script>
var spozice = [];
if (im.displaySeznamAdvert() && isMobile.matches) {
	var div = document.getElementById('mobFullPerexBan');
	var newDivId = 'mobFullPerexBan-'+1601719;
	div.id = newDivId;
	spozice[newDivId] = 'rectangle.mobil';
	div.innerHTML = '<span class=\'info\'>Reklama</span>';
}
</script>
</div>
</div -->


<p>Se změnou času se musí pravidelně vyrovnávat také řada vlakových a autobusových spojů. Při přechodu na letní čas nabírají hodinové zpoždění a naopak hodinu, která jim přibude při změně na zimní čas, tráví čekáním ve stanicích.</p><p>Letní čas, který se uplatňuje ve většině evropských států, byl v českých zemích byl poprvé zaveden v letech 1915 a 1916. Vrátil se za druhé světové války v roce 1940 a trval do roku 1949. Potřetí si Češi začali posouvat hodinky v roce 1979, v době takzvaného druhého ropného šoku.</p><p>Do poloviny devadesátých let trval v Česku letní čas půl roku. Od roku 1996 se republika připojila ke zvyklostem Evropské unie a časový posun trvá sedm měsíců. V roce 2016 schválila česká vláda nařízení, podle kterého se bude letní čas zavádět nejméně do roku 2021.

<!-- dokumenty | profily -->
<div class='crossroad-icon'>
<ul class='reset'>


 <!-- Pole zprava -->




 <!-- Pole zprava -->


</ul>
</div>
<!-- dokumenty | profily -->


<div id='textFullBan'>
<script>
	if (isMobile.matches) {
		spozice['textFullBan'] = 'smr.mobil.txtsklik';
	} else {
		spozice['textFullBan'] = 'txtsklik';
	}
</script>
</div>


<p class='tags'>
                                <a href="/tema/?aquery[klice]=společnost&stitek=společnost" class="tag blue" itemprop="about" rel="tag">společnost</a>



                <a href="/tema/?aquery[klice]=čas&stitek=čas" class="tag blue" itemprop="about" rel="tag">čas</a>



 
</p>

<div class='box-article-footer'>
<div class='inner'>
<p class='author'>
Autor: 

 <!-- Pole autor -->

		<a href="http://www.ctk.cz" itemprop="author">ČTK</a>
</p>
<p class='btn-wrap'>
<a href='#comments' class='btn btn-icon-before'>
<span>
<span class='icon icon-bubble'></span>
</span>
</a>
</p>


<p class='social'>
<a href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fnoc-na-nedeli-bude-o-hodinu-kratsi-zacne-platit-letni-cas%2F1601719' class='facebook' target='_blank'>
<span class='icon icon-facebook-square' title='Facebook'></span>
<span class='vhide'>Facebook</span></a>

<a href='http://twitter.com/share?url=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fnoc-na-nedeli-bude-o-hodinu-kratsi-zacne-platit-letni-cas%2F1601719&text=Noc+na+ned%C4%9Bli+bude+o+hodinu+krat%C5%A1%C3%AD%2C+za%C4%8Dne+platit+letn%C3%AD+%C4%8Das' class='twitter' target='_blank'>
<span class='icon icon-twitter-square' title='Twitter'></span>
<span class='vhide'>Twitter</span></a>

<a href='https://plus.google.com/share?url=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fnoc-na-nedeli-bude-o-hodinu-kratsi-zacne-platit-letni-cas%2F1601719' class='google' target='_blank'>
<span class='icon icon-google-square' title='Google+'></span>
<span class='vhide'>Google+</span></a>


</p>
<p class='right'>
<a href='#' class='link-print' onclick='window.print(); return false;'>
<span class='icon icon-print'></span>
Vytisknout
</a>
</p>
</div>
<div class='comments'>
<div class='bd'></div>
</div>
</div>
<!-- reklamni box pod clankem -->
<div class='box-list'>
<!-- uprava xtm pro reklamu -->
<div style='float:left; padding-right:18px;'>

<!-- script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script -->

    <!-- DFP /5267718/CN15_all_300x300_2 -->
<div id='div-gpt-ad-1439561466320-1-1601719'>
<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-1-'+1601719;
if (!im.displaySeznamAdvert()) {
		googletag.defineSlot('/5267718/CN15_all_300x300_2', [300, 300], gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "společnost",                "čas", ])
		  .setTargeting("stranka", "d");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
		// spozice[gptx] = 'smr'; //txtsklik
</script>
</div>
    <!-- konec DFP /5267718/CN15_all_300x300_2 -->
</div>

<div style='float:left; width:300px;'>
    <!-- DFP /5267718/CN15_all_hyper_1 -->
	<div id='div-gpt-ad-1439561466320-3-1601719' class='small hyper'>
	<script type='text/javascript'>
if (!im.displaySeznamAdvert()) {
		var gptx = 'div-gpt-ad-1439561466320-3-'+1601719;
		googletag.defineSlot('/5267718/CN15_all_hyper_1', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "společnost",                "čas", ])
		  .setTargeting("stranka", "d");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_1 -->
    <!-- DFP /5267718/CN15_all_hyper_2 -->
	<div id='div-gpt-ad-1439561466320-4-1601719' class='small hyper'>
	<script type='text/javascript'>
if (!im.displaySeznamAdvert()) {
		var gptx = 'div-gpt-ad-1439561466320-4-'+1601719;
		googletag.defineSlot('/5267718/CN15_all_hyper_2', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "společnost",                "čas", ])
		  .setTargeting("stranka", "d");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_2 -->
    <!-- DFP /5267718/CN15_all_hyper_3 -->
	<div id='div-gpt-ad-1439561466320-5-1601719' class='small hyper'>
	<script type='text/javascript'>
if (!im.displaySeznamAdvert()) {
		var gptx = 'div-gpt-ad-1439561466320-5-'+1601719;
		googletag.defineSlot('/5267718/CN15_all_hyper_3', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "společnost",                "čas", ])
		  .setTargeting("stranka", "d");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_3 -->
    <!-- DFP /5267718/CN15_all_hyper_4 -->
	<div id='div-gpt-ad-1439561466320-6-1601719' class='small hyper'>
	<script type='text/javascript'>
if (!im.displaySeznamAdvert()) {
		var gptx = 'div-gpt-ad-1439561466320-6-'+1601719;
		googletag.defineSlot('/5267718/CN15_all_hyper_4', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "společnost",                "čas", ])
		  .setTargeting("stranka", "d");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_4 -->



</div>
<span class='info'>Reklama</span>
<div style='clear:both;'></div>

</div>
<!-- konec reklamni box pod clankem -->

</div>


<div id='nativPodclanek'>
<script>
var div = document.getElementById('nativPodclanek');
var newDivId = 'nativPodclanek-'+1601719;
div.id = newDivId;
if (isMobile.matches) {
	spozice[newDivId] = 'nativ.podclanek.mobil';
} else {
	spozice[newDivId] = 'nativ.podclanek';
}
</script>
</div>


<!-- strossle widget http://www.ceskenoviny.cz R:59f78a0869f84|noR:5a268f84c2f2d -->
<div id='strossle-1601719'>
<!-- div data-spklw-widget='widget-5a268f84c2f2d' data-spklw-url='http://www.ceskenoviny.cz/zpravy/noc-na-nedeli-bude-o-hodinu-kratsi-zacne-platit-letni-cas/1601719'></div -->
<script>
	var strossleId = '5a268f84c2f2d'; // bez reklamy
	if (!im.displaySeznamAdvert()) {
		strossleId = '59f78a0869f84'; // s reklamou
	}
	var strossDiv= document.createElement('div');
	strossDiv.innerHTML = '<div data-spklw-widget=\'widget-' + strossleId + '\' data-spklw-url=\'http://www.ceskenoviny.cz/zpravy/noc-na-nedeli-bude-o-hodinu-kratsi-zacne-platit-letni-cas/1601719\'></div>';
	document.getElementById('strossle-1601719').appendChild(strossDiv);
</script>
</div>
<!-- strossle widget end -->


<div id='mobFullAfterBan'>
<script>
if (im.displaySeznamAdvert()) {
	var div = document.getElementById('mobFullAfterBan');
	var newDivId = 'mobFullAfterBan-'+1601719;
	div.id = newDivId;
	if (isMobile.matches) {
		spozice[newDivId] = 'smr.mobil';
	}
}
</script>
</div>


<script type='text/javascript'>
var origid = 'P201803230976501';
if (origid.length>5)
{
	var div = document.createElement('div');
	div.className += 'kupfoto';
	div.innerHTML = '<a href=\'http://multimedia.ctk.cz/foto/document/'+origid+'\' target=\'_blank\'>Koupit foto</a>';
	document.getElementById('semkup1601719').appendChild(div);
}
</script>


<!-- -->
<script>
if (typeof poradi === 'undefined') {
    poradi = 0;
}
poradi += 1;

dataLayer.push({
    'code' : {
        'v' : '2.1'
    },
    'page' : {
        'currencyCode' : 'CZK',
        'locale' : 'cs-CZ',
        'title' : 'Noc na neděli bude o hodinu kratší, začne platit letní čas',
        'fullPath' : 'http://www.ceskenoviny.cz/zpravy/noc-na-nedeli-bude-o-hodinu-kratsi-zacne-platit-letni-cas/1601719'
    },
    'user' : {
        'ipid' :   '52.90.98.148'
    },
    'page.type' : 'article',
    'page.kind': 'article',
    'page.article': {
        'themes': '                                společnost,                 čas, ',
        'publishedAt': '2018-03-24',
        'name': 'Noc na neděli bude o hodinu kratší, začne platit letní čas',
        'category': 'd',
        'number': poradi
    }
});

dataLayer.push({'event': 'page'});
var cntVal = {
	'ptitle':'Noc na neděli bude o hodinu kratší, začne platit letní čas', 
	'pfullpath':'http://www.ceskenoviny.cz/zpravy/noc-na-nedeli-bude-o-hodinu-kratsi-zacne-platit-letni-cas/1601719', 
	'uip': '52.90.98.148',
	'ptype':'article', 
	'pkind':'article', 
	'particlethemes':'                                společnost,                 čas, ', 
	'particlepublish':'2018-03-24', 
	'particlename':'Noc na neděli bude o hodinu kratší, začne platit letní čas', 
	'particlecateg':'d', 
	'number':'1'
};
</script>
<!-- -->

<!-- Merici kod -->
<div style='display:none;'>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / ceskenoviny.cz / ostatni_ -->
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p31FBf_I.abB_toS80UBbpPaP3zuB3uUx0wl3O7o3gX.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
<!-- Merici kod konec -->


<!-- dalsi zpravy -->
<div class="dalsi-zpravy">
<h2>Čtěte také:</h2>
<ul>

<li class="link">
<a href='/zpravy/zemrel-zraneny-cetnik-ktery-se-vymenil-ve-francii-za-rukojmi/1601733' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1521810512_P201803230676201.jpg' border='0' width=60 height=60 />
</span><span class="title">Zemřel zraněný četník, který se vyměnil ve Francii za rukojmí</span></a>
</li><li class="link">
<a href='/zpravy/noc-na-nedeli-bude-o-hodinu-kratsi-zacne-platit-letni-cas/1601719' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1521828840_P201803231078901.jpg' border='0' width=60 height=60 />
</span><span class="title">Noc na neděli bude o hodinu kratší, začne platit letní čas</span></a>
</li><li class="link">
<a href='/zpravy/erdogan-si-stezoval-macronovi-na-pristup-eu-k-turecku/1601728' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1500049651_P201707140869601.jpg' border='0' width=60 height=60 />
</span><span class="title">Erdogan si stěžoval Macronovi na přístup EU k Turecku</span></a>
</li><li class="link">
<a href='/zpravy/summit-eu-vyzval-aby-vyjimka-z-cel-usa-pro-eu-byla-trvala/1601261' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1520003705_P201803020790401.jpg' border='0' width=60 height=60 />
</span><span class="title">Summit EU vyzval, aby výjimka z cel USA pro EU byla trvalá</span></a>
</li><li class="link">
<a href='/zpravy/ministerstvo-spravedlnosti-usa-navrhuje-zakaz-urychlovacu-strelby/1601696' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1504627171_P201709050809501.jpg' border='0' width=60 height=60 />
</span><span class="title">Ministerstvo spravedlnosti USA navrhuje zákaz urychlovačů střelby</span></a>
</li><li class="link">
<a href='/zpravy/babis-s-filipem-mluvili-i-o-moznem-vyhosteni-ruskych-diplomatu/1601623' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1515513435_P201801090753001.jpg' border='0' width=60 height=60 />
</span><span class="title">Babiš s Filipem mluvili i o možném vyhoštění ruských diplomatů</span></a>
</li><li class="link">
<a href='/zpravy/trump-pres-vyhrady-podepsal-zakon-o-financovani-vlady/1601631' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1521828380_P201803231070701.jpg' border='0' width=60 height=60 />
</span><span class="title">Trump přes výhrady podepsal zákon o financování vlády</span></a>
</li><li class="link">
<a href='/zpravy/bavori-vytvori-v-oblasti-u-cr-vlastni-pohranicni-policii-s-drony/1601606' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1504098487_P201708300642001.jpg' border='0' width=60 height=60 />
</span><span class="title">Bavoři vytvoří v oblasti u ČR vlastní pohraniční policii s drony</span></a>
</li></ul>
</div>
<!-- konec dalsi zpravy -->

</div>

</div>

<div class="col col-side">

<div id="col-side-top-ad">
<script type='text/javascript'>
if (im.displaySeznamAdvert()) {
		var adDiv = document.getElementById('col-side-top-ad');
		var d = Math.floor((Math.random() * 100000000) + 1)
		var gptx = 'right-top-ad-'+d;
		adDiv.setAttribute('id', 'col-side-top-ad-'+d);
		spozice[gptx] = 'smr';
	var div = document.createElement('div');
	div.className = 'box-offer-col-top box-offer-300x250';
	div.innerHTML = '<div class="inner"><!-- sklik right col top --><div id="'+gptx+'"></div><span class="info">Reklama</span></div>';
	adDiv.appendChild(div);
}
</script>
</div>

<div id="prave-zverejneno" class="crossroad-light">
<h2 class="title-main">Právě zveřejněno</h2>
<ul class="reset">

<li>
<a href="/zpravy/zemrel-zraneny-cetnik-ktery-se-vymenil-ve-francii-za-rukojmi/1601733">
<span class="img">

<img src='http://i3.cn.cz/18/1521810512_P201803230676201.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Zemřel zraněný četník, který se vyměnil ve Francii za rukojmí</span>
</a>
</li><li>
<a href="/zpravy/pastrnak-v-nhl-viteznym-golem-dokonal-obrat-bostonu-v-dallasu/1601731">
<span class="img">

<img src='http://i3.cn.cz/18/1521872116_P201803240131401.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Pastrňák v NHL vítězným gólem dokonal obrat Bostonu v Dallasu</span>
</a>
</li><li>
<a href="/zpravy/vedeni-kscm-posoudi-vysledky-vyjednavani-o-toleranci-vlady-ano/1601688">
<span class="img">

<img src='http://i3.cn.cz/18/1511174568_P201711200431901.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Vedení KSČM posoudí výsledky vyjednávání o toleranci vlády ANO</span>
</a>
</li><li>
<a href="/zpravy/v-narodnim-divadle-vyhlasi-laureaty-prestiznich-cen-thalie/1601687">
<span class="img">

<img src='http://i3.cn.cz/18/1490474339_P201703250624501.jpg' border='0' width='60' height='60' />

</span>
<span class="name">V Národním divadle vyhlásí laureáty prestižních cen Thálie</span>
</a>
</li><li>
<a href="/zpravy/erdogan-si-stezoval-macronovi-na-pristup-eu-k-turecku/1601728">
<span class="img">

<img src='http://i3.cn.cz/18/1500049651_P201707140869601.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Erdogan si stěžoval Macronovi na přístup EU k Turecku</span>
</a>
</li><li>
<a href="/zpravy/ve-washingtonu-se-ocekavaji-tisice-lidi-na-podporu-omezeni-zbrani/1601692">
<span class="img">

<img src='http://i3.cn.cz/18/1521049394_P201803141052501.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Ve Washingtonu se očekávají tisíce lidí na podporu omezení zbraní</span>
</a>
</li></ul>
<p class="center">
<a href="/prehled-zprav" class="btn">
<span>Všechny zprávy</span>
</a>
</p>
</div>


<!-- R2B2 -->
<div id="AdTrackRightColl300x250"></div>
<script>
if (!im.displaySeznamAdvert()) {
	var script = document.createElement('script');
	script.src = "http://trackad.cz/adtrack.php?d=ceskenoviny.cz&amp;g=rightcoll&amp;p=300x250";
	document.getElementById("AdTrackRightColl300x250").appendChild(script);
}
</script>
<!-- R2B2 -->

<!-- div id='div-gpt-ad-1439561466320-0' -->
<!-- script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439561466320-0'); });
</script -->
<!-- /div -->

<div class="box-offer box-offer-300x600">
<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_1 | 1601719 -->
<div id='div-gpt-ad-1439561466320-0-'>
<script type='text/javascript'>
		var oldId = document.getElementById('div-gpt-ad-1439561466320-0-');
		var d = Math.floor((Math.random() * 100000000) + 1)
		var gptx = 'div-gpt-ad-'+d;
		oldId.setAttribute('id', gptx);
if (!im.displaySeznamAdvert()) {
		googletag.defineSlot('/5267718/CN15_all_300x300_1', [[300, 300], [300, 600]],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "společnost",                "čas", ]);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
} else {
		spozice[gptx] = 'skyscraper';
}
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_1 -->
</div>
<span class="info">Reklama</span>
<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_3 | 1601719 -->
<div id='div-gpt-ad-1439561466320-7-'>
<script type='text/javascript'>
		var oldId = document.getElementById('div-gpt-ad-1439561466320-7-');
		var d = Math.floor((Math.random() * 100000000) + 1)
		var gptx = 'div-gpt-ad-'+d;
		oldId.setAttribute('id', gptx);
if (!im.displaySeznamAdvert()) {
		googletag.defineSlot('/5267718/CN15_all_300x300_3', [[300, 300], [300, 600]],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "společnost",                "čas", ]);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_3 -->
</div>
</div>


<p class="copyrights">
ISSN: 1213-5003 &copy; Copyright 2018 ČTK</p>
</div>
</div>

<!-- sklik -->
<script>
if (isMobile.matches) {
	spozice['mobile-ahead'] = 'rectangle.mobil';
} else {
	if(im.displaySeznamAdvert()) {
		spozice['div-gpt-ad-1439561466320-2'] = 'leaderboard'; // ahead
	}
}
</script>
<!-- sklik -->




<!-- kid:3570 -->
<!-- p class="center infinite-detail-wrap">
<a href="/ajax.php?action=nextDoc&format=592&idkontejner=3664&count=1&idseznam=158&start=1&idDoc=1601719" class="btn infinite-detail">
<span>Načíst další článek</span>
</a>
</p -->

</div>


<div id="box-weather" class="toggle-open">
				<p class="title">
					<a href="#" data-target="/pocasi/">
						<span class="icon icon-weather-04"></span>
						7°C					</a>
				</p>
				<div class="box">
					<div class="inner">
						<form action="?">
							<p class="btn-row">
								<span class="inp-fix inp-icon-before">
									<input type="text" name="weather-search" id="weather-search" class="inp-text" value="Praha" />
								</span>
								<button type="submit" class="btn btn-icon" title="Vyhledat">
									<span class="icon icon-search"></span>
								</button>
							</p>
						</form>
						<div class="content">
							<p class="date">Dnes je sobota 24. března 2018</p>
							<div class="weather">
								<span class="label">
									Očekáváme v 9:00
									<strong class="temperature">4°C</strong>
								</span>
								<span class="icon icon-weather-03"></span>
							</div>						</div>
					</div>
					<p class="btn-wrap">
						<a href="/pocasi/" class="btn btn-block">
							<span>Celá předpověď</span>
						</a>
					</p>
				</div>
			</div>



<form action="/vyhledavani/" id="form-search" class="toggle-open" method="post">

<fieldset>
<h2 class="title" title="Vyhledávání">
<label for="search" class="icon icon-search" data-target="#form-search">
<span class="vhide">Vyhledávání</span>
</label>
</h2>

<div class="box">
<p class="btn-row">
<span class="inp-fix inp-icon-before">
<input type="text" name="aquery[summary]" id="search" class="inp-text" />
<span class="icon icon-search"></span>
</span>
<button type="submit" class="btn">
<span>OK</span>							</button>
</p>
</div>

</fieldset>
</form>




<!-- sklik -->
<script>
	if (spozice !== 'undefined') {
		im.conf.server = "i.imedia.cz";
		var pozice = [];
		if(im.displaySeznamAdvert()) {
			var pozicePrefix = 'external.ctk.ceskenoviny.';
		} else {
			var pozicePrefix = 'media.ctk.ceskenoviny.';
		}
		for (var key in spozice) {
			if (spozice.hasOwnProperty(key)) {
				pozice.push({ id: key, zoneId: pozicePrefix+spozice[key] });
			}
		}
		console.log(pozice);
		im.getAds(pozice);
	}
</script>
<!-- sklik -->



<div id="footer">
<div class="dt">
<p class="copyrights">
<span class="icon icon-ctk"></span>
ISSN: 1213-5003 &copy; Copyright 2018 ČTK
</p>
<ul class="menu reset">
<li><a href="/o-nas">O nás</a></li>
<li><a href="/reklama">Reklama</a></li>
<li><a href="/pr">PR</a></li>
<li><a href="/kontakt">Kontakt</a></li>
<li><a href="/podminky_uziti">Podmínky užití</a></li>
<li><a href="/rss">RSS</a></li>
</ul>
<p class="apps">
<a href="http://itunes.apple.com/cz/app/id407750926?mt=8" class="appstore"><span class="vhide">Zdarma v AppStore</span></a>
<a href="https://play.google.com/store/apps/details?id=cz.ctk" class="googleplay"><span class="vhide">Zdarma na Google play</span></a>
</p>
<p class="social">
<a href="https://www.facebook.com/CTK.cz" class="icon icon-facebook" title="Facebook"><span class="vhide">Facebook</span></a>
<a href="https://twitter.com/ceskenoviny_cz" class="icon icon-twitter" title="Twitter"><span class="vhide">Twitter</span></a>
<a href="https://plus.google.com/114774569198890888109/?prsrc=3" class="icon icon-google" title="Google+"><span class="vhide">Google+</span></a>
<a href="https://www.youtube.com/user/CTKvideozpravy/feed" class="icon icon-youtube" title="YouTube"><span class="vhide">YouTube</span></a>
</p>
<p class="up">
<a href="#" class="slide-link">Nahoru</a>
</p>
</div>
</div>


<div id="menu-other">
<ul class="reset">
<li><a href="http://www.ctk.cz">Web ČTK</a></li>
<li><a href="https://ib.ctk.cz/">Infobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/foto/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=FTB-promo">Fotobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/video?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=VDB-promo">Videobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/grafika?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=GRB-promo">Infografika</a></li>
<li><a href="http://www.ctk.cz/akademie-ctk?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Akademie-promo">Akademie ČTK</a></li>
<li><a href="http://www.protext.cz/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Protext-promo">PR servis</a></li>
<li><a href="/" class="active">České noviny</a></li>
</ul>
</div>


</div>

<script src="/css/2015/js/func.js"></script>
<script src="/css/2015/js/app.js"></script>
<script>
App.run({})
</script>


</div>

<!-- start BRANDING - bezi soucasne s brandingem v DFP (iframe/oriznuti) -->
<!-- a href="https://adclick.g.doubleclick.net/aclk%253Fsa%253DL%2526ai%253DB-QzAQuANV6O3JrjGzAbnvKzgCobnwqYIAAAAEAEgyoCQCjgAWJa9sI-RA2DM4e2B_C6yARJ3d3cuY2Vza2Vub3ZpbnkuY3q6AQlnZnBfaW1hZ2XIAQnaARpodHRwOi8vd3d3LmNlc2tlbm92aW55LmN6L6kCDmJc4B2TZj7AAgLgAgDqAhsvNTI2NzcxOC9DTjE1X2hwXzEyMjB4MTAwXzH4AoPSHoADAZADyAaYA8gGqAMB4AQB0gUFEM7grCGQBgGgBh_YBwDgBws%2526num%253D0%2526cid%253D5GjblCkYJFdUNDEaTuF8Yg8X%2526sig%253DAOD64_1mmMvzgxTTmH9eOjN3dVWXr8jypQ%2526client%253Dca-pub-0708688472172934%2526adurl%253Dhttps://ad.atdmt.com/c/go;p=11087206754329;a=11087206754447;ev.a=1;idfa=;idfa_lat=;aaid=;aaid_lat=;cache=" class="box-offer-body">
<div class="desktop"><img src="https://ad.atdmt.com/i/img;p=11087206754329;a=11087206754447;idfa=;idfa_lat=;aaid=;aaid_lat=;cache=" alt="" /></div>
</a -->
<!-- konec BRANDING - bezi soucasne s brandingem v DFP (iframe/oriznuti) -->


<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_outofpage_1 -->
<div id='div-gpt-ad-1439561466320-7-1601719'>
<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-7-'+1601719;
		googletag.defineSlot('/5267718/CN15_all_outofpage_1', [1, 1], gptx)
		  .addService(googletag.pubads())
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
</div>


<!-- strossle -->
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" data-spklw-automatic-initialization async></script>
<!-- strossle end -->

</body>
</html>
