<!DOCTYPE html>
<!--[if IE 8 ]>    <html lang="cs" class="ie8 no-js"> <![endif]-->
<!--[if IE 9 ]>    <html lang="cs" class="ie9 no-js"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="cs" class="no-js"> <!--<![endif]-->
<head>

<meta charset="utf-8" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<meta name='description' lang='cs' content='    Broumov - Nové záznamy vlků z fotopastí na Broumovsku potvrdily, že se tyto šelmy u hranic s Polskem v severní části Královéhradeckého kraje úspěšně rozmnožují už druhou sezonu. Fotopasti ekologického Hnutí Duha zachytily letos v říjnu na několika místech letošní vlčata, nejvíce tři jedince. ČTK o tom informoval koordinátor monitoringu velkých šelem z Hnutí Duha Miroslav Kutal.
' />
<meta name="keywords" lang="cs" content="                                příroda,                vlci,                Broumovsko, ČeskéNoviny.cz, ČTK, ČN, ČN.cz" />
<meta name="created" content="2017-11-07 14:51:00" />
<meta property="og:image" content="http://i3.cn.cz/14/1510062684_P201711070692601.jpg" />

<!-- INSERT_KONTEJNER("CN15_fulltext_reklama_dfp_master_kod")! -->


<title>Na Broumovsku je nejméně pět vlků, potvrdily nové snímky | ČeskéNoviny.cz</title>

<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic&amp;subset=latin,latin-ext" />
<link rel="stylesheet" href="/css/2015/css/style.css" media="screen, projection" />
<link rel="stylesheet" href="/css/2015/css/print.css" media="print" />
<link rel="shortcut icon" href="http://i4.cn.cz/cn2015/favicon.ico" />
<script>document.documentElement.className = document.documentElement.className.replace('no-js', 'js');</script>
<!--[if lte IE 9 ]>
<script src="/css/2015/js/respond.min.js"></script>
<![endif]-->

<!-- slimbox -->
<link rel='stylesheet' href='http://css.cn.cz/2015/css/slimbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://css.cn.cz/2015/js/slimbox/mootools.js'></script>
<script type='text/javascript' src='http://css.cn.cz/2015/js/slimbox/slimbox.js'></script>
<!-- slimbox -->

<!-- teads reklama -->
<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=3002eb66135349742f5d65a5eba95bccb7f4"></script> 
<!-- konec teads reklama -->

</head>

<body class="page-detail">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KRRGZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KRRGZG');</script>
<!-- End Google Tag Manager -->

<div id="ahead">
<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_1220x100_1 -->
<div id='div-gpt-ad-1439561466320-2-1548136'>
<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-2-'+1548136;
		googletag.defineSlot('/5267718/CN15_all_1220x100_1', [[1220, 100], [1220, 150], [1220, 200], [1220, 250], [990, 100]],gptx)
		  .addService(googletag.pubads())
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
</div>
</div>



<div id="mother">


<p id="menu-accessibility">
<a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
<span class="hide">|</span>
<a href="#menu-main">Přejít k hlavnímu menu</a>
<span class="hide">|</span>
<a href="#form-search">Přejít k vyhledávání</a>
</p>

<div id="header">
<div class="row">
<h1 id="logo">
<a href="/" class="icon icon-logo">
<span class="vhide">České noviny</span>
</a>
</h1>

<div id="menu-main" class="toggle-open">
<p class="title">
<a href="#" data-target="#menu-main">
<span class="icon icon-menu"></span>
<span class="name">Menu</span>
</a>
</p>
<ul class="reset">
<li class="home">
<a href="/" class="active" title="Úvod">
<span class="icon icon-home"></span>
<span class="name">Úvod</span>
</a>
</li>
<li><a href="/cr">ČR</a></li>
<li><a href="/svet">Svět</a></li>
<li><a href="/ekonomika">Ekonomika</a></li>
<li><a href="/kultura">Kultura</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/magazin">Magazín</a></li>
<li><a href="/blogy/">Blog</a></li>
<!-- li><a href="/blogy/">Blog</a></li -->
</ul>
</div>
</div>
</div>
					
			
<div id="main">


<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>

<div id='row-detail-1548136' class='row' data-detail='{"href":"/zpravy/na-broumovsku-je-nejmene-pet-vlku-potvrdily-nove-snimky/1548136", "title":"Na Broumovsku je nejméně pět vlků, potvrdily nové snímky", "identifier":"1548136"}'>

<div class='col col-content'>

<div class='box-article' itemscope itemtype='http://schema.org/ScholarlyArticle'>

<h1 itemprop='name'>Na Broumovsku je nejméně pět vlků, potvrdily nové snímky</h1>

<div class='box-article-info'>
<p>
Aktualizace: <span itemprop='dateModified'>07.11.2017 14:53</span>
<span class='grey'>Vydáno: <span itemprop='datePublished'>07.11.2017, 14:51</span></span>
</p>
</div>

<div class='box-img' itemscope itemtype='http://schema.org/ImageObject'>
<span class='img'>

<img src='http://i3.cn.cz/15/1510062684_P201711070692601.jpg' border='0' alt='foto' title='Fotopasti ekologického Hnutí Duha zachytily na Broumovsku letos v říjnu na několika místech letošní vlčata, nejvíce tři jedince (na snímku).' width=800 itemprop='contentUrl'  />

</span>
<span class='dt'>
<span class='grey'>
<span itemprop='description'>Fotopasti ekologického Hnutí Duha zachytily na Broumovsku letos v říjnu na několika místech letošní vlčata, nejvíce tři jedince (na snímku).</span>
<span itemprop='author'>PR/Hnutí DUHA</span>
</span>
<!-- a href='http://multimedia.ctk.cz/foto/document/P201711070690301' class='slide-link'>Koupit foto</a -->
<div id='semkup1548136'></div>
</span>
</div>


<div itemprop='articleBody'>
<p class='big' itemprop='description'>    Broumov - Nové záznamy vlků z fotopastí na Broumovsku potvrdily, že se tyto šelmy u hranic s Polskem v severní části Královéhradeckého kraje úspěšně rozmnožují už druhou sezonu. Fotopasti ekologického Hnutí Duha zachytily letos v říjnu na několika místech letošní vlčata, nejvíce tři jedince. ČTK o tom informoval koordinátor monitoringu velkých šelem z Hnutí Duha Miroslav Kutal.
</p>

<p>"Na Broumovsku se tak pohybuje minimálně pět vlků. Je ale těžké určit, kolik je jich přesně. Na videozáběrech jsou současně nejvíce tři jedinci. Dvě loňská mláďata se již mohla od smečky oddělit," uvedl Kutal. Podle stopaře vlků na Broumovsku a spolupracovníka Hnutí Duha Jana Korandy bude přesnější číslo k dispozici v zimě. "S nástupem zimy během monitoringu vlčích hlídek v terénu bude možné jejich počet přesněji odhadnout," uvedl.</p><p>První novodobé trvalé výskyty vlků jsou na Broumovsku potvrzené od roku 2015. Poprvé vlky na Broumovsku zachytila fotopast loni v létě. "I když jsme letošní rozmnožování vlků v oblasti očekávali a donesly se nám nepodložené informace o pozorování vlčat, průkazný záznam o jejich přítomnosti jsme dlouho neměli. Podařilo se to až teď na podzim. O aktuálním zjištění informujeme i místní chovatele ovcí a koz," sdělil Petr Kafka z Agentury ochrany přírody a krajiny ČR a Správy CHKO Broumovsko.</p><p>Do letošního října se na Broumovsku spolehlivě vědělo o čtyřech vlcích, dva totiž přivedli na svět dvě vlčata a ta zachytila fotopast v loňském roce. Důkazy o vlcích na Broumovsku jsou i z takzvaných pobytových stop, které zaznamenávají vlčí hlídky Hnutí Duha. Stopaři vlků hledají v krajině trus, srst, ulovená zvířata a v zimě stopy ve sněhu. Když narazí na stopy, přes navigaci je zaznamenají do mapy, změří, vyfotí, případně seberou vzorky pro zjištění DNA.</p><p>Vlčí teritorium na Broumovsku v řídce osídlené pohraniční oblasti připomíná na mapě podkovu. Za poslední dva roky vlci v oblasti zadávili desítky ovcí, koz a ulovili několik kusů divoké zvěře. "Loni bylo na Broumovsku nahlášeno 89 zraněných a usmrcených ovcí, šest koz a osm telat. Zpětně jsme dostali informace také o dalších 48 ovcích, které se nepodařilo dohledat. Nelze tedy potvrdit, zda je skutečně zabili vlci. Letos bylo zatím hlášeno 92 ovcí, tři telata a jalovice," uvedl Kafka. Podle něj ale meziročně škody nestoupají. "Až na výjimky se škody u stejných chovatelů neopakují," řekl Kafka.</p><p>Lepšímu zabezpečení stád před velkými šelmami má pomoci nová dotační výzva z Operačního programu Životní prostředí. Chovatelé mohou žádosti podávat od začátku prosince a je pro ně vyčleněno 40 milionů korun.</p><p>Broumovští vlci pocházejí z Lužice z polsko-německého pomezí. Smečka se tady usadila předloni po více než 250 letech. Lužičtí vlci oproti karpatským, kteří se drží spíše v horách, dávají přednost mírně zvlněné krajině.

<!-- dokumenty | profily -->
<div class='crossroad-icon'>
<ul class='reset'>


 <!-- Pole zprava -->




 <!-- Pole zprava -->


</ul>
</div>
<!-- dokumenty | profily -->

<p class='tags'>
                                <a href="/tema/?aquery[klice]=příroda&stitek=příroda" class="tag blue" itemprop="about" rel="tag">příroda</a>



                <a href="/tema/?aquery[klice]=vlci&stitek=vlci" class="tag blue" itemprop="about" rel="tag">vlci</a>



                <a href="/tema/?aquery[klice]=Broumovsko&stitek=Broumovsko" class="tag blue" itemprop="about" rel="tag">Broumovsko</a>



 
</p>

<!-- R2B2 -->
<div id='AdTrackArticleBottom'></div>
<script src='http://trackad.cz/adtrack.php?d=ceskenoviny.cz&amp;g=article&amp;p=bottom'></script>
<!-- R2B2 -->

<div class='box-article-footer'>
<div class='inner'>
<p class='author'>
Autor: 

 <!-- Pole autor -->

		<a href="http://www.ctk.cz" itemprop="author">ČTK</a>
</p>
<p class='btn-wrap'>
<a href='#comments' class='btn btn-icon-before'>
<span>
<span class='icon icon-bubble'></span>
</span>
</a>
</p>


<p class='social'>
<a href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fna-broumovsku-je-nejmene-pet-vlku-potvrdily-nove-snimky%2F1548136' class='facebook' target='_blank'>
<span class='icon icon-facebook-square' title='Facebook'></span>
<span class='vhide'>Facebook</span></a>

<a href='http://twitter.com/share?url=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fna-broumovsku-je-nejmene-pet-vlku-potvrdily-nove-snimky%2F1548136&text=Na+Broumovsku+je+nejm%C3%A9n%C4%9B+p%C4%9Bt+vlk%C5%AF%2C+potvrdily+nov%C3%A9+sn%C3%ADmky' class='twitter' target='_blank'>
<span class='icon icon-twitter-square' title='Twitter'></span>
<span class='vhide'>Twitter</span></a>

<a href='https://plus.google.com/share?url=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fna-broumovsku-je-nejmene-pet-vlku-potvrdily-nove-snimky%2F1548136' class='google' target='_blank'>
<span class='icon icon-google-square' title='Google+'></span>
<span class='vhide'>Google+</span></a>


</p>
<p class='right'>
<a href='#' class='link-print' onclick='window.print(); return false;'>
<span class='icon icon-print'></span>
Vytisknout
</a>
</p>
</div>
<div class='comments'>
<div class='bd'></div>
</div>
</div>
<!-- reklamni box pod clankem -->
<div class='box-list'>
<!-- uprava xtm pro reklamu -->
<div style='float:left; padding-right:20px;'>

<!-- script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script -->

    <!-- DFP /5267718/CN15_all_300x300_2 -->
<div id='div-gpt-ad-1439561466320-1-1548136'>
<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-1-'+1548136;
		googletag.defineSlot('/5267718/CN15_all_300x300_2', [300, 300], gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "příroda",                "vlci",                "Broumovsko", ])
		  .setTargeting("stranka", "d");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
</div>
    <!-- konec DFP /5267718/CN15_all_300x300_2 -->
</div>

<div style='float:left; width:300px;'>
    <!-- DFP /5267718/CN15_all_hyper_1 -->
	<div id='div-gpt-ad-1439561466320-3-1548136' class='small hyper'>
	<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-3-'+1548136;
		googletag.defineSlot('/5267718/CN15_all_hyper_1', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "příroda",                "vlci",                "Broumovsko", ])
		  .setTargeting("stranka", "d");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_1 -->
    <!-- DFP /5267718/CN15_all_hyper_2 -->
	<div id='div-gpt-ad-1439561466320-4-1548136' class='small hyper'>
	<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-4-'+1548136;
		googletag.defineSlot('/5267718/CN15_all_hyper_2', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "příroda",                "vlci",                "Broumovsko", ])
		  .setTargeting("stranka", "d");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_2 -->
    <!-- DFP /5267718/CN15_all_hyper_3 -->
	<div id='div-gpt-ad-1439561466320-5-1548136' class='small hyper'>
	<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-5-'+1548136;
		googletag.defineSlot('/5267718/CN15_all_hyper_3', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "příroda",                "vlci",                "Broumovsko", ])
		  .setTargeting("stranka", "d");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_3 -->
    <!-- DFP /5267718/CN15_all_hyper_4 -->
	<div id='div-gpt-ad-1439561466320-6-1548136' class='small hyper'>
	<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-6-'+1548136;
		googletag.defineSlot('/5267718/CN15_all_hyper_4', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "příroda",                "vlci",                "Broumovsko", ])
		  .setTargeting("stranka", "d");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_4 -->



</div>
<span class='info'>Reklama</span>
<div style='clear:both;'></div>

</div>
<!-- konec reklamni box pod clankem -->

</div>


<!-- strossle widget -->
<div data-spklw-widget='widget-59f78a0869f84'></div>
<!-- strossle widget end -->


<script type='text/javascript'>
var origid = 'P201711070690301';
if (origid.length>5)
{
	var div = document.createElement('div');
	div.innerHTML = '<a href=\'http://multimedia.ctk.cz/foto/document/'+origid+'\' target=\'_blank\'>Koupit foto</a>';
	document.getElementById('semkup1548136').appendChild(div);
}
</script>


<!-- -->
<script>
if (typeof poradi === 'undefined') {
    poradi = 0;
}
poradi += 1;

dataLayer.push({
    'code' : {
        'v' : '2.1'
    },
    'page' : {
        'currencyCode' : 'CZK',
        'locale' : 'cs-CZ',
        'title' : 'Na Broumovsku je nejméně pět vlků, potvrdily nové snímky',
        'fullPath' : 'http://www.ceskenoviny.cz/zpravy/na-broumovsku-je-nejmene-pet-vlku-potvrdily-nove-snimky/1548136'
    },
    'user' : {
        'ipid' :   '54.224.77.253'
    },
    'page.type' : 'article',
    'page.kind': 'article',
    'page.article': {
        'themes': '                                příroda,                 vlci,                 Broumovsko, ',
        'publishedAt': '2017-11-07',
        'name': 'Na Broumovsku je nejméně pět vlků, potvrdily nové snímky',
        'category': 'd',
        'number': poradi
    }
});

dataLayer.push({'event': 'page'});
var cntVal = {
	'ptitle':'Na Broumovsku je nejméně pět vlků, potvrdily nové snímky', 
	'pfullpath':'http://www.ceskenoviny.cz/zpravy/na-broumovsku-je-nejmene-pet-vlku-potvrdily-nove-snimky/1548136', 
	'uip': '54.224.77.253',
	'ptype':'article', 
	'pkind':'article', 
	'particlethemes':'                                příroda,                 vlci,                 Broumovsko, ', 
	'particlepublish':'2017-11-07', 
	'particlename':'Na Broumovsku je nejméně pět vlků, potvrdily nové snímky', 
	'particlecateg':'d', 
	'number':'1'
};
</script>
<!-- -->

<!-- Merici kod -->
<div style='display:none;'>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / ceskenoviny.cz / ostatni_ -->
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p31FBf_I.abB_toS80UBbpPaP3zuB3uUx0wl3O7o3gX.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
<!-- Merici kod konec -->
</div>

</div>

<div class="col col-side">



<div id="prave-zverejneno" class="crossroad-light">
<h2 class="title-main">Právě zveřejněno</h2>
<ul class="reset">

<li>
<a href="/zpravy/francie-odklada-cil-snizeni-podilu-jadra-v-energetickem-mixu/1548204">
<span class="img">

<img src='http://i3.cn.cz/18/1333652245_fra.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Francie odkládá cíl snížení podílu jádra v energetickém mixu</span>
</a>
</li><li>
<a href="/zpravy/do-boje-o-prezidentsky-urad-se-prihlasilo-18-kandidatu/1547818">
<span class="img">

<img src='http://i3.cn.cz/18/1510063446_P201711070716101.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Do boje o prezidentský úřad se přihlásilo 18 kandidátů</span>
</a>
</li><li>
<a href="/zpravy/topolanka-motivovaly-ke-kandidature-zemanovy-kroky-dalikovi-by-milost-nedal/1548197">
<span class="img">

<img src='http://i3.cn.cz/18/1510069361_P201711070830401.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Topolánka motivovaly ke kandidatuře Zemanovy kroky, Dalíkovi by milost nedal</span>
</a>
</li><li>
<a href="/zpravy/tisk-weinstein-chtel-skandal-ututlat-i-s-pomoci-byvalych-agentu/1548194">
<span class="img">

<img src='http://i3.cn.cz/18/1507463458_P201710080291701.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Tisk: Weinstein chtěl skandál ututlat i s pomocí bývalých agentů</span>
</a>
</li><li>
<a href="/zpravy/v-roce-2045-bude-na-svete-az-629-milionu-nemocnych-cukrovkou/1548191">
<span class="img">

<img src='http://i3.cn.cz/18/1413287481_P201410140459701.jpg' border='0' width='60' height='60' />

</span>
<span class="name">V roce 2045 bude na světě až 629 milionů nemocných cukrovkou</span>
</a>
</li><li>
<a href="/zpravy/vystava-na-namesti-vaclava-havla-predstavi-epochu-komunismu/1548169">
<span class="img">

<img src='http://i3.cn.cz/18/1475612323_P201610041044501.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Výstava na náměstí Václava Havla představí epochu komunismu</span>
</a>
</li></ul>
<p class="center">
<a href="/prehled-zprav" class="btn">
<span>Všechny zprávy</span>
</a>
</p>
</div>


<!-- R2B2 -->
<div id="AdTrackRightColl300x250"></div>
<script src="http://trackad.cz/adtrack.php?d=ceskenoviny.cz&amp;g=rightcoll&amp;p=300x250"></script>
<!-- R2B2 -->


<!-- div id='div-gpt-ad-1439561466320-0' -->
<!-- script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439561466320-0'); });
</script -->
<!-- /div -->

<div class="box-offer box-offer-300x600">
<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_1 | 1548136 -->
<div id='div-gpt-ad-1439561466320-0-'>
<script type='text/javascript'>
		var oldId = document.getElementById('div-gpt-ad-1439561466320-0-');
		var d = Math.floor((Math.random() * 100000000) + 1)
		var gptx = 'div-gpt-ad-'+d;
		oldId.setAttribute('id', gptx);
		googletag.defineSlot('/5267718/CN15_all_300x300_1', [[300, 300], [300, 600]],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "příroda",                "vlci",                "Broumovsko", ]);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_1 -->
</div>
<span class="info">Reklama</span>
<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_3 | 1548136 -->
<div id='div-gpt-ad-1439561466320-7-'>
<script type='text/javascript'>
		var oldId = document.getElementById('div-gpt-ad-1439561466320-7-');
		var d = Math.floor((Math.random() * 100000000) + 1)
		var gptx = 'div-gpt-ad-'+d;
		oldId.setAttribute('id', gptx);
		googletag.defineSlot('/5267718/CN15_all_300x300_3', [[300, 300], [300, 600]],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "příroda",                "vlci",                "Broumovsko", ]);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_3 -->
</div>
</div>


<p class="copyrights">
ISSN: 1213-5003 &copy; Copyright 2017 ČTK</p>
</div>
</div>



<!-- kid:3570 -->
<p class="center infinite-detail-wrap">
<a href="/ajax.php?action=nextDoc&format=592&idkontejner=3664&count=1&idseznam=158&start=1&idDoc=1548136" class="btn infinite-detail">
<span>Načíst další článek</span>
</a>
</p>

</div>


<div id="box-weather" class="toggle-open">
				<p class="title">
					<a href="#" data-target="/pocasi/">
						<span class="icon icon-weather-04"></span>
						10°C					</a>
				</p>
				<div class="box">
					<div class="inner">
						<form action="?">
							<p class="btn-row">
								<span class="inp-fix inp-icon-before">
									<input type="text" name="weather-search" id="weather-search" class="inp-text" value="Praha" />
								</span>
								<button type="submit" class="btn btn-icon" title="Vyhledat">
									<span class="icon icon-search"></span>
								</button>
							</p>
						</form>
						<div class="content">
							<p class="date">Dnes je úterý 7. listopadu 2017</p>
							<div class="weather">
								<span class="label">
									Očekáváme v 19:00
									<strong class="temperature">8°C</strong>
								</span>
								<span class="icon icon-weather-03"></span>
							</div>						</div>
					</div>
					<p class="btn-wrap">
						<a href="/pocasi/" class="btn btn-block">
							<span>Celá předpověď</span>
						</a>
					</p>
				</div>
			</div>



<form action="/vyhledavani/" id="form-search" class="toggle-open" method="post">

<fieldset>
<h2 class="title" title="Vyhledávání">
<label for="search" class="icon icon-search" data-target="#form-search">
<span class="vhide">Vyhledávání</span>
</label>
</h2>

<div class="box">
<p class="btn-row">
<span class="inp-fix inp-icon-before">
<input type="text" name="aquery[summary]" id="search" class="inp-text" />
<span class="icon icon-search"></span>
</span>
<button type="submit" class="btn">
<span>OK</span>							</button>
</p>
</div>

</fieldset>
</form>


			

<div id="menu-other">
<ul class="reset">
<li><a href="http://www.ctk.cz">Web ČTK</a></li>
<li><a href="https://ib.ctk.cz/">Infobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/foto/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=FTB-promo">Fotobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/video?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=VDB-promo">Videobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/grafika?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=GRB-promo">Infografika</a></li>
<li><a href="http://www.ctk.cz/akademie-ctk?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Akademie-promo">Akademie ČTK</a></li>
<li><a href="http://www.protext.cz/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Protext-promo">PR servis</a></li>
<li><a href="/" class="active">České noviny</a></li>
</ul>
</div>


</div>

<!-- start BRANDING - bezi soucasne s brandingem v DFP (iframe/oriznuti) -->
<!-- a href="https://adclick.g.doubleclick.net/aclk%253Fsa%253DL%2526ai%253DB-QzAQuANV6O3JrjGzAbnvKzgCobnwqYIAAAAEAEgyoCQCjgAWJa9sI-RA2DM4e2B_C6yARJ3d3cuY2Vza2Vub3ZpbnkuY3q6AQlnZnBfaW1hZ2XIAQnaARpodHRwOi8vd3d3LmNlc2tlbm92aW55LmN6L6kCDmJc4B2TZj7AAgLgAgDqAhsvNTI2NzcxOC9DTjE1X2hwXzEyMjB4MTAwXzH4AoPSHoADAZADyAaYA8gGqAMB4AQB0gUFEM7grCGQBgGgBh_YBwDgBws%2526num%253D0%2526cid%253D5GjblCkYJFdUNDEaTuF8Yg8X%2526sig%253DAOD64_1mmMvzgxTTmH9eOjN3dVWXr8jypQ%2526client%253Dca-pub-0708688472172934%2526adurl%253Dhttps://ad.atdmt.com/c/go;p=11087206754329;a=11087206754447;ev.a=1;idfa=;idfa_lat=;aaid=;aaid_lat=;cache=" class="box-offer-body">
<div class="desktop"><img src="https://ad.atdmt.com/i/img;p=11087206754329;a=11087206754447;idfa=;idfa_lat=;aaid=;aaid_lat=;cache=" alt="" /></div>
</a -->
<!-- konec BRANDING - bezi soucasne s brandingem v DFP (iframe/oriznuti) -->


<!-- teads, ktere nejde nasadit pres dfp :( -->
<script type="text/javascript">
	var _ttf = _ttf || [];
	_ttf.push({
		pid: 20093
		,components: {mute: { delay: 0} ,skip: {delay: 0} }

		,format: 'inread'
		,lang: 'cz'
		,minslot:2
	});
	(function(d){
		var js, s = d.getElementsByTagName('script')[0];
		js = d.createElement('script'); js.async = true;
		js.src = "//cdn.teads.tv/js/all-v2.js";
		s.parentNode.insertBefore(js, s);
	})(window.document);
</script>
<!-- konec teads, ktere nejde nasadit pres dfp :( -->


<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_outofpage_1 -->
<div id='div-gpt-ad-1439561466320-7-1548136'>
<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-7-'+1548136;
		googletag.defineSlot('/5267718/CN15_all_outofpage_1', [1, 1], gptx)
		  .addService(googletag.pubads())
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
</div>

<script src="/css/2015/js/func.js"></script>
<script src="/css/2015/js/app.js"></script>
<script>
App.run({})
</script>

<!-- script type="text/javascript">
var disqus_shortname = 'ctkonline'; 

/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = '//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script -->

</body>
</html>
