<!DOCTYPE html>
<!--[if IE 8 ]>    <html lang="cs" class="ie8 no-js"> <![endif]-->
<!--[if IE 9 ]>    <html lang="cs" class="ie9 no-js"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="cs" class="no-js"> <!--<![endif]-->
<head>

<meta charset="utf-8" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<meta name='description' lang='cs' content='    Hradec Králové - Hokejisté Hradce Králové v uplynulé sezoně oslavili historický bronz a v nadcházejícím ročníku posouvá Mountfield své ambice k cennějším kovům. Mezi devíti posilami je tou nejvýraznější útočník Petr Koukal z Jekatěrinburgu. Východočechy čeká vedle startu v Lize mistrů opět i prosincový Spengler Cup v Davosu.
' />
<meta name="keywords" lang="cs" content="                                hokej,                Hradec Králové,                extraliga,                sezona,                 ČeskéNoviny.cz, ČTK, ČN, ČN.cz" />
<meta name="created" content="2017-09-05 14:29:00" />
<meta property="og:image" content="http://i3.cn.cz/14/1504614675_P201709050578301.jpg" />

<!-- INSERT_KONTEJNER("CN15_fulltext_reklama_dfp_master_kod")! -->


<title>Hradec Králové po historickém bronzu chce v extralize ještě výš | ČeskéNoviny.cz</title>

<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic&amp;subset=latin,latin-ext" />
<link rel="stylesheet" href="/css/2015/css/style.css" media="screen, projection" />
<link rel="stylesheet" href="/css/2015/css/print.css" media="print" />
<link rel="shortcut icon" href="http://i4.cn.cz/cn2015/favicon.ico" />
<script>document.documentElement.className = document.documentElement.className.replace('no-js', 'js');</script>
<!--[if lte IE 9 ]>
<script src="/css/2015/js/respond.min.js"></script>
<![endif]-->

<!-- slimbox -->
<link rel='stylesheet' href='http://css.cn.cz/2015/css/slimbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://css.cn.cz/2015/js/slimbox/mootools.js'></script>
<script type='text/javascript' src='http://css.cn.cz/2015/js/slimbox/slimbox.js'></script>
<!-- slimbox -->

<!-- teads reklama -->
<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=3002eb66135349742f5d65a5eba95bccb7f4"></script> 
<!-- konec teads reklama -->

</head>

<body class="page-detail">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KRRGZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KRRGZG');</script>
<!-- End Google Tag Manager -->

<div id="ahead">
<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_1220x100_1 -->
<div id='div-gpt-ad-1439561466320-2-1523490'>
<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-2-'+1523490;
		googletag.defineSlot('/5267718/CN15_all_1220x100_1', [[1220, 100], [1220, 150], [1220, 200], [1220, 250], [990, 100]],gptx)
		  .addService(googletag.pubads())
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
</div>
</div>



<div id="mother">


<p id="menu-accessibility">
<a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
<span class="hide">|</span>
<a href="#menu-main">Přejít k hlavnímu menu</a>
<span class="hide">|</span>
<a href="#form-search">Přejít k vyhledávání</a>
</p>

<div id="header">
<div class="row">
<h1 id="logo">
<a href="/" class="icon icon-logo">
<span class="vhide">České noviny</span>
</a>
</h1>

<div id="menu-main" class="toggle-open">
<p class="title">
<a href="#" data-target="#menu-main">
<span class="icon icon-menu"></span>
<span class="name">Menu</span>
</a>
</p>
<ul class="reset">
<li class="home">
<a href="/" class="active" title="Úvod">
<span class="icon icon-home"></span>
<span class="name">Úvod</span>
</a>
</li>
<li><a href="/cr">ČR</a></li>
<li><a href="/svet">Svět</a></li>
<li><a href="/ekonomika">Ekonomika</a></li>
<li><a href="/kultura">Kultura</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/magazin">Magazín</a></li>
<li><a href="/blogy/">Blog</a></li>
<!-- li><a href="/blogy/">Blog</a></li -->
</ul>
</div>
</div>
</div>
					
			
<div id="main">


<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>

<div id='row-detail-1523490' class='row' data-detail='{"href":"/zpravy/hradec-kralove-po-historickem-bronzu-chce-v-extralize-jeste-vys/1523490", "title":"Hradec Králové po historickém bronzu chce v extralize ještě výš", "identifier":"1523490"}'>

<div class='col col-content'>

<div class='box-article' itemscope itemtype='http://schema.org/ScholarlyArticle'>

<h1 itemprop='name'>Hradec Králové po historickém bronzu chce v extralize ještě výš</h1>

<div class='box-article-info'>
<p>
Aktualizace: <span itemprop='dateModified'>05.09.2017 14:44</span>
<span class='grey'>Vydáno: <span itemprop='datePublished'>05.09.2017, 14:29</span></span>
</p>
</div>

<div class='box-img' itemscope itemtype='http://schema.org/ImageObject'>
<span class='img'>

<img src='http://i3.cn.cz/15/1504614675_P201709050578301.jpg' border='0' alt='foto' title='Hokejisté klubu Mountfield Hradec Králové se 5. září v Hradci Králové fotografovali před novou extraligovou sezonou. Horní řada zleva: skaut klubu Jaroslav Kudrna, kondiční trenér Marián Voda, Radovan Pavlík, Tomáš Zigo, Lukáš Vopelka, Lukáš Cingel, Filip Pavlík, Zdeněk Čáp, Patrik Miškář, Jaroslav Dvořák, Jaroslav Pavelka, kustod mužstva Petr Pluhař, masér mužstva Tomáš Bartoň. Prostřední řada zleva: trenér brankářů Robert Horyna, videotrenér Michal Tvrdík, Rudolf Červený, Mislav Rosandič, Dominik Graňák, Andris Džerinš, René Vydarený, Jiří Šimánek, Oskars Cibulskis, Richard Jarůšek, Blaž Gregorc, Roman Kukumberg, Michal Dragoun, Martin Pláněk, vedoucí kustod mužstva Ladislav Souček. Dolní řada zleva: Patrik Rybár, Bedřich Köhler, asistent trenéra Tomáš Martinec, místopředseda představenstva Martin Soukup, generální manažer Aleš Kmoníček, Jiří Bednář, předseda představenstva Miroslav Schön, trenér Václav Sýkora, asistent trenéra Pavel Hynek, Petr Koukal, Jakub Sedláček.' width=800 itemprop='contentUrl'  />

</span>
<span class='dt'>
<span class='grey'>
<span itemprop='description'>Hokejisté klubu Mountfield Hradec Králové se 5. září v Hradci Králové fotografovali před novou extraligovou sezonou. Horní řada zleva: skaut klubu Jaroslav Kudrna, kondiční trenér Marián Voda, Radovan Pavlík, Tomáš Zigo, Lukáš Vopelka, Lukáš Cingel, Filip Pavlík, Zdeněk Čáp, Patrik Miškář, Jaroslav Dvořák, Jaroslav Pavelka, kustod mužstva Petr Pluhař, masér mužstva Tomáš Bartoň. Prostřední řada zleva: trenér brankářů Robert Horyna, videotrenér Michal Tvrdík, Rudolf Červený, Mislav Rosandič, Dominik Graňák, Andris Džerinš, René Vydarený, Jiří Šimánek, Oskars Cibulskis, Richard Jarůšek, Blaž Gregorc, Roman Kukumberg, Michal Dragoun, Martin Pláněk, vedoucí kustod mužstva Ladislav Souček. Dolní řada zleva: Patrik Rybár, Bedřich Köhler, asistent trenéra Tomáš Martinec, místopředseda představenstva Martin Soukup, generální manažer Aleš Kmoníček, Jiří Bednář, předseda představenstva Miroslav Schön, trenér Václav Sýkora, asistent trenéra Pavel Hynek, Petr Koukal, Jakub Sedláček.</span>
<span itemprop='author'>ČTK/Taneček David</span>
</span>
<!-- a href='http://multimedia.ctk.cz/foto/document/P201709050575301' class='slide-link'>Koupit foto</a -->
<div id='semkup1523490'></div>
</span>
</div>


<div itemprop='articleBody'>
<p class='big' itemprop='description'>    Hradec Králové - Hokejisté Hradce Králové v uplynulé sezoně oslavili historický bronz a v nadcházejícím ročníku posouvá Mountfield své ambice k cennějším kovům. Mezi devíti posilami je tou nejvýraznější útočník Petr Koukal z Jekatěrinburgu. Východočechy čeká vedle startu v Lize mistrů opět i prosincový Spengler Cup v Davosu.
</p>

<p>"Kdybych vyhlásil jako cíl obhajobu bronzu, byl by to alibismus. Naše cíle jsou vyšší. A to vzhledem ke složení týmu," řekl na tiskové konferenci předseda představenstva Mounfieldu HK Miroslav Schön.</p><p>Vedle mistra světa z roku 2010 Koukala přišli také forvardi Lukáš Cingel (Sparta), Lukáš Vopelka (Trenčín), Tomáš Zigo a zadáci Mislav Rosandič (oba Banská Bystrica), Oskars Cibulskis (Dinamo Riga), Dominik Graňák (Rögle) a Filip Pavlík (Litvínov).</p><p>Při zranění brankářské jedničky Patrika Rybára přišel na hostování do konce září Jakub Sedláček, který dosud chytal za Dinamo Riga. Je však možné, že zůstane v týmu delší dobu. "Průběžně to řešíme. Všechno vyhodnotíme i s ohledem na zdraví a formu Patrika Rybára," prohlásil generální manažer Aleš Kmoníček.</p><p><a href='http://www.ceskenoviny.cz/index_img.php?id=420143'><IMG SRC='http://i3.cn.cz/14/1504615033_P201709050587001.jpg' border='0' class='r' alt='Hokejisté klubu Mountfield Hradec Králové se 5. září v Hradci Králové fotografovali před novou extraligovou sezonou. Zleva jsou René Vydarený, Petr Koukal, brankář Jaroslav Pavelka a marketingový manažer Tomáš Borovec.' title='Hokejisté klubu Mountfield Hradec Králové se 5. září v Hradci Králové fotografovali před novou extraligovou sezonou. Zleva jsou René Vydarený, Petr Koukal, brankář Jaroslav Pavelka a marketingový manažer Tomáš Borovec.' /></a> Odešli brankář Ondřej Kacetl (Pardubice), beci Stanislav Dietz (Litvínov), Jake Newton (KooKoo Kouvola), Karel Plášil (Nové Zámky), Martin Štajnoch (Chanty-Mansijsk/KHL), Martin Bača (Košice) a útočníci Rastislav Dej (Vítkovice), Tomáš Knotek (Mladá Boleslav) či Alexandre Picard (bez angažmá).</p><p>"Papírovou kvalitu musíme potvrdit na ledě," upozornil Koukal, který získal tři mistrovské tituly s regionálním rivalem Pardubicemi. "Řekl bych, že máme jednu z nejlepších obran v celé extralize, za tím si stojím. Teď už zbývá jen vstřelit nějaké góly, od toho je tady Petr (Koukal). Jsem optimista a týmu věřím," poukázal na Koukalovu kvalitu kapitán Jaroslav Bednář.</p><p>"Co se týče posil, jeví se nám v přípravě dobře. Daleko důležitější ale bude, jak se ukážou hned v úvodu extraligy," připomněl kouč Václav Sýkora, že jeho mužstvo čeká obtížný vstup do sezony. Na úvod se utká s dvěma posledními šampiony - v pátek se představí na ledě Liberce a v neděli přijede do Hradce úřadující mistr Brno.</p><p>Dá se očekávat, že na Kometu bude plný stadion, protože ve městě probíhá hokejový 'boom'. Ten potvrzuje také navýšený prodej permanentních vstupenek. V Hradci si ji pro extraligu koupilo 3100 fanoušků. Kapacita stadionu je 6890 míst.</p><p>Vyšší je také rozpočet, na němž se projevil velký zájem sponzorů, ale i příchod nákladných posil. Hradec by měl mít na sezonu k dispozici sumu převyšující 100 milionů korun. "Předpokládá se zhruba desetiprocentní nárůst rozpočtu oproti loňské sezoně. Ale to záleží i na případném výsledku v play off," dodal Kmoníček.

<!-- dokumenty | profily -->
<div class='crossroad-icon'>
<ul class='reset'>


 <!-- Pole zprava -->




 <!-- Pole zprava -->


</ul>
</div>
<!-- dokumenty | profily -->

<p class='tags'>
                                <a href="/tema/?aquery[klice]=hokej&stitek=hokej" class="tag blue" itemprop="about" rel="tag">hokej</a>



                <a href="/tema/?aquery[klice]=Hradec Králové&stitek=Hradec Králové" class="tag blue" itemprop="about" rel="tag">Hradec Králové</a>



                <a href="/tema/?aquery[klice]=extraliga&stitek=extraliga" class="tag blue" itemprop="about" rel="tag">extraliga</a>



                <a href="/tema/?aquery[klice]=sezona&stitek=sezona" class="tag blue" itemprop="about" rel="tag">sezona</a>



                 
</p>

<!-- R2B2 -->
<div id='AdTrackArticleBottom'></div>
<script src='http://trackad.cz/adtrack.php?d=ceskenoviny.cz&amp;g=article&amp;p=bottom'></script>
<!-- R2B2 -->

<div class='box-article-footer'>
<div class='inner'>
<p class='author'>
Autor: 

 <!-- Pole autor -->

		<a href="http://www.ctk.cz" itemprop="author">ČTK</a>
</p>
<p class='btn-wrap'>
<a href='#comments' class='btn btn-icon-before'>
<span>
<span class='icon icon-bubble'></span>
</span>
</a>
</p>


<p class='social'>
<a href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fhradec-kralove-po-historickem-bronzu-chce-v-extralize-jeste-vys%2F1523490' class='facebook' target='_blank'>
<span class='icon icon-facebook-square' title='Facebook'></span>
<span class='vhide'>Facebook</span></a>

<a href='http://twitter.com/share?url=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fhradec-kralove-po-historickem-bronzu-chce-v-extralize-jeste-vys%2F1523490&text=Hradec+Kr%C3%A1lov%C3%A9+po+historick%C3%A9m+bronzu+chce+v+extralize+je%C5%A1t%C4%9B+v%C3%BD%C5%A1' class='twitter' target='_blank'>
<span class='icon icon-twitter-square' title='Twitter'></span>
<span class='vhide'>Twitter</span></a>

<a href='https://plus.google.com/share?url=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fhradec-kralove-po-historickem-bronzu-chce-v-extralize-jeste-vys%2F1523490' class='google' target='_blank'>
<span class='icon icon-google-square' title='Google+'></span>
<span class='vhide'>Google+</span></a>


</p>
<p class='right'>
<a href='#' class='link-print' onclick='window.print(); return false;'>
<span class='icon icon-print'></span>
Vytisknout
</a>
</p>
</div>
<div class='comments'>
<div class='bd'></div>
</div>
</div>
<!-- reklamni box pod clankem -->
<div class='box-list'>
<!-- uprava xtm pro reklamu -->
<div style='float:left; padding-right:20px;'>

<!-- script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script -->

    <!-- DFP /5267718/CN15_all_300x300_2 -->
<div id='div-gpt-ad-1439561466320-1-1523490'>
<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-1-'+1523490;
		googletag.defineSlot('/5267718/CN15_all_300x300_2', [300, 300], gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "hokej",                "Hradec Králové",                "extraliga",                "sezona",                 ])
		  .setTargeting("stranka", "s");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
</div>
    <!-- konec DFP /5267718/CN15_all_300x300_2 -->
</div>

<div style='float:left; width:300px;'>
    <!-- DFP /5267718/CN15_all_hyper_1 -->
	<div id='div-gpt-ad-1439561466320-3-1523490' class='small hyper'>
	<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-3-'+1523490;
		googletag.defineSlot('/5267718/CN15_all_hyper_1', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "hokej",                "Hradec Králové",                "extraliga",                "sezona",                 ])
		  .setTargeting("stranka", "s");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_1 -->
    <!-- DFP /5267718/CN15_all_hyper_2 -->
	<div id='div-gpt-ad-1439561466320-4-1523490' class='small hyper'>
	<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-4-'+1523490;
		googletag.defineSlot('/5267718/CN15_all_hyper_2', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "hokej",                "Hradec Králové",                "extraliga",                "sezona",                 ])
		  .setTargeting("stranka", "s");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_2 -->
    <!-- DFP /5267718/CN15_all_hyper_3 -->
	<div id='div-gpt-ad-1439561466320-5-1523490' class='small hyper'>
	<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-5-'+1523490;
		googletag.defineSlot('/5267718/CN15_all_hyper_3', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "hokej",                "Hradec Králové",                "extraliga",                "sezona",                 ])
		  .setTargeting("stranka", "s");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_3 -->
    <!-- DFP /5267718/CN15_all_hyper_4 -->
	<div id='div-gpt-ad-1439561466320-6-1523490' class='small hyper'>
	<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-6-'+1523490;
		googletag.defineSlot('/5267718/CN15_all_hyper_4', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "hokej",                "Hradec Králové",                "extraliga",                "sezona",                 ])
		  .setTargeting("stranka", "s");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_4 -->



</div>
<span class='info'>Reklama</span>
<div style='clear:both;'></div>

</div>
<!-- konec reklamni box pod clankem -->

</div>

<script type='text/javascript'>
var origid = 'P201709050575301';
if (origid.length>5)
{
	var div = document.createElement('div');
	div.innerHTML = '<a href=\'http://multimedia.ctk.cz/foto/document/'+origid+'\' target=\'_blank\'>Koupit foto</a>';
	document.getElementById('semkup1523490').appendChild(div);
}
</script>


<!-- -->
<script>
if (typeof poradi === 'undefined') {
    poradi = 0;
}
poradi += 1;

dataLayer.push({
    'code' : {
        'v' : '2.1'
    },
    'page' : {
        'currencyCode' : 'CZK',
        'locale' : 'cs-CZ',
        'title' : 'Hradec Králové po historickém bronzu chce v extralize ještě výš',
        'fullPath' : 'http://www.ceskenoviny.cz/zpravy/hradec-kralove-po-historickem-bronzu-chce-v-extralize-jeste-vys/1523490'
    },
    'user' : {
        'ipid' :   '54.224.77.253'
    },
    'page.type' : 'article',
    'page.kind': 'article',
    'page.article': {
        'themes': '                                hokej,                 Hradec Králové,                 extraliga,                 sezona,                 ',
        'publishedAt': '2017-09-05',
        'name': 'Hradec Králové po historickém bronzu chce v extralize ještě výš',
        'category': 's',
        'number': poradi
    }
});

dataLayer.push({'event': 'page'});
var cntVal = {
	'ptitle':'Hradec Králové po historickém bronzu chce v extralize ještě výš', 
	'pfullpath':'http://www.ceskenoviny.cz/zpravy/hradec-kralove-po-historickem-bronzu-chce-v-extralize-jeste-vys/1523490', 
	'uip': '54.224.77.253',
	'ptype':'article', 
	'pkind':'article', 
	'particlethemes':'                                hokej,                 Hradec Králové,                 extraliga,                 sezona,                 ', 
	'particlepublish':'2017-09-05', 
	'particlename':'Hradec Králové po historickém bronzu chce v extralize ještě výš', 
	'particlecateg':'s', 
	'number':'1'
};
</script>
<!-- -->

<!-- Merici kod -->
<div style='display:none;'>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / ceskenoviny.cz / ostatni_ -->
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p31FBf_I.abB_toS80UBbpPaP3zuB3uUx0wl3O7o3gX.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
<!-- Merici kod konec -->
</div>

</div>

<div class="col col-side">



<div id="prave-zverejneno" class="crossroad-light">
<h2 class="title-main">Právě zveřejněno</h2>
<ul class="reset">

<li>
<a href="/zpravy/michalakova-podala-stiznost-na-norsko-k-soudu-pro-lidska-prava/1523544">
<span class="img">

<img src='http://i3.cn.cz/18/1423491566_P201502090637301.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Michaláková podala stížnost na Norsko k soudu pro lidská práva</span>
</a>
</li><li>
<a href="/zpravy/dotace-na-zamestnavani-postizenych-se-zvysi-na-12-000-korun/1523527">
<span class="img">

<img src='http://i3.cn.cz/18/1136989090_vozickar-prace.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Dotace na zaměstnávání postižených se zvýší na 12.000 korun</span>
</a>
</li><li>
<a href="/zpravy/basketbaliste-prohrali-s-cernou-horou-postup-uz-je-jen-teorie/1523227">
<span class="img">

<img src='http://i3.cn.cz/18/1504620828_P201709050701201.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Basketbalisté prohráli s Černou Horou, postup už je jen teorie</span>
</a>
</li><li>
<a href="/zpravy/novinari-magazinu-zaplati-200-000-eur-za-fotky-polonahe-kate/1523515">
<span class="img">

<img src='http://i3.cn.cz/18/1493741838_P201705020875901.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Novináři magazínu zaplatí 200.000 eur za fotky polonahé Kate</span>
</a>
</li><li>
<a href="/zpravy/zpravu-komise-k-unikum-ze-spisu-ma-snemovna-projednat-v-utery/1523311">
<span class="img">

<img src='http://i3.cn.cz/18/1504103353_P201708300760501.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Zprávu komise k únikům ze spisů má Sněmovna projednat v úterý</span>
</a>
</li><li>
<a href="/zpravy/kramny-v-egypte-nezabijel-elektrinou-tvrdi-nove-posudky-spolku/1523509">
<span class="img">

<img src='http://i3.cn.cz/18/1466497376_P201606210273601.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Kramný v Egyptě nezabíjel elektřinou, tvrdí nové posudky spolku</span>
</a>
</li></ul>
<p class="center">
<a href="/prehled-zprav" class="btn">
<span>Všechny zprávy</span>
</a>
</p>
</div>


<!-- R2B2 -->
<div id="AdTrackRightColl300x250"></div>
<script src="http://trackad.cz/adtrack.php?d=ceskenoviny.cz&amp;g=rightcoll&amp;p=300x250"></script>
<!-- R2B2 -->


<!-- div id='div-gpt-ad-1439561466320-0' -->
<!-- script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439561466320-0'); });
</script -->
<!-- /div -->

<div class="box-offer box-offer-300x600">
<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_1 | 1523490 -->
<div id='div-gpt-ad-1439561466320-0-'>
<script type='text/javascript'>
		var oldId = document.getElementById('div-gpt-ad-1439561466320-0-');
		var d = Math.floor((Math.random() * 100000000) + 1)
		var gptx = 'div-gpt-ad-'+d;
		oldId.setAttribute('id', gptx);
		googletag.defineSlot('/5267718/CN15_all_300x300_1', [[300, 300], [300, 600]],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "hokej",                "Hradec Králové",                "extraliga",                "sezona",                 ]);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_1 -->
</div>
<span class="info">Reklama</span>
<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_3 | 1523490 -->
<div id='div-gpt-ad-1439561466320-7-'>
<script type='text/javascript'>
		var oldId = document.getElementById('div-gpt-ad-1439561466320-7-');
		var d = Math.floor((Math.random() * 100000000) + 1)
		var gptx = 'div-gpt-ad-'+d;
		oldId.setAttribute('id', gptx);
		googletag.defineSlot('/5267718/CN15_all_300x300_3', [[300, 300], [300, 600]],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "hokej",                "Hradec Králové",                "extraliga",                "sezona",                 ]);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_3 -->
</div>
</div>


<p class="copyrights">
ISSN: 1213-5003 &copy; Copyright 2017 ČTK</p>
</div>
</div>



<p class="center infinite-detail-wrap">
<a href="/ajax.php?action=nextDoc&format=592&idkontejner=3570&count=1&idseznam=158&start=1&idDoc=1523490" class="btn infinite-detail">
<span>Načíst další článek</span>
</a>
</p>

</div>


<div id="box-weather" class="toggle-open">
				<p class="title">
					<a href="#" data-target="/pocasi/">
						<span class="icon icon-weather-01"></span>
						22°C					</a>
				</p>
				<div class="box">
					<div class="inner">
						<form action="?">
							<p class="btn-row">
								<span class="inp-fix inp-icon-before">
									<input type="text" name="weather-search" id="weather-search" class="inp-text" value="Praha" />
								</span>
								<button type="submit" class="btn btn-icon" title="Vyhledat">
									<span class="icon icon-search"></span>
								</button>
							</p>
						</form>
						<div class="content">
							<p class="date">Dnes je úterý 5. září 2017</p>
							<div class="weather">
								<span class="label">
									Očekáváme v 19:00
									<strong class="temperature">19°C</strong>
								</span>
								<span class="icon icon-weather-03"></span>
							</div>						</div>
					</div>
					<p class="btn-wrap">
						<a href="/pocasi/" class="btn btn-block">
							<span>Celá předpověď</span>
						</a>
					</p>
				</div>
			</div>



<form action="/vyhledavani/" id="form-search" class="toggle-open" method="post">

<fieldset>
<h2 class="title" title="Vyhledávání">
<label for="search" class="icon icon-search" data-target="#form-search">
<span class="vhide">Vyhledávání</span>
</label>
</h2>

<div class="box">
<p class="btn-row">
<span class="inp-fix inp-icon-before">
<input type="text" name="aquery[summary]" id="search" class="inp-text" />
<span class="icon icon-search"></span>
</span>
<button type="submit" class="btn">
<span>OK</span>							</button>
</p>
</div>

</fieldset>
</form>


			

<div id="menu-other">
<ul class="reset">
<li><a href="http://www.ctk.cz">Web ČTK</a></li>
<li><a href="https://ib.ctk.cz/">Infobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/foto/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=FTB-promo">Fotobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/video?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=VDB-promo">Videobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/grafika?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=GRB-promo">Infografika</a></li>
<li><a href="http://www.ctk.cz/akademie-ctk?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Akademie-promo">Akademie ČTK</a></li>
<li><a href="http://www.protext.cz/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Protext-promo">PR servis</a></li>
<li><a href="/" class="active">České noviny</a></li>
</ul>
</div>


</div>

<!-- start BRANDING - bezi soucasne s brandingem v DFP (iframe/oriznuti) -->
<!-- a href="https://adclick.g.doubleclick.net/aclk%253Fsa%253DL%2526ai%253DB-QzAQuANV6O3JrjGzAbnvKzgCobnwqYIAAAAEAEgyoCQCjgAWJa9sI-RA2DM4e2B_C6yARJ3d3cuY2Vza2Vub3ZpbnkuY3q6AQlnZnBfaW1hZ2XIAQnaARpodHRwOi8vd3d3LmNlc2tlbm92aW55LmN6L6kCDmJc4B2TZj7AAgLgAgDqAhsvNTI2NzcxOC9DTjE1X2hwXzEyMjB4MTAwXzH4AoPSHoADAZADyAaYA8gGqAMB4AQB0gUFEM7grCGQBgGgBh_YBwDgBws%2526num%253D0%2526cid%253D5GjblCkYJFdUNDEaTuF8Yg8X%2526sig%253DAOD64_1mmMvzgxTTmH9eOjN3dVWXr8jypQ%2526client%253Dca-pub-0708688472172934%2526adurl%253Dhttps://ad.atdmt.com/c/go;p=11087206754329;a=11087206754447;ev.a=1;idfa=;idfa_lat=;aaid=;aaid_lat=;cache=" class="box-offer-body">
<div class="desktop"><img src="https://ad.atdmt.com/i/img;p=11087206754329;a=11087206754447;idfa=;idfa_lat=;aaid=;aaid_lat=;cache=" alt="" /></div>
</a -->
<!-- konec BRANDING - bezi soucasne s brandingem v DFP (iframe/oriznuti) -->


<!-- teads, ktere nejde nasadit pres dfp :( -->
<script type="text/javascript">
	var _ttf = _ttf || [];
	_ttf.push({
		pid: 20093
		,components: {mute: { delay: 0} ,skip: {delay: 0} }

		,format: 'inread'
		,lang: 'cz'
		,minslot:2
	});
	(function(d){
		var js, s = d.getElementsByTagName('script')[0];
		js = d.createElement('script'); js.async = true;
		js.src = "//cdn.teads.tv/js/all-v2.js";
		s.parentNode.insertBefore(js, s);
	})(window.document);
</script>
<!-- konec teads, ktere nejde nasadit pres dfp :( -->


<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_outofpage_1 -->
<div id='div-gpt-ad-1439561466320-7-1523490'>
<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-7-'+1523490;
		googletag.defineSlot('/5267718/CN15_all_outofpage_1', [1, 1], gptx)
		  .addService(googletag.pubads())
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
</div>

<script src="/css/2015/js/func.js"></script>
<script src="/css/2015/js/app.js"></script>
<script>
App.run({})
</script>

<!-- script type="text/javascript">
var disqus_shortname = 'ctkonline'; 

/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = '//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script -->


</body>
</html>
