<!DOCTYPE html>
<!--[if IE 8 ]>    <html lang="cs" class="ie8 no-js"> <![endif]-->
<!--[if IE 9 ]>    <html lang="cs" class="ie9 no-js"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="cs" class="no-js"> <!--<![endif]-->
<head>

<meta charset="utf-8" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<meta name='description' lang='cs' content='    Praha - Do Síně slávy českého hokeje budou příští týden uvedeni mistr světa z roku 1985 Jaroslav Benák, dlouholetý lékař československé reprezentace Otto Trefný a in memoriam Stanislav Prýl a Luděk Čajka. Zařadí se do elitní společnosti české a československé hokejové historie, která má nyní 126 členů.
' />
<meta name="keywords" lang="cs" content="                                hokej,                Síň slávy,                ČSLH, ČeskéNoviny.cz, ČTK, ČN, ČN.cz" />
<meta name="created" content="2017-12-06 11:28:00" />
<meta property="og:image" content="http://i3.cn.cz/14/1430146385_P201504270675501.jpg" />

<!-- INSERT_KONTEJNER("CN15_fulltext_reklama_dfp_master_kod")! -->


<title>Do Síně slávy ČSLH budou uvedeni Benák, Trefný, Prýl a Čajka | ČeskéNoviny.cz</title>

<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic&amp;subset=latin,latin-ext" />
<link rel="stylesheet" href="/css/2015/css/style.css" media="screen, projection" />
<link rel="stylesheet" href="/css/2015/css/style-.css" media="screen, projection" />
<link rel="stylesheet" href="/css/2015/css/print.css" media="print" />
<link rel="shortcut icon" href="http://i4.cn.cz/cn2015/favicon.ico" />
<script>document.documentElement.className = document.documentElement.className.replace('no-js', 'js');</script>
<!--[if lte IE 9 ]>
<script src="/css/2015/js/respond.min.js"></script>
<![endif]-->

<!-- slimbox -->
<link rel='stylesheet' href='http://css.cn.cz/2015/css/slimbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://css.cn.cz/2015/js/slimbox/mootools.js'></script>
<script type='text/javascript' src='http://css.cn.cz/2015/js/slimbox/slimbox.js'></script>
<!-- slimbox -->

<!-- teads reklama -->
<!-- script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/24323/tag"></script -->
<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=3002eb66135349742f5d65a5eba95bccb7f4"></script>
<!-- konec teads reklama -->

<!-- sklik -->
<script src="//i.imedia.cz/js/im3light.js"></script>
<script>
	//im.conf.cookieExpiration = 3;
	im.conf.preparePositionsCallback = function () {};
</script>
<!-- sklik -->

</head>

<body class="page-detail">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KRRGZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KRRGZG');</script>
<!-- End Google Tag Manager -->

<div id="ahead">
<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_1220x100_1 -->
<div id='div-gpt-ad-1439561466320-2'>
<script type='text/javascript'>
if (!im.displaySeznamAdvert()) {
// puvodni reklamni script
		var gptx = 'div-gpt-ad-1439561466320-2-';
		googletag.defineSlot('/5267718/CN15_all_1220x100_1', [[1220, 100], [1220, 150], [1220, 200], [1220, 250], [990, 100]],gptx)
		  .addService(googletag.pubads())
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
</script>
</div>

</div>



<div id="mother">


<p id="menu-accessibility">
<a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
<span class="hide">|</span>
<a href="#menu-main">Přejít k hlavnímu menu</a>
<span class="hide">|</span>
<a href="#form-search">Přejít k vyhledávání</a>
</p>

<div id="header">
<div class="row">
<h1 id="logo">
<a href="/" class="icon icon-logo">
<span class="vhide">České noviny</span>
</a>
</h1>

<div id="menu-main" class="toggle-open">
<p class="title">
<a href="#" data-target="#menu-main">
<span class="icon icon-menu"></span>
<span class="name">Menu</span>
</a>
</p>
<ul class="reset">
<li class="home">
<a href="/" class="active" title="Úvod">
<span class="icon icon-home"></span>
<span class="name">Úvod</span>
</a>
</li>
<li><a href="/cr">ČR</a></li>
<li><a href="/svet">Svět</a></li>
<li><a href="/ekonomika">Ekonomika</a></li>
<li><a href="/kultura">Kultura</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/magazin">Magazín</a></li>
<li><a href="/blogy/">Blog</a></li>
<!-- li><a href="/blogy/">Blog</a></li -->
</ul>
</div>
</div>
</div>
					
			
<div id="main">


<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>

<div id='row-detail-1559274' class='row' data-detail='{"href":"/zpravy/do-sine-slavy-cslh-budou-uvedeni-benak-trefny-pryl-a-cajka/1559274", "title":"Do Síně slávy ČSLH budou uvedeni Benák, Trefný, Prýl a Čajka", "identifier":"1559274"}'>

<div class='col col-content'>

<div class='box-article' itemscope itemtype='http://schema.org/ScholarlyArticle'>

<h1 itemprop='name'>Do Síně slávy ČSLH budou uvedeni Benák, Trefný, Prýl a Čajka</h1>

<div class='box-article-info'>
<p>
Aktualizace: <span itemprop='dateModified'>06.12.2017 14:23</span>
<span class='grey'>Vydáno: <span itemprop='datePublished'>06.12.2017, 11:28</span></span>
</p>
</div>

<div class='box-img' itemscope itemtype='http://schema.org/ImageObject'>
<span class='img'>

<img src='http://i3.cn.cz/15/1430146385_P201504270675501.jpg' border='0' alt='foto' title='Ilustrační foto - Legendy českého a československého hokeje slavnostně otevřely 27. dubna v prvním patře obchodního domu Harfa v Praze Síň slávy českého hokeje. Její součástí jsou speciální světelné interaktivní instalace, hokejový trenažér a mnoho skvostů z české hokejové historie i současnosti. Na snímku zlatá medaile z MS v Praze v roce 1985.' width=800 itemprop='contentUrl'  />

</span>
<span class='dt'>
<span class='grey'>
<span itemprop='description'>Ilustrační foto - Legendy českého a československého hokeje slavnostně otevřely 27. dubna v prvním patře obchodního domu Harfa v Praze Síň slávy českého hokeje. Její součástí jsou speciální světelné interaktivní instalace, hokejový trenažér a mnoho skvostů z české hokejové historie i současnosti. Na snímku zlatá medaile z MS v Praze v roce 1985.</span>
<span itemprop='author'>ČTK/Šimánek Vít</span>
</span>
<!-- a href='http://multimedia.ctk.cz/foto/document/P201504270664601' class='slide-link'>Koupit foto</a -->
<div id='semkup1559274'></div>
</span>
</div>


<div itemprop='articleBody'>
<p class='big' itemprop='description'>    Praha - Do Síně slávy českého hokeje budou příští týden uvedeni mistr světa z roku 1985 Jaroslav Benák, dlouholetý lékař československé reprezentace Otto Trefný a in memoriam Stanislav Prýl a Luděk Čajka. Zařadí se do elitní společnosti české a československé hokejové historie, která má nyní 126 členů.
</p>

<p>Oceněni budou ve středu 13. listopadu v prostorách Síně slávy v obchodním domě Harfa a následně i před zápasem české reprezentace proti Finsku, který bude součástí ruského turnaje Channel One Cup.  
<p>Pětapadesátiletý Benák patří mezi výrazné obránce své generace, vedle triumfu na světovém šampionátu v Praze 1985 se podílel i na zisku stříbrné medaile na olympijských hrách v Sarajevu o rok dříve. Odchovanec Havlíčkova Brodu má ve sbírce i další medaile z MS, s Duklou Jihlava získal čtyři extraligové tituly.</p><p>O třicet let starší Trefný byl dlouholetým lékařem československé reprezentace, se kterou se zúčastnil řady světových šampionátů i šesti olympijských her. V letech 1972, 1976, 1977 a 1985 byl součástí realizačních týmů na zlatých šampionátech. Více než 30 let byl pak členem zdravotní komise Českého svazu ledního hokeje.</p><p>Prýl a Čajka budou do Síně slávy uvedeni in memoriam. Někdejší pardubický útočník Pryl je medailistou z olympijských her i MS. V reprezentaci nejčastěji nastupoval s Václavem Nedomanským a Josefem Černým, kteří již byli mezi legendy domácí hokejové historie uvedeni. Za národní tým odehrál 97 zápasů, ve kterých střelil 49 branek. Prýl zemřel v březnu 2015 ve věku 72 let.</p><p>Čajka zemřel v únoru 1990 na následky zranění, které utrpěl v ligovém zápase v Košicích. Zlínský obránce po nárazu hlavou do mantinelu utrpěl frakturu prvního a druhého krčního obratle a vážně si poškodil míchu. V nemocnici zemřel 40 dní po utkání v 26 letech. Bronzový medailista z MS 1987 byl v té době pevnou součástí reprezentace.</p><p>V průběhu utkání české reprezentace proti Finsku budou oceněni i útočník Litvínova David Skuhrovec a brankář Jihlavy Daniel Šťastný, kteří převezmou Ceny Oldřicha Machače za činy fair play.</p><p>Skuhrovec opravil v zápase osmých tříd verdikt rozhodčího, který uznal gól, i když puk nepřešel brankovou čáru. Šťastný v rozhodujícím zápase play off extraligy staršího dorostu upozornil rozhodčí, že branku, kterou obdržel a kterou sudí pro domnělý faul na gólmana neuznal, byla regulérní.

<!-- dokumenty | profily -->
<div class='crossroad-icon'>
<ul class='reset'>


 <!-- Pole zprava -->




 <!-- Pole zprava -->


</ul>
</div>
<!-- dokumenty | profily -->

<p class='tags'>
                                <a href="/tema/?aquery[klice]=hokej&stitek=hokej" class="tag blue" itemprop="about" rel="tag">hokej</a>



                <a href="/tema/?aquery[klice]=Síň slávy&stitek=Síň slávy" class="tag blue" itemprop="about" rel="tag">Síň slávy</a>



                <a href="/tema/?aquery[klice]=ČSLH&stitek=ČSLH" class="tag blue" itemprop="about" rel="tag">ČSLH</a>



 
</p>

<!-- R2B2 -->
<div id='AdTrackArticleBottom'></div>
<script src='http://trackad.cz/adtrack.php?d=ceskenoviny.cz&amp;g=article&amp;p=bottom'></script>
<!-- R2B2 -->

<div class='box-article-footer'>
<div class='inner'>
<p class='author'>
Autor: 

 <!-- Pole autor -->

		<a href="http://www.ctk.cz" itemprop="author">ČTK</a>
</p>
<p class='btn-wrap'>
<a href='#comments' class='btn btn-icon-before'>
<span>
<span class='icon icon-bubble'></span>
</span>
</a>
</p>


<p class='social'>
<a href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fdo-sine-slavy-cslh-budou-uvedeni-benak-trefny-pryl-a-cajka%2F1559274' class='facebook' target='_blank'>
<span class='icon icon-facebook-square' title='Facebook'></span>
<span class='vhide'>Facebook</span></a>

<a href='http://twitter.com/share?url=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fdo-sine-slavy-cslh-budou-uvedeni-benak-trefny-pryl-a-cajka%2F1559274&text=Do+S%C3%ADn%C4%9B+sl%C3%A1vy+%C4%8CSLH+budou+uvedeni+Ben%C3%A1k%2C+Trefn%C3%BD%2C+Pr%C3%BDl+a+%C4%8Cajka' class='twitter' target='_blank'>
<span class='icon icon-twitter-square' title='Twitter'></span>
<span class='vhide'>Twitter</span></a>

<a href='https://plus.google.com/share?url=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fdo-sine-slavy-cslh-budou-uvedeni-benak-trefny-pryl-a-cajka%2F1559274' class='google' target='_blank'>
<span class='icon icon-google-square' title='Google+'></span>
<span class='vhide'>Google+</span></a>


</p>
<p class='right'>
<a href='#' class='link-print' onclick='window.print(); return false;'>
<span class='icon icon-print'></span>
Vytisknout
</a>
</p>
</div>
<div class='comments'>
<div class='bd'></div>
</div>
</div>
<!-- reklamni box pod clankem -->
<div class='box-list'>
<!-- uprava xtm pro reklamu -->
<div style='float:left; padding-right:20px;'>

<!-- script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script -->

    <!-- DFP /5267718/CN15_all_300x300_2 -->
<div id='div-gpt-ad-1439561466320-1-1559274'>
<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-1-'+1559274;
if (!im.displaySeznamAdvert()) {
// puvodni reklamni script
		googletag.defineSlot('/5267718/CN15_all_300x300_2', [300, 300], gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "hokej",                "Síň slávy",                "ČSLH", ])
		  .setTargeting("stranka", "s");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
		var spozice = [];
		spozice[gptx] = 'leaderboard';
</script>
</div>
    <!-- konec DFP /5267718/CN15_all_300x300_2 -->
</div>

<div style='float:left; width:300px;'>
    <!-- DFP /5267718/CN15_all_hyper_1 -->
	<div id='div-gpt-ad-1439561466320-3-1559274' class='small hyper'>
	<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-3-'+1559274;
		googletag.defineSlot('/5267718/CN15_all_hyper_1', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "hokej",                "Síň slávy",                "ČSLH", ])
		  .setTargeting("stranka", "s");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_1 -->
    <!-- DFP /5267718/CN15_all_hyper_2 -->
	<div id='div-gpt-ad-1439561466320-4-1559274' class='small hyper'>
	<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-4-'+1559274;
		googletag.defineSlot('/5267718/CN15_all_hyper_2', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "hokej",                "Síň slávy",                "ČSLH", ])
		  .setTargeting("stranka", "s");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_2 -->
    <!-- DFP /5267718/CN15_all_hyper_3 -->
	<div id='div-gpt-ad-1439561466320-5-1559274' class='small hyper'>
	<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-5-'+1559274;
		googletag.defineSlot('/5267718/CN15_all_hyper_3', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "hokej",                "Síň slávy",                "ČSLH", ])
		  .setTargeting("stranka", "s");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_3 -->
    <!-- DFP /5267718/CN15_all_hyper_4 -->
	<div id='div-gpt-ad-1439561466320-6-1559274' class='small hyper'>
	<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-6-'+1559274;
		googletag.defineSlot('/5267718/CN15_all_hyper_4', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "hokej",                "Síň slávy",                "ČSLH", ])
		  .setTargeting("stranka", "s");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_4 -->



</div>
<span class='info'>Reklama</span>
<div style='clear:both;'></div>

</div>
<!-- konec reklamni box pod clankem -->

</div>


<!-- strossle widget http://www.ceskenoviny.cz -->
<div data-spklw-widget='widget-59f78a0869f84' data-spklw-url='http://www.ceskenoviny.cz/zpravy/do-sine-slavy-cslh-budou-uvedeni-benak-trefny-pryl-a-cajka/1559274'></div>
<!-- strossle widget end -->


<script type='text/javascript'>
var origid = 'P201504270664601';
if (origid.length>5)
{
	var div = document.createElement('div');
	div.innerHTML = '<a href=\'http://multimedia.ctk.cz/foto/document/'+origid+'\' target=\'_blank\'>Koupit foto</a>';
	document.getElementById('semkup1559274').appendChild(div);
}
</script>


<!-- -->
<script>
if (typeof poradi === 'undefined') {
    poradi = 0;
}
poradi += 1;

dataLayer.push({
    'code' : {
        'v' : '2.1'
    },
    'page' : {
        'currencyCode' : 'CZK',
        'locale' : 'cs-CZ',
        'title' : 'Do Síně slávy ČSLH budou uvedeni Benák, Trefný, Prýl a Čajka',
        'fullPath' : 'http://www.ceskenoviny.cz/zpravy/do-sine-slavy-cslh-budou-uvedeni-benak-trefny-pryl-a-cajka/1559274'
    },
    'user' : {
        'ipid' :   '54.224.77.253'
    },
    'page.type' : 'article',
    'page.kind': 'article',
    'page.article': {
        'themes': '                                hokej,                 Síň slávy,                 ČSLH, ',
        'publishedAt': '2017-12-06',
        'name': 'Do Síně slávy ČSLH budou uvedeni Benák, Trefný, Prýl a Čajka',
        'category': 's',
        'number': poradi
    }
});

dataLayer.push({'event': 'page'});
var cntVal = {
	'ptitle':'Do Síně slávy ČSLH budou uvedeni Benák, Trefný, Prýl a Čajka', 
	'pfullpath':'http://www.ceskenoviny.cz/zpravy/do-sine-slavy-cslh-budou-uvedeni-benak-trefny-pryl-a-cajka/1559274', 
	'uip': '54.224.77.253',
	'ptype':'article', 
	'pkind':'article', 
	'particlethemes':'                                hokej,                 Síň slávy,                 ČSLH, ', 
	'particlepublish':'2017-12-06', 
	'particlename':'Do Síně slávy ČSLH budou uvedeni Benák, Trefný, Prýl a Čajka', 
	'particlecateg':'s', 
	'number':'1'
};
</script>
<!-- -->

<!-- Merici kod -->
<div style='display:none;'>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / ceskenoviny.cz / ostatni_ -->
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p31FBf_I.abB_toS80UBbpPaP3zuB3uUx0wl3O7o3gX.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
<!-- Merici kod konec -->
</div>

</div>

<div class="col col-side">



<div id="prave-zverejneno" class="crossroad-light">
<h2 class="title-main">Právě zveřejněno</h2>
<ul class="reset">

<li>
<a href="/zpravy/senatori-se-obraceji-na-ustavni-soud-kvuli-doplatkum-na-bydleni/1559382">
<span class="img">

<img src='http://i3.cn.cz/18/1365336295_P201304070245401.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Senátoři se obracejí na Ústavní soud kvůli doplatkům na bydlení</span>
</a>
</li><li>
<a href="/zpravy/osobnosti-roku-je-hnuti-proti-sexualnimu-obtezovani-metoo/1559377">
<span class="img">

<img src='http://i3.cn.cz/18/1512566495_time.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Osobností roku je hnutí proti sexuálnímu obtěžování #MeToo</span>
</a>
</li><li>
<a href="/zpravy/muze-obvineneho-z-planovani-atentatu-na-mayovou-poslali-do-vazby/1559122">
<span class="img">

<img src='http://i3.cn.cz/18/1512565124_P201712060642401.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Muže obviněného z plánování atentátu na Mayovou poslali do vazby</span>
</a>
</li><li>
<a href="/zpravy/byvaly-sef-severocechu-se-zpovida-soudu-z-pomluvy-zastupitelky/1559342">
<span class="img">

<img src='http://i3.cn.cz/18/1512548712_P201712060312301.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Bývalý šéf Severočechů se zpovídá soudu z pomluvy zastupitelky</span>
</a>
</li><li>
<a href="/zpravy/pripad-kotrce-predal-soud-ncoz-mohlo-by-jit-o-prestupek/1559334">
<span class="img">

<img src='http://i3.cn.cz/18/1444208183_P201510070325601.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Případ Kotrče předal soud NCOZ, mohlo by jít o přestupek</span>
</a>
</li><li>
<a href="/zpravy/zeman-jmenoval-babise-premierem-vlada-se-sejde-hned-vecer-po-svem-jmenovani/1559125">
<span class="img">

<img src='http://i3.cn.cz/18/1512566616_P201712060680201.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Zeman jmenoval Babiše premiérem, vláda se sejde hned večer po svém jmenování</span>
</a>
</li></ul>
<p class="center">
<a href="/prehled-zprav" class="btn">
<span>Všechny zprávy</span>
</a>
</p>
</div>


<!-- R2B2 >
<div id="AdTrackRightColl300x250"></div>
<script src="http://trackad.cz/adtrack.php?d=ceskenoviny.cz&amp;g=rightcoll&amp;p=300x250"></script>
< R2B2 -->


<!-- div id='div-gpt-ad-1439561466320-0' -->
<!-- script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439561466320-0'); });
</script -->
<!-- /div -->

<div class="box-offer box-offer-300x600">
<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_1 | 1559274 -->
<div id='div-gpt-ad-1439561466320-0-'>
<script type='text/javascript'>
		var oldId = document.getElementById('div-gpt-ad-1439561466320-0-');
		var d = Math.floor((Math.random() * 100000000) + 1)
		var gptx = 'div-gpt-ad-'+d;
		oldId.setAttribute('id', gptx);
		spozice[gptx] = 'leaderboard';
if (!im.displaySeznamAdvert()) {
// puvodni reklamni script
		googletag.defineSlot('/5267718/CN15_all_300x300_1', [[300, 300], [300, 600]],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "hokej",                "Síň slávy",                "ČSLH", ]);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_1 -->
</div>
<span class="info">Reklama</span>
<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_3 | 1559274 -->
<div id='div-gpt-ad-1439561466320-7-'>
<script type='text/javascript'>
		var oldId = document.getElementById('div-gpt-ad-1439561466320-7-');
		var d = Math.floor((Math.random() * 100000000) + 1)
		var gptx = 'div-gpt-ad-'+d;
		oldId.setAttribute('id', gptx);
		spozice[gptx] = 'leaderboard';
if (!im.displaySeznamAdvert()) {
// puvodni reklamni script
		googletag.defineSlot('/5267718/CN15_all_300x300_3', [[300, 300], [300, 600]],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "hokej",                "Síň slávy",                "ČSLH", ]);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_3 -->
</div>
</div>


<p class="copyrights">
ISSN: 1213-5003 &copy; Copyright 2017 ČTK</p>
</div>
</div>
<!-- sklik -->
<script>
// vydame Seznam reklamu jen kdyz se ma
console.log(spozice);
if(im.displaySeznamAdvert()) {
	if (spozice !== 'undefined') {
		im.conf.server = "iimedia.sbeta.cz"; // poduk chci testovaci reklamu
		var pozice = [];
		pozice.push({ id: 'div-gpt-ad-1439561466320-2', zoneId: 'external.test.leaderboard' }); // ahead - pouze u prvni zpravy
		for (var key in spozice) {
			if (spozice.hasOwnProperty(key)) {
				console.log('id-key:' + key + ':spozice-val:' + 'external.test.'+spozice[key]);
				pozice.push({ id: key, zoneId: 'external.test.'+spozice[key] });
			}
		}
		console.log(pozice);
		im.getAds(pozice);
	}
}
</script>
<!-- sklik -->


<!-- kid:3570 -->
<p class="center infinite-detail-wrap">
<a href="/ajax.php?action=nextDoc&format=592&idkontejner=3664&count=1&idseznam=158&start=1&idDoc=1559274" class="btn infinite-detail">
<span>Načíst další článek</span>
</a>
</p>

</div>


<div id="box-weather" class="toggle-open">
				<p class="title">
					<a href="#" data-target="/pocasi/">
						<span class="icon icon-weather-03"></span>
						5°C					</a>
				</p>
				<div class="box">
					<div class="inner">
						<form action="?">
							<p class="btn-row">
								<span class="inp-fix inp-icon-before">
									<input type="text" name="weather-search" id="weather-search" class="inp-text" value="Praha" />
								</span>
								<button type="submit" class="btn btn-icon" title="Vyhledat">
									<span class="icon icon-search"></span>
								</button>
							</p>
						</form>
						<div class="content">
							<p class="date">Dnes je středa 6. prosince 2017</p>
							<div class="weather">
								<span class="label">
									Očekáváme v 17:00
									<strong class="temperature">4°C</strong>
								</span>
								<span class="icon icon-weather-03"></span>
							</div>						</div>
					</div>
					<p class="btn-wrap">
						<a href="/pocasi/" class="btn btn-block">
							<span>Celá předpověď</span>
						</a>
					</p>
				</div>
			</div>



<form action="/vyhledavani/" id="form-search" class="toggle-open" method="post">

<fieldset>
<h2 class="title" title="Vyhledávání">
<label for="search" class="icon icon-search" data-target="#form-search">
<span class="vhide">Vyhledávání</span>
</label>
</h2>

<div class="box">
<p class="btn-row">
<span class="inp-fix inp-icon-before">
<input type="text" name="aquery[summary]" id="search" class="inp-text" />
<span class="icon icon-search"></span>
</span>
<button type="submit" class="btn">
<span>OK</span>							</button>
</p>
</div>

</fieldset>
</form>


			

<div id="menu-other">
<ul class="reset">
<li><a href="http://www.ctk.cz">Web ČTK</a></li>
<li><a href="https://ib.ctk.cz/">Infobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/foto/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=FTB-promo">Fotobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/video?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=VDB-promo">Videobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/grafika?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=GRB-promo">Infografika</a></li>
<li><a href="http://www.ctk.cz/akademie-ctk?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Akademie-promo">Akademie ČTK</a></li>
<li><a href="http://www.protext.cz/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Protext-promo">PR servis</a></li>
<li><a href="/" class="active">České noviny</a></li>
</ul>
</div>


</div>

<!-- start BRANDING - bezi soucasne s brandingem v DFP (iframe/oriznuti) -->
<!-- a href="https://adclick.g.doubleclick.net/aclk%253Fsa%253DL%2526ai%253DB-QzAQuANV6O3JrjGzAbnvKzgCobnwqYIAAAAEAEgyoCQCjgAWJa9sI-RA2DM4e2B_C6yARJ3d3cuY2Vza2Vub3ZpbnkuY3q6AQlnZnBfaW1hZ2XIAQnaARpodHRwOi8vd3d3LmNlc2tlbm92aW55LmN6L6kCDmJc4B2TZj7AAgLgAgDqAhsvNTI2NzcxOC9DTjE1X2hwXzEyMjB4MTAwXzH4AoPSHoADAZADyAaYA8gGqAMB4AQB0gUFEM7grCGQBgGgBh_YBwDgBws%2526num%253D0%2526cid%253D5GjblCkYJFdUNDEaTuF8Yg8X%2526sig%253DAOD64_1mmMvzgxTTmH9eOjN3dVWXr8jypQ%2526client%253Dca-pub-0708688472172934%2526adurl%253Dhttps://ad.atdmt.com/c/go;p=11087206754329;a=11087206754447;ev.a=1;idfa=;idfa_lat=;aaid=;aaid_lat=;cache=" class="box-offer-body">
<div class="desktop"><img src="https://ad.atdmt.com/i/img;p=11087206754329;a=11087206754447;idfa=;idfa_lat=;aaid=;aaid_lat=;cache=" alt="" /></div>
</a -->
<!-- konec BRANDING - bezi soucasne s brandingem v DFP (iframe/oriznuti) -->


<!-- teads, ktere nejde nasadit pres dfp :( -->
<script type="text/javascript">
if (!im.displaySeznamAdvert()) {
// puvodni reklamni script
	var _ttf = _ttf || [];
	_ttf.push({
		pid: 20093
		,components: {mute: { delay: 0} ,skip: {delay: 0} }

		,format: 'inread'
		,lang: 'cz'
		,minslot:2
	});
	(function(d){
		var js, s = d.getElementsByTagName('script')[0];
		js = d.createElement('script'); js.async = true;
		js.src = "//cdn.teads.tv/js/all-v2.js";
		s.parentNode.insertBefore(js, s);
	})(window.document);
}
</script>
<!-- konec teads, ktere nejde nasadit pres dfp :( -->


<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_outofpage_1 -->
<div id='div-gpt-ad-1439561466320-7-1559274'>
<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-7-'+1559274;
		googletag.defineSlot('/5267718/CN15_all_outofpage_1', [1, 1], gptx)
		  .addService(googletag.pubads())
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
</div>

<script src="/css/2015/js/func.js"></script>
<script src="/css/2015/js/app.js"></script>
<script>
App.run({})
</script>

<!-- script type="text/javascript">
var disqus_shortname = 'ctkonline'; 

/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = '//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script -->

<!-- strossle -->
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" data-spklw-automatic-initialization async></script>
<!-- strossle end -->

</body>
</html>
