<!DOCTYPE html>
<!--[if IE 8 ]>    <html lang="cs" class="ie8 no-js"> <![endif]-->
<!--[if IE 9 ]>    <html lang="cs" class="ie9 no-js"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="cs" class="no-js"> <!--<![endif]-->
<head>

<meta charset="utf-8" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<meta name='description' lang='cs' content='    Moskva/Washington - Do Moskvy dnes dorazilo první letadlo převážející ruské diplomaty vyhoštěné ze Spojených států, uvedla agentura AFP. Na druhé straně pak zaměstnanci amerického konzulátu v Petrohradu v sobotu pozdě večer opustili budovu mise, svěsili americkou vlajku a zamířili domů. Vzájemné vypovídání diplomatů souvisí s otravou bývalého dvojitého agenta Sergeje Skripala a jeho dcery v Británii.
' />
<meta name="keywords" lang="cs" content="                Británie,                Rusko,                USA,                diplomacie,                Skripal,                 ČeskéNoviny.cz, ČTK, ČN, ČN.cz" />
<meta name="created" content="2018-04-01 10:41:00" />
<meta property="og:image" content="http://i3.cn.cz/14/1522573006_letadlo.jpg" />

<!-- INSERT_KONTEJNER("CN15_fulltext_reklama_dfp_master_kod")! -->


<title>Do Moskvy dorazilo letadlo s vyhoštěnými diplomaty z USA | ČeskéNoviny.cz</title>

<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic&amp;subset=latin,latin-ext" />
<link rel="stylesheet" href="/css/2015/css/style.css" media="screen, projection" />
<link rel="stylesheet" href="/css/2015/css/style-.css" media="screen, projection" />
<link rel="stylesheet" href="/css/2015/css/print.css" media="print" />
<link rel="shortcut icon" href="http://i4.cn.cz/cn2015/favicon.ico" />
<script>document.documentElement.className = document.documentElement.className.replace('no-js', 'js');</script>
<!--[if lte IE 9 ]>
<script src="/css/2015/js/respond.min.js"></script>
<![endif]-->

<!-- slimbox -->
<link rel='stylesheet' href='http://css.cn.cz/2015/css/slimbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://css.cn.cz/2015/js/slimbox/mootools.js'></script>
<script type='text/javascript' src='http://css.cn.cz/2015/js/slimbox/slimbox.js'></script>
<!-- slimbox -->


<!-- sklik -->
<script src="//i.imedia.cz/js/im3light.js"></script>
<script>
	//im.conf.cookieExpiration = 3;
	im.conf.preparePositionsCallback = function () {};
	var spozice = [];

	var isMobile = window.matchMedia("only screen and (max-width: 760px)");
</script>
<!-- sklik -->


<!-- teads reklama -->
<script type='text/javascript'>
if (!im.displaySeznamAdvert())
{
	var js_script = document.createElement('script');
	js_script.type = "text/javascript";
	js_script.src = "https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=3002eb66135349742f5d65a5eba95bccb7f4";
	js_script.async = true;
	document.getElementsByTagName('head')[0].appendChild(js_script);
}
</script>
<!-- konec teads reklama -->

</head>

<body class="page-detail">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KRRGZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KRRGZG');</script>
<!-- End Google Tag Manager -->

<div id="ahead">
<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_1220x100_1 -->
<div id='div-gpt-ad-1439561466320-2'>
<script type='text/javascript'>
if (!im.displaySeznamAdvert()) {
// puvodni reklamni script
		var gptx = 'div-gpt-ad-1439561466320-2';
		googletag.defineSlot('/5267718/CN15_all_1220x100_1', [[1220, 100], [1220, 150], [1220, 200], [1220, 250], [990, 100]],gptx)
		  .addService(googletag.pubads())
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
</script>
</div>
</div>


<div id="mother">


<p id="menu-accessibility">
<a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
<span class="hide">|</span>
<a href="#menu-main">Přejít k hlavnímu menu</a>
<span class="hide">|</span>
<a href="#form-search">Přejít k vyhledávání</a>
</p>

<div id="header">
<div class="row">
<h1 id="logo">
<a href="/" class="icon icon-logo">
<span class="vhide">České noviny</span>
</a>
</h1>

<div id="menu-main" class="toggle-open">
<p class="title">
<a href="#" data-target="#menu-main">
<span class="icon icon-menu"></span>
<span class="name">Menu</span>
</a>
</p>
<ul class="reset">
<li class="home">
<a href="/" class="active" title="Úvod">
<span class="icon icon-home"></span>
<span class="name">Úvod</span>
</a>
</li>
<li><a href="/cr">ČR</a></li>
<li><a href="/svet">Svět</a></li>
<li><a href="/ekonomika">Ekonomika</a></li>
<li><a href="/kultura">Kultura</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/magazin">Magazín</a></li>
<li><a href="/blogy/">Blog</a></li>
<li><a href="/25Cesko/">#25Cesko</a></li>
</ul>
</div>
</div>
</div>


<!-- prazdne -->

<div id="mobile-ahead" style="width:320px; margin-left: auto; margin-right: auto;">
<script>
if (im.displaySeznamAdvert() && isMobile.matches) {
	var divId = 'mobile-ahead';
	var div = document.getElementById(divId);
	div.innerHTML = '<span class="info" style="text-align:left;padding-top:15px;">Reklama</span>';
}
</script>
</div>
			
<div id="main">


<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<script type='text/javascript'>
var spozice = [];
</script>

<div id='row-detail-1604504' class='row' data-detail='{"href":"/zpravy/do-moskvy-dorazilo-letadlo-s-vyhostenymi-diplomaty-z-usa/1604504", "title":"Do Moskvy dorazilo letadlo s vyhoštěnými diplomaty z USA", "identifier":"1604504"}'>

<div class='col col-content'>

<div class='box-article' itemscope itemtype='http://schema.org/ScholarlyArticle'>

<h1 itemprop='name'>Do Moskvy dorazilo letadlo s vyhoštěnými diplomaty z USA</h1>

<div class='box-article-info'>
<p>
Aktualizace: <span itemprop='dateModified'>01.04.2018 10:59</span>
<span class='grey'>Vydáno: <span itemprop='datePublished'>01.04.2018, 10:41</span></span>
</p>
</div>

<div class='box-img' itemscope itemtype='http://schema.org/ImageObject'>
<span class='img'>

<img src='http://i3.cn.cz/15/1522573006_letadlo.jpg' border='0' alt='foto' title='Do Moskvy dnes dorazilo první letadlo převážející ruské diplomaty vyhoštěné z USA.' width=800 itemprop='contentUrl'  />

</span>
<span class='dt'>
<span class='grey'>
<span itemprop='description'>Do Moskvy dnes dorazilo první letadlo převážející ruské diplomaty vyhoštěné z USA.</span>
<span itemprop='author'>ČTK/AP/Alexander Zemlianichenko</span>
</span>
<!-- a href='http://multimedia.ctk.cz/foto/document/' class='slide-link'>Koupit foto</a -->
<div id='semkup1604504'></div>
</span>
</div>


<div itemprop='articleBody'>
<p class='big' itemprop='description'>    Moskva/Washington - Do Moskvy dnes dorazilo první letadlo převážející ruské diplomaty vyhoštěné ze Spojených států, uvedla agentura AFP. Na druhé straně pak zaměstnanci amerického konzulátu v Petrohradu v sobotu pozdě večer opustili budovu mise, svěsili americkou vlajku a zamířili domů. Vzájemné vypovídání diplomatů souvisí s otravou bývalého dvojitého agenta Sergeje Skripala a jeho dcery v Británii.
</p>


<!-- div class='box-offer-mob-perex'>
<div id='mobFullPerexBan'>
<script>
var spozice = [];
if (im.displaySeznamAdvert() && isMobile.matches) {
	var div = document.getElementById('mobFullPerexBan');
	var newDivId = 'mobFullPerexBan-'+1604504;
	div.id = newDivId;
	spozice[newDivId] = 'rectangle.mobil';
	div.innerHTML = '<span class=\'info\'>Reklama</span>';
}
</script>
</div>
</div -->


<div class="infobox box-message error"><p class="fotogal-link-text"><a href="/fotogalerie/?id=2630">Fotogalerie: Útok na Sergeje Skripala v Británii</a></p><div class="fotogal-link-nahledy">
<a href="/fotogalerie/?id=2630"><img src='http://i3.cn.cz/6/1522573006_letadlo.jpg' border=0 alt='foto' title='Útok na Sergeje Skripala v Británii' class='fotogal-link-obrazek' /></a>
<a href="/fotogalerie/?id=2630"><img src='http://i3.cn.cz/6/1522525480_P201803310645301.jpg' border=0 alt='foto' title='Útok na Sergeje Skripala v Británii' class='fotogal-link-obrazek' /></a>
<a href="/fotogalerie/?id=2630"><img src='http://i3.cn.cz/6/1522504454_P201803310403201.jpg' border=0 alt='foto' title='Útok na Sergeje Skripala v Británii' class='fotogal-link-obrazek' /></a>
<a href="/fotogalerie/?id=2630"><img src='http://i3.cn.cz/6/1522481616_P201803310180301.jpg' border=0 alt='foto' title='Útok na Sergeje Skripala v Británii' class='fotogal-link-obrazek' /></a>
<a href="/fotogalerie/?id=2630"><img src='http://i3.cn.cz/6/1522433657_P201803300678101.jpg' border=0 alt='foto' title='Útok na Sergeje Skripala v Británii' class='fotogal-link-obrazek' /></a></div></div>
<p>Poslední skupina amerických diplomatů odešla z budovy mise těsně před půlnocí moskevského času (přes 23:00 SELČ), informovala ruská agentura TASS. Konzulát v Petrohradu byl uzavřen v reakci na vypovězení šesti desítek ruských diplomatů a uzavření konzulátu v Seattlu. Moskva v reakci na krok Washingtonu rovněž nařídila recipročně vypovězení šedesáti amerických diplomatů z Ruska.</p>
<p>Jak informovala ruská média, Američané začali budovu konzulátu vyklízet již v pátek, v sobotu večer svěsili z balkonu ve třetím patře americkou vlajku. Mise ve městě fungovala od roku 1972 a podle amerických úřadů například v únoru vydali tamní pracovníci okolo 2000 víz.</p>
<p>Američané měli na opuštění konzulátu čas do sobotní půlnoci místního času, Rusové musí z úřadu v Seattlu odejít do 2. dubna. Jak uvedla ruská média, pátek byl pro ně ale posledním pracovním dnem, kdy se před budovou mise vyfotografovali a odebrali z její zdi označení pro ruské zastoupení. Jak nicméně uvedl ruský velvyslanec v USA Anatolij Antonov, ruskou vlajku se rozhodli z budovy nesvěsit a nechali to na Američany.</p>
<p>Celkem by mělo Spojené státy opustit 171 osob, diplomatů a jejich rodinných příslušníků. Moskva kvůli tomu do USA poslala dvě zvláštní letadla. Jeden z letounů dovezl dnes do Moskvy 46 diplomatů a příslušníků jejich rodin. Druhé letadlo by mělo do ruské metropole dorazit rovněž během dnešního dne.</p>
<p>Vzájemné vypovídání diplomatů kvůli kauze Skripal se dotklo celkem téměř tří stovek zaměstnanců zastupitelských úřadů. Nejprve v polovině března vypověděla Británie 23 ruských diplomatů, Rusko odpovědělo vypovězením stejného počtu Britů. Na znamení solidarity s Británií vypověděly ruské diplomaty tento týden další tři desítky zemí světa, ve čtvrtek Rusko reagovalo vyhoštěním 60 amerických a v pátek dalších 59 diplomatů z 23 zemí včetně Česka. U čtyř dalších států si vyhradilo právo učinit tak později.</p>
<p>V sobotu navíc Moskva oznámila, že Británie musí stáhnout více než 50 diplomatů, aby se vyrovnal poměr s počtem ruských členů mise ve Spojeném království.</p>
<p>Napětí ve vztazích Británie a dalších zemí s Ruskem vyvolal případ otravy bývalého dvojitého agentura Sergeje Skripala a jeho dcery Julije v jihoanglickém Salisbury. Podle Britů je za ní s největší pravděpodobností Rusko. Moskva obvinění odmítá.</p>

<!-- dokumenty | profily -->
<div class='crossroad-icon'>
<ul class='reset'>


 <!-- Pole zprava -->




 <!-- Pole zprava -->


</ul>
</div>
<!-- dokumenty | profily -->


<div id='textFullBan'>
<script>
	if (isMobile.matches) {
		spozice['textFullBan'] = 'smr.mobil.txtsklik';
	} else {
		spozice['textFullBan'] = 'txtsklik';
	}
</script>
</div>


<p class='tags'>
                <a href="/tema/?aquery[klice]=Británie&stitek=Británie" class="tag blue" itemprop="about" rel="tag">Británie</a>



                <a href="/tema/?aquery[klice]=Rusko&stitek=Rusko" class="tag blue" itemprop="about" rel="tag">Rusko</a>



                <a href="/tema/?aquery[klice]=USA&stitek=USA" class="tag blue" itemprop="about" rel="tag">USA</a>



                <a href="/tema/?aquery[klice]=diplomacie&stitek=diplomacie" class="tag blue" itemprop="about" rel="tag">diplomacie</a>



                <a href="/tema/?aquery[klice]=Skripal&stitek=Skripal" class="tag blue" itemprop="about" rel="tag">Skripal</a>



                 
</p>

<div class='box-article-footer'>
<div class='inner'>
<p class='author'>
Autor: 

 <!-- Pole autor -->

		<a href="http://www.ctk.cz" itemprop="author">ČTK</a>
</p>
<p class='btn-wrap'>
<a href='#comments' class='btn btn-icon-before'>
<span>
<span class='icon icon-bubble'></span>
</span>
</a>
</p>


<p class='social'>
<a href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fdo-moskvy-dorazilo-letadlo-s-vyhostenymi-diplomaty-z-usa%2F1604504' class='facebook' target='_blank'>
<span class='icon icon-facebook-square' title='Facebook'></span>
<span class='vhide'>Facebook</span></a>

<a href='http://twitter.com/share?url=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fdo-moskvy-dorazilo-letadlo-s-vyhostenymi-diplomaty-z-usa%2F1604504&text=Do+Moskvy+dorazilo+letadlo+s+vyho%C5%A1t%C4%9Bn%C3%BDmi+diplomaty+z+USA' class='twitter' target='_blank'>
<span class='icon icon-twitter-square' title='Twitter'></span>
<span class='vhide'>Twitter</span></a>

<a href='https://plus.google.com/share?url=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fdo-moskvy-dorazilo-letadlo-s-vyhostenymi-diplomaty-z-usa%2F1604504' class='google' target='_blank'>
<span class='icon icon-google-square' title='Google+'></span>
<span class='vhide'>Google+</span></a>


</p>
<p class='right'>
<a href='#' class='link-print' onclick='window.print(); return false;'>
<span class='icon icon-print'></span>
Vytisknout
</a>
</p>
</div>
<div class='comments'>
<div class='bd'></div>
</div>
</div>
<!-- reklamni box pod clankem -->
<div class='box-list'>
<!-- uprava xtm pro reklamu -->
<div style='float:left; padding-right:18px;'>

<!-- script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script -->

    <!-- DFP /5267718/CN15_all_300x300_2 -->
<div id='div-gpt-ad-1439561466320-1-1604504'>
<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-1-'+1604504;
if (!im.displaySeznamAdvert()) {
		googletag.defineSlot('/5267718/CN15_all_300x300_2', [300, 300], gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                "Británie",                "Rusko",                "USA",                "diplomacie",                "Skripal",                 ])
		  .setTargeting("stranka", "m");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
		// spozice[gptx] = 'smr'; //txtsklik
</script>
</div>
    <!-- konec DFP /5267718/CN15_all_300x300_2 -->
</div>

<div style='float:left; width:300px;'>
    <!-- DFP /5267718/CN15_all_hyper_1 -->
	<div id='div-gpt-ad-1439561466320-3-1604504' class='small hyper'>
	<script type='text/javascript'>
if (!im.displaySeznamAdvert()) {
		var gptx = 'div-gpt-ad-1439561466320-3-'+1604504;
		googletag.defineSlot('/5267718/CN15_all_hyper_1', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                "Británie",                "Rusko",                "USA",                "diplomacie",                "Skripal",                 ])
		  .setTargeting("stranka", "m");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_1 -->
    <!-- DFP /5267718/CN15_all_hyper_2 -->
	<div id='div-gpt-ad-1439561466320-4-1604504' class='small hyper'>
	<script type='text/javascript'>
if (!im.displaySeznamAdvert()) {
		var gptx = 'div-gpt-ad-1439561466320-4-'+1604504;
		googletag.defineSlot('/5267718/CN15_all_hyper_2', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                "Británie",                "Rusko",                "USA",                "diplomacie",                "Skripal",                 ])
		  .setTargeting("stranka", "m");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_2 -->
    <!-- DFP /5267718/CN15_all_hyper_3 -->
	<div id='div-gpt-ad-1439561466320-5-1604504' class='small hyper'>
	<script type='text/javascript'>
if (!im.displaySeznamAdvert()) {
		var gptx = 'div-gpt-ad-1439561466320-5-'+1604504;
		googletag.defineSlot('/5267718/CN15_all_hyper_3', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                "Británie",                "Rusko",                "USA",                "diplomacie",                "Skripal",                 ])
		  .setTargeting("stranka", "m");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_3 -->
    <!-- DFP /5267718/CN15_all_hyper_4 -->
	<div id='div-gpt-ad-1439561466320-6-1604504' class='small hyper'>
	<script type='text/javascript'>
if (!im.displaySeznamAdvert()) {
		var gptx = 'div-gpt-ad-1439561466320-6-'+1604504;
		googletag.defineSlot('/5267718/CN15_all_hyper_4', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                "Británie",                "Rusko",                "USA",                "diplomacie",                "Skripal",                 ])
		  .setTargeting("stranka", "m");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_4 -->



</div>
<span class='info'>Reklama</span>
<div style='clear:both;'></div>

</div>
<!-- konec reklamni box pod clankem -->

</div>


<div id='nativPodclanek'>
<script>
var div = document.getElementById('nativPodclanek');
var newDivId = 'nativPodclanek-'+1604504;
div.id = newDivId;
if (isMobile.matches) {
	spozice[newDivId] = 'nativ.podclanek.mobil';
} else {
	spozice[newDivId] = 'nativ.podclanek';
}
</script>
</div>


<!-- strossle widget http://www.ceskenoviny.cz R:59f78a0869f84|noR:5a268f84c2f2d -->
<div id='strossle-1604504'>
<!-- div data-spklw-widget='widget-5a268f84c2f2d' data-spklw-url='http://www.ceskenoviny.cz/zpravy/do-moskvy-dorazilo-letadlo-s-vyhostenymi-diplomaty-z-usa/1604504'></div -->
<script>
	var strossleId = '5a268f84c2f2d'; // bez reklamy
	if (!im.displaySeznamAdvert()) {
		strossleId = '59f78a0869f84'; // s reklamou
	}
	var strossDiv= document.createElement('div');
	strossDiv.innerHTML = '<div data-spklw-widget=\'widget-' + strossleId + '\' data-spklw-url=\'http://www.ceskenoviny.cz/zpravy/do-moskvy-dorazilo-letadlo-s-vyhostenymi-diplomaty-z-usa/1604504\'></div>';
	document.getElementById('strossle-1604504').appendChild(strossDiv);
</script>
</div>
<!-- strossle widget end -->


<div id='mobFullAfterBan'>
<script>
if (im.displaySeznamAdvert()) {
	var div = document.getElementById('mobFullAfterBan');
	var newDivId = 'mobFullAfterBan-'+1604504;
	div.id = newDivId;
	if (isMobile.matches) {
		spozice[newDivId] = 'smr.mobil';
	}
}
</script>
</div>


<script type='text/javascript'>
var origid = '';
if (origid.length>5)
{
	var div = document.createElement('div');
	div.className += 'kupfoto';
	div.innerHTML = '<a href=\'http://multimedia.ctk.cz/foto/document/'+origid+'\' target=\'_blank\'>Koupit foto</a>';
	document.getElementById('semkup1604504').appendChild(div);
}
</script>


<!-- -->
<script>
if (typeof poradi === 'undefined') {
    poradi = 0;
}
poradi += 1;

dataLayer.push({
    'code' : {
        'v' : '2.1'
    },
    'page' : {
        'currencyCode' : 'CZK',
        'locale' : 'cs-CZ',
        'title' : 'Do Moskvy dorazilo letadlo s vyhoštěnými diplomaty z USA',
        'fullPath' : 'http://www.ceskenoviny.cz/zpravy/do-moskvy-dorazilo-letadlo-s-vyhostenymi-diplomaty-z-usa/1604504'
    },
    'user' : {
        'ipid' :   '52.90.98.148'
    },
    'page.type' : 'article',
    'page.kind': 'article',
    'page.article': {
        'themes': '                Británie,                 Rusko,                 USA,                 diplomacie,                 Skripal,                 ',
        'publishedAt': '2018-04-01',
        'name': 'Do Moskvy dorazilo letadlo s vyhoštěnými diplomaty z USA',
        'category': 'm',
        'number': poradi
    }
});

dataLayer.push({'event': 'page'});
var cntVal = {
	'ptitle':'Do Moskvy dorazilo letadlo s vyhoštěnými diplomaty z USA', 
	'pfullpath':'http://www.ceskenoviny.cz/zpravy/do-moskvy-dorazilo-letadlo-s-vyhostenymi-diplomaty-z-usa/1604504', 
	'uip': '52.90.98.148',
	'ptype':'article', 
	'pkind':'article', 
	'particlethemes':'                Británie,                 Rusko,                 USA,                 diplomacie,                 Skripal,                 ', 
	'particlepublish':'2018-04-01', 
	'particlename':'Do Moskvy dorazilo letadlo s vyhoštěnými diplomaty z USA', 
	'particlecateg':'m', 
	'number':'1'
};
</script>
<!-- -->

<!-- Merici kod -->
<div style='display:none;'>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / ceskenoviny.cz / ostatni_ -->
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p31FBf_I.abB_toS80UBbpPaP3zuB3uUx0wl3O7o3gX.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
<!-- Merici kod konec -->


<!-- dalsi zpravy -->
<div class="dalsi-zpravy">
<h2>Čtěte také:</h2>
<ul>

<li class="link">
<a href='/zpravy/do-moskvy-dorazilo-letadlo-s-vyhostenymi-diplomaty-z-usa/1604504' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1522573006_letadlo.jpg' border='0' width=60 height=60 />
</span><span class="title">Do Moskvy dorazilo letadlo s vyhoštěnými diplomaty z USA</span></a>
</li><li class="link">
<a href='/zpravy/v-dubnu-a-kvetnu-budou-statni-maturity-zacnou-slohem-z-cestiny/1604483' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1339568019_008.jpg' border='0' width=60 height=60 />
</span><span class="title">V dubnu a květnu budou státní maturity, začnou slohem z češtiny</span></a>
</li><li class="link">
<a href='/zpravy/rebelove-ze-syrske-dumy-mohou-po-dohode-evakuovat-tezce-ranene/1604488' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1521748476_P201803221205001.jpg' border='0' width=60 height=60 />
</span><span class="title">Rebelové ze syrské Dúmy mohou po dohodě evakuovat těžce raněné</span></a>
</li><li class="link">
<a href='/zpravy/jizni-korea-a-usa-zahajily-rozsahle-spolecne-vojenske-cviceni/1604450' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1489501123_P201703140674001.jpg' border='0' width=60 height=60 />
</span><span class="title">Jižní Korea a USA zahájily rozsáhlé společné vojenské cvičení</span></a>
</li><li class="link">
<a href='/zpravy/gubernator-kemerovske-oblasti-kritizovany-kvuli-pozaru-odstoupil/1604470' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1522135332_P201803270298601.jpg' border='0' width=60 height=60 />
</span><span class="title">Gubernátor Kemerovské oblasti kritizovaný kvůli požáru odstoupil</span></a>
</li><li class="link">
<a href='/zpravy/joshua-porazil-parkera-na-body-a-ziskal-ctvrty-mistrovsky-pas/1603692' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1522559490_P201804010127301.jpg' border='0' width=60 height=60 />
</span><span class="title">Joshua porazil Parkera na body a získal čtvrtý mistrovský pás</span></a>
</li><li class="link">
<a href='/zpravy/papez-frantisek-prednese-poselstvi-a-pozehna-mestu-a-svetu/1604453' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1516828646_papez.jpg' border='0' width=60 height=60 />
</span><span class="title">Papež František přednese poselství a požehná Městu a světu</span></a>
</li><li class="link">
<a href='/zpravy/rusti-diplomate-opousti-usa-na-konzulatu-v-petrohradu-se-bali/1604405' class='inner inner-img priorita'><span class="img">
<img src='http://i3.cn.cz/18/1522504454_P201803310403201.jpg' border='0' width=60 height=60 />
</span><span class="title">Ruští diplomaté opouští USA, na konzulátu v Petrohradu se balí</span></a>
</li></ul>
</div>
<!-- konec dalsi zpravy -->

</div>

</div>

<div class="col col-side">

<div id="col-side-top-ad">
<script type='text/javascript'>
if (im.displaySeznamAdvert()) {
		var adDiv = document.getElementById('col-side-top-ad');
		var d = Math.floor((Math.random() * 100000000) + 1)
		var gptx = 'right-top-ad-'+d;
		adDiv.setAttribute('id', 'col-side-top-ad-'+d);
		spozice[gptx] = 'smr';
	var div = document.createElement('div');
	div.className = 'box-offer-col-top box-offer-300x250';
	div.innerHTML = '<div class="inner"><!-- sklik right col top --><div id="'+gptx+'"></div><span class="info">Reklama</span></div>';
	adDiv.appendChild(div);
}
</script>
</div>

<div id="prave-zverejneno" class="crossroad-light">
<h2 class="title-main">Právě zveřejněno</h2>
<ul class="reset">

<li>
<a href="/zpravy/do-moskvy-dorazilo-letadlo-s-vyhostenymi-diplomaty-z-usa/1604504">
<span class="img">

<img src='http://i3.cn.cz/18/1522573006_letadlo.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Do Moskvy dorazilo letadlo s vyhoštěnými diplomaty z USA</span>
</a>
</li><li>
<a href="/zpravy/rebelove-ze-syrske-dumy-mohou-po-dohode-evakuovat-tezce-ranene/1604488">
<span class="img">

<img src='http://i3.cn.cz/18/1521748476_P201803221205001.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Rebelové ze syrské Dúmy mohou po dohodě evakuovat těžce raněné</span>
</a>
</li><li>
<a href="/zpravy/v-dubnu-a-kvetnu-budou-statni-maturity-zacnou-slohem-z-cestiny/1604483">
<span class="img">

<img src='http://i3.cn.cz/18/1339568019_008.jpg' border='0' width='60' height='60' />

</span>
<span class="name">V dubnu a květnu budou státní maturity, začnou slohem z češtiny</span>
</a>
</li><li>
<a href="/zpravy/gubernator-kemerovske-oblasti-kritizovany-kvuli-pozaru-odstoupil/1604470">
<span class="img">

<img src='http://i3.cn.cz/18/1522135332_P201803270298601.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Gubernátor Kemerovské oblasti kritizovaný kvůli požáru odstoupil</span>
</a>
</li><li>
<a href="/zpravy/v-brne-horel-byt-paneloveho-domu-osm-lidi-se-zranilo/1604464">
<span class="img">

<img src='http://i3.cn.cz/18/1495086340_P201705180188501.jpg' border='0' width='60' height='60' />

</span>
<span class="name">V Brně hořel byt panelového domu, osm lidí se zranilo</span>
</a>
</li><li>
<a href="/zpravy/v-nepalu-zachranili-dva-ceske-turisty-jeden-ma-zlomenou-nohu/1604463">
<span class="img">

<img src='http://i3.cn.cz/18/1463034964_P201605120219401.jpg' border='0' width='60' height='60' />

</span>
<span class="name">V Nepálu zachránili dva české turisty, jeden má zlomenou nohu</span>
</a>
</li></ul>
<p class="center">
<a href="/prehled-zprav" class="btn">
<span>Všechny zprávy</span>
</a>
</p>
</div>


<!-- R2B2 -->
<div id="AdTrackRightColl300x250"></div>
<script>
if (!im.displaySeznamAdvert()) {
	var script = document.createElement('script');
	script.src = "http://trackad.cz/adtrack.php?d=ceskenoviny.cz&amp;g=rightcoll&amp;p=300x250";
	document.getElementById("AdTrackRightColl300x250").appendChild(script);
}
</script>
<!-- R2B2 -->

<!-- div id='div-gpt-ad-1439561466320-0' -->
<!-- script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439561466320-0'); });
</script -->
<!-- /div -->

<div class="box-offer box-offer-300x600">
<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_1 | 1604504 -->
<div id='div-gpt-ad-1439561466320-0-'>
<script type='text/javascript'>
		var oldId = document.getElementById('div-gpt-ad-1439561466320-0-');
		var d = Math.floor((Math.random() * 100000000) + 1)
		var gptx = 'div-gpt-ad-'+d;
		oldId.setAttribute('id', gptx);
if (!im.displaySeznamAdvert()) {
		googletag.defineSlot('/5267718/CN15_all_300x300_1', [[300, 300], [300, 600]],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                "Británie",                "Rusko",                "USA",                "diplomacie",                "Skripal",                 ]);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
} else {
		spozice[gptx] = 'skyscraper';
}
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_1 -->
</div>
<span class="info">Reklama</span>
<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_3 | 1604504 -->
<div id='div-gpt-ad-1439561466320-7-'>
<script type='text/javascript'>
		var oldId = document.getElementById('div-gpt-ad-1439561466320-7-');
		var d = Math.floor((Math.random() * 100000000) + 1)
		var gptx = 'div-gpt-ad-'+d;
		oldId.setAttribute('id', gptx);
if (!im.displaySeznamAdvert()) {
		googletag.defineSlot('/5267718/CN15_all_300x300_3', [[300, 300], [300, 600]],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                "Británie",                "Rusko",                "USA",                "diplomacie",                "Skripal",                 ]);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
}
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_3 -->
</div>
</div>


<p class="copyrights">
ISSN: 1213-5003 &copy; Copyright 2018 ČTK</p>
</div>
</div>

<!-- sklik -->
<script>
if (isMobile.matches) {
	spozice['mobile-ahead'] = 'rectangle.mobil';
} else {
	if(im.displaySeznamAdvert()) {
		spozice['div-gpt-ad-1439561466320-2'] = 'leaderboard'; // ahead
	}
}
</script>
<!-- sklik -->




<!-- kid:3570 -->
<!-- p class="center infinite-detail-wrap">
<a href="/ajax.php?action=nextDoc&format=592&idkontejner=3664&count=1&idseznam=158&start=1&idDoc=1604504" class="btn infinite-detail">
<span>Načíst další článek</span>
</a>
</p -->

</div>


<div id="box-weather" class="toggle-open">
				<p class="title">
					<a href="#" data-target="/pocasi/">
						<span class="icon icon-weather-03"></span>
						10°C					</a>
				</p>
				<div class="box">
					<div class="inner">
						<form action="?">
							<p class="btn-row">
								<span class="inp-fix inp-icon-before">
									<input type="text" name="weather-search" id="weather-search" class="inp-text" value="Praha" />
								</span>
								<button type="submit" class="btn btn-icon" title="Vyhledat">
									<span class="icon icon-search"></span>
								</button>
							</p>
						</form>
						<div class="content">
							<p class="date">Dnes je neděle 1. dubna 2018</p>
							<div class="weather">
								<span class="label">
									Očekáváme v 13:00
									<strong class="temperature">10°C</strong>
								</span>
								<span class="icon icon-weather-03"></span>
							</div>						</div>
					</div>
					<p class="btn-wrap">
						<a href="/pocasi/" class="btn btn-block">
							<span>Celá předpověď</span>
						</a>
					</p>
				</div>
			</div>



<form action="/vyhledavani/" id="form-search" class="toggle-open" method="post">

<fieldset>
<h2 class="title" title="Vyhledávání">
<label for="search" class="icon icon-search" data-target="#form-search">
<span class="vhide">Vyhledávání</span>
</label>
</h2>

<div class="box">
<p class="btn-row">
<span class="inp-fix inp-icon-before">
<input type="text" name="aquery[summary]" id="search" class="inp-text" />
<span class="icon icon-search"></span>
</span>
<button type="submit" class="btn">
<span>OK</span>							</button>
</p>
</div>

</fieldset>
</form>




<!-- sklik -->
<script>
	if (spozice !== 'undefined') {
		im.conf.server = "i.imedia.cz";
		var pozice = [];
		if(im.displaySeznamAdvert()) {
			var pozicePrefix = 'external.ctk.ceskenoviny.';
		} else {
			var pozicePrefix = 'media.ctk.ceskenoviny.';
		}
		for (var key in spozice) {
			if (spozice.hasOwnProperty(key)) {
				pozice.push({ id: key, zoneId: pozicePrefix+spozice[key] });
			}
		}
		console.log(pozice);
		im.getAds(pozice);
	}
</script>
<!-- sklik -->



<div id="footer">
<div class="dt">
<p class="copyrights">
<span class="icon icon-ctk"></span>
ISSN: 1213-5003 &copy; Copyright 2018 ČTK
</p>
<ul class="menu reset">
<li><a href="/o-nas">O nás</a></li>
<li><a href="/reklama">Reklama</a></li>
<li><a href="/pr">PR</a></li>
<li><a href="/kontakt">Kontakt</a></li>
<li><a href="/podminky_uziti">Podmínky užití</a></li>
<li><a href="/rss">RSS</a></li>
</ul>
<p class="apps">
<a href="http://itunes.apple.com/cz/app/id407750926?mt=8" class="appstore"><span class="vhide">Zdarma v AppStore</span></a>
<a href="https://play.google.com/store/apps/details?id=cz.ctk" class="googleplay"><span class="vhide">Zdarma na Google play</span></a>
</p>
<p class="social">
<a href="https://www.facebook.com/CTK.cz" class="icon icon-facebook" title="Facebook"><span class="vhide">Facebook</span></a>
<a href="https://twitter.com/ceskenoviny_cz" class="icon icon-twitter" title="Twitter"><span class="vhide">Twitter</span></a>
<a href="https://plus.google.com/114774569198890888109/?prsrc=3" class="icon icon-google" title="Google+"><span class="vhide">Google+</span></a>
<a href="https://www.youtube.com/user/CTKvideozpravy/feed" class="icon icon-youtube" title="YouTube"><span class="vhide">YouTube</span></a>
</p>
<p class="up">
<a href="#" class="slide-link">Nahoru</a>
</p>
</div>
</div>


<div id="menu-other">
<ul class="reset">
<li><a href="http://www.ctk.cz">Web ČTK</a></li>
<li><a href="https://ib.ctk.cz/">Infobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/foto/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=FTB-promo">Fotobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/video?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=VDB-promo">Videobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/grafika?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=GRB-promo">Infografika</a></li>
<li><a href="http://www.ctk.cz/akademie-ctk?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Akademie-promo">Akademie ČTK</a></li>
<li><a href="http://www.protext.cz/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Protext-promo">PR servis</a></li>
<li><a href="/" class="active">České noviny</a></li>
</ul>
</div>


</div>

<script src="/css/2015/js/func.js"></script>
<script src="/css/2015/js/app.js"></script>
<script>
App.run({})
</script>


</div>

<!-- start BRANDING - bezi soucasne s brandingem v DFP (iframe/oriznuti) -->
<!-- a href="https://adclick.g.doubleclick.net/aclk%253Fsa%253DL%2526ai%253DB-QzAQuANV6O3JrjGzAbnvKzgCobnwqYIAAAAEAEgyoCQCjgAWJa9sI-RA2DM4e2B_C6yARJ3d3cuY2Vza2Vub3ZpbnkuY3q6AQlnZnBfaW1hZ2XIAQnaARpodHRwOi8vd3d3LmNlc2tlbm92aW55LmN6L6kCDmJc4B2TZj7AAgLgAgDqAhsvNTI2NzcxOC9DTjE1X2hwXzEyMjB4MTAwXzH4AoPSHoADAZADyAaYA8gGqAMB4AQB0gUFEM7grCGQBgGgBh_YBwDgBws%2526num%253D0%2526cid%253D5GjblCkYJFdUNDEaTuF8Yg8X%2526sig%253DAOD64_1mmMvzgxTTmH9eOjN3dVWXr8jypQ%2526client%253Dca-pub-0708688472172934%2526adurl%253Dhttps://ad.atdmt.com/c/go;p=11087206754329;a=11087206754447;ev.a=1;idfa=;idfa_lat=;aaid=;aaid_lat=;cache=" class="box-offer-body">
<div class="desktop"><img src="https://ad.atdmt.com/i/img;p=11087206754329;a=11087206754447;idfa=;idfa_lat=;aaid=;aaid_lat=;cache=" alt="" /></div>
</a -->
<!-- konec BRANDING - bezi soucasne s brandingem v DFP (iframe/oriznuti) -->


<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_outofpage_1 -->
<div id='div-gpt-ad-1439561466320-7-1604504'>
<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-7-'+1604504;
		googletag.defineSlot('/5267718/CN15_all_outofpage_1', [1, 1], gptx)
		  .addService(googletag.pubads())
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
</div>


<!-- strossle -->
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" data-spklw-automatic-initialization async></script>
<!-- strossle end -->

</body>
</html>
