<!DOCTYPE html>
<!--[if IE 8 ]>    <html lang="cs" class="ie8 no-js"> <![endif]-->
<!--[if IE 9 ]>    <html lang="cs" class="ie9 no-js"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="cs" class="no-js"> <!--<![endif]-->
<head>

<meta charset="utf-8" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<meta name='description' lang='cs' content='    Praha - Sociální demokracie dnes v inzerátech a na billboardech začíná kampaň s heslem Když bohatne země, musí bohatnout i lidé. Novinářům podrobnosti kampaně představil volební lídr ČSSD a ministr zahraničí Lubomír Zaorálek. Hlavním sdělením podle něj bude to, že aktuálně nejsilnější vládní strana vyhlásí "válku levné práci", která podle něj devastuje životy. Zaorálek také prohlásil, že západoevropské země by měly tlačit na růst platů v zemích východních. 
' />
<meta name="keywords" lang="cs" content="                                sněmovna,                ČSSD,                volby,                kampaň, ČeskéNoviny.cz, ČTK, ČN, ČN.cz" />
<meta name="created" content="2017-08-10 12:52:00" />
<meta property="og:image" content="http://i3.cn.cz/14/1498651204_P201706280533501.jpg" />

<!-- INSERT_KONTEJNER("CN15_fulltext_reklama_dfp_master_kod")! -->


<title>ČSSD na startu kampaně vyhlašuje válku levné práci v Česku | ČeskéNoviny.cz</title>

<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic&amp;subset=latin,latin-ext" />
<link rel="stylesheet" href="/css/2015/css/style.css" media="screen, projection" />
<link rel="stylesheet" href="/css/2015/css/print.css" media="print" />
<link rel="shortcut icon" href="http://i4.cn.cz/cn2015/favicon.ico" />
<script>document.documentElement.className = document.documentElement.className.replace('no-js', 'js');</script>
<!--[if lte IE 9 ]>
<script src="/css/2015/js/respond.min.js"></script>
<![endif]-->

<!-- slimbox -->
<link rel='stylesheet' href='http://css.cn.cz/2015/css/slimbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://css.cn.cz/2015/js/slimbox/mootools.js'></script>
<script type='text/javascript' src='http://css.cn.cz/2015/js/slimbox/slimbox.js'></script>
<!-- slimbox -->

<!-- teads reklama -->
<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=3002eb66135349742f5d65a5eba95bccb7f4"></script> 
<!-- konec teads reklama -->

</head>

<body class="page-detail">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KRRGZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KRRGZG');</script>
<!-- End Google Tag Manager -->

<div id="ahead">
<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_1220x100_1 -->
<div id='div-gpt-ad-1439561466320-2-1514941'>
<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-2-'+1514941;
		googletag.defineSlot('/5267718/CN15_all_1220x100_1', [[1220, 100], [1220, 150], [1220, 200], [1220, 250], [990, 100]],gptx)
		  .addService(googletag.pubads())
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
</div>
</div>



<div id="mother">


<p id="menu-accessibility">
<a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
<span class="hide">|</span>
<a href="#menu-main">Přejít k hlavnímu menu</a>
<span class="hide">|</span>
<a href="#form-search">Přejít k vyhledávání</a>
</p>

<div id="header">
<div class="row">
<h1 id="logo">
<a href="/" class="icon icon-logo">
<span class="vhide">České noviny</span>
</a>
</h1>

<div id="menu-main" class="toggle-open">
<p class="title">
<a href="#" data-target="#menu-main">
<span class="icon icon-menu"></span>
<span class="name">Menu</span>
</a>
</p>
<ul class="reset">
<li class="home">
<a href="/" class="active" title="Úvod">
<span class="icon icon-home"></span>
<span class="name">Úvod</span>
</a>
</li>
<li><a href="/cr">ČR</a></li>
<li><a href="/svet">Svět</a></li>
<li><a href="/ekonomika">Ekonomika</a></li>
<li><a href="/kultura">Kultura</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/magazin">Magazín</a></li>
<li><a href="/blogy/">Blog</a></li>
<!-- li><a href="/blogy/">Blog</a></li -->
</ul>
</div>
</div>
</div>
					
			
<div id="main">


<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>

<div id='row-detail-1514941' class='row' data-detail='{"href":"/zpravy/cssd-na-startu-kampane-vyhlasuje-valku-levne-praci-v-cesku/1514941", "title":"ČSSD na startu kampaně vyhlašuje válku levné práci v Česku", "identifier":"1514941"}'>

<div class='col col-content'>

<div class='box-article' itemscope itemtype='http://schema.org/ScholarlyArticle'>

<h1 itemprop='name'>ČSSD na startu kampaně vyhlašuje válku levné práci v Česku</h1>

<div class='box-article-info'>
<p>
Aktualizace: <span itemprop='dateModified'>10.08.2017 14:59</span>
<span class='grey'>Vydáno: <span itemprop='datePublished'>10.08.2017, 12:52</span></span>
</p>
</div>

<div class='box-img' itemscope itemtype='http://schema.org/ImageObject'>
<span class='img'>

<img src='http://i3.cn.cz/15/1498651204_P201706280533501.jpg' border='0' alt='foto' title='Ilustrační foto - Volební lídr ČSSD Lubomír Zaorálek 28. června v Praze na setkání s novináři.' width=800 itemprop='contentUrl'  />

</span>
<span class='dt'>
<span class='grey'>
<span itemprop='description'>Ilustrační foto - Volební lídr ČSSD Lubomír Zaorálek 28. června v Praze na setkání s novináři.</span>
<span itemprop='author'>ČTK/Kamaryt Michal</span>
</span>
<!-- a href='http://multimedia.ctk.cz/cs/foto/dokument/P201706280499301' class='slide-link'>Koupit foto</a -->
<div id='semkup1514941'></div>
</span>
</div>


<div itemprop='articleBody'>
<p class='big' itemprop='description'>    Praha - Sociální demokracie dnes v inzerátech a na billboardech začíná kampaň s heslem Když bohatne země, musí bohatnout i lidé. Novinářům podrobnosti kampaně představil volební lídr ČSSD a ministr zahraničí Lubomír Zaorálek. Hlavním sdělením podle něj bude to, že aktuálně nejsilnější vládní strana vyhlásí "válku levné práci", která podle něj devastuje životy. Zaorálek také prohlásil, že západoevropské země by měly tlačit na růst platů v zemích východních. 
</p>

<p>Zaorálek řekl, že se od svého nástupu do čela volební kampaně v polovině června snažil pracovat na změně prezentace. Nepořádá například stranické volební mítinky, kam by zval lidi, ale místo toho za lidmi chodí. "Zkouším to 14 dní, funguje to, je to proveditelné," řekl novinářům. Součástí změny je nové logo a jiná podoba billboardů, než kterou plánoval původní volební manažer ČSSD Jan Birke.</p>
<p>Levná cena práce v Česku podle Zaorálka může znamenat pro zemi past. Nyní sice umožňuje prodávat do ciziny výrobky, do budoucna ale může přinést zastarávání. "Byl bych rád, kdyby to byla určitá strategie, na které by byla širší shoda," uvedl Zaorálek.</p>
<p>Řešit situaci chce ČSSD zvyšováním minimální mzdy, zavedením progresivního zdanění, zvedáním platů ve veřejné sféře, změnou systému investičních pobídek nebo podporou kolektivního vyjednávání. Za důležité považuje i boj proti daňovým rájům a vyrovnávání rozdílů mezi regiony v rámci Česka i Evropské unie.</p>
<p>Zaorálek a volební lídři ČSSD v krajích se začnou objevovat na billboardech, dnes vyšla v tisku i celostránková inzerce, uvedl. "Nestojím o zemi, z níž naše děti a děti našich dětí odcházejí," píše Zaorálek v inzerátu voličům. Vedle růstu mezd zdůrazňuje dostupnost veřejných služeb.</p>
<p>Sociální demokracie naopak nebude znovu otevírat téma zdanění církevních restitucí. Podle analýz právníků by podobný zásah neuspěl u Ústavního soudu. "Tady se pravici povedlo něco, co se bez nějaké revoluce nedá změnit. Pokud je názor takový, že ta věc je neprůstřelná a odmítl by to Ústavní soud, vyhlašoval bych bitvu, která je předem prohraná," řekl Zaorálek.</p>
<h3>Zaorálek: Západní země by měly tlačit na růst platů ve východních</h3>
<p>Pokud chtějí západoevropské země řešit tzv. sociální a mzdový dumping, měly by východním zemím pomoci v boji proti levné práci, řekl novinářům ministr Zaorálek. Téma by měl podle něj otevřít premiér Bohuslav Sobotka (ČSSD) v Salcburku při jednání s francouzským prezidentem Emmanuelem Macronem, kterého se za 14 dní zúčastní i předseda rakouské vlády Christian Kern a slovenský premiér Robert Fico.</p>
<p>Kern chce v Rakousku řešit sociální a mzdový dumping, který podle Macrona i Kerna negativně ovlivňuje pracovní trh v západní Evropě. Francie a další západoevropské země stále silněji nesouhlasí s tím, aby lidé z chudších východoevropských států unie na západě společenství pracovali za mzdy odpovídající úrovni běžné v jejich domovských zemích.</p>
<p>Zaorálek však západoevropským zemím vyčítá, že jim na jednu stranu vadí, že pracovníci z východu dostávají méně peněz, ale na druhou stranu netlačí na zaměstnavatele, kteří pocházejí z jejich zemí, aby na Východě přidávali. "Proč tedy ve svých firmách v ČR vyplácejí nízké mzdy zaměstnancům?" řekl Zaorálek.</p>
<p>Západní státy by podle něj měly tlačit na to, aby tamní firmy zvyšovaly mzdy ve svých zahraničních pobočkách. "To, co oni po nás dnes chtějí, je nahrávka na to, abychom se toho chopili. Řekli, že my jsme pro konvergenci a kohezi v Evropě, ale v tom případě i vy musíte pomoci nám ve zvyšování mezd," řekl.</p>
<p>Sociální rozdíly mezi státy v Evropské unii v konečném důsledku způsobují i další neshody, míní Zaorálek. Vycházejí z nich podle něj například i rozdílné názory západních a východních zemí v otázce migrace. Za prioritu proto považuje vyrovnání rozdílů. "Přál bych si, abychom měli takové nástroje v Evropě, které nám umožní se dorovnávat daleko lépe než dosud," uvedl ministr.</p>
<p>O velkých rozdílech v životní úrovni mezi východem a západem Evropské unie debatoval Macron s premiéry visegrádské čtyřky (ČR, Maďarsko, Polsko a Slovensko) už v Bruselu koncem června. Účastníci schůzky tehdy konstatovali, že rozdíly v platech, které Paříž označuje za sociální dumping, mají důsledky pro trh práce v západních unijních zemích.</p>

<!-- dokumenty | profily -->
<div class='crossroad-icon'>
<ul class='reset'>


 <!-- Pole zprava -->




 <!-- Pole zprava -->


</ul>
</div>
<!-- dokumenty | profily -->

<p class='tags'>
                                <a href="/tema/?aquery[klice]=sněmovna&stitek=sněmovna" class="tag blue" itemprop="about" rel="tag">sněmovna</a>



                <a href="/tema/?aquery[klice]=ČSSD&stitek=ČSSD" class="tag blue" itemprop="about" rel="tag">ČSSD</a>



                <a href="/tema/?aquery[klice]=volby&stitek=volby" class="tag blue" itemprop="about" rel="tag">volby</a>



                <a href="/tema/?aquery[klice]=kampaň&stitek=kampaň" class="tag blue" itemprop="about" rel="tag">kampaň</a>



 
</p>

<!-- R2B2 -->
<div id='AdTrackArticleBottom'></div>
<script src='http://trackad.cz/adtrack.php?d=ceskenoviny.cz&amp;g=article&amp;p=bottom'></script>
<!-- R2B2 -->

<div class='box-article-footer'>
<div class='inner'>
<p class='author'>
Autor: 

 <!-- Pole autor -->

		<a href="http://www.ctk.cz" itemprop="author">ČTK</a>
</p>
<p class='btn-wrap'>
<a href='#comments' class='btn btn-icon-before'>
<span>
<span class='icon icon-bubble'></span>
</span>
</a>
</p>


<p class='social'>
<a href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fcssd-na-startu-kampane-vyhlasuje-valku-levne-praci-v-cesku%2F1514941' class='facebook' target='_blank'>
<span class='icon icon-facebook-square' title='Facebook'></span>
<span class='vhide'>Facebook</span></a>

<a href='http://twitter.com/share?url=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fcssd-na-startu-kampane-vyhlasuje-valku-levne-praci-v-cesku%2F1514941&text=%C4%8CSSD+na+startu+kampan%C4%9B+vyhla%C5%A1uje+v%C3%A1lku+levn%C3%A9+pr%C3%A1ci+v+%C4%8Cesku' class='twitter' target='_blank'>
<span class='icon icon-twitter-square' title='Twitter'></span>
<span class='vhide'>Twitter</span></a>

<a href='https://plus.google.com/share?url=http%3A%2F%2Fwww.ceskenoviny.cz%2Fzpravy%2Fcssd-na-startu-kampane-vyhlasuje-valku-levne-praci-v-cesku%2F1514941' class='google' target='_blank'>
<span class='icon icon-google-square' title='Google+'></span>
<span class='vhide'>Google+</span></a>


</p>
<p class='right'>
<a href='#' class='link-print' onclick='window.print(); return false;'>
<span class='icon icon-print'></span>
Vytisknout
</a>
</p>
</div>
<div class='comments'>
<div class='bd'></div>
</div>
</div>
<!-- reklamni box pod clankem -->
<div class='box-list'>
<!-- uprava xtm pro reklamu -->
<div style='float:left; padding-right:20px;'>

<!-- script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script -->

    <!-- DFP /5267718/CN15_all_300x300_2 -->
<div id='div-gpt-ad-1439561466320-1-1514941'>
<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-1-'+1514941;
		googletag.defineSlot('/5267718/CN15_all_300x300_2', [300, 300], gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "sněmovna",                "ČSSD",                "volby",                "kampaň", ])
		  .setTargeting("stranka", "d");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
</div>
    <!-- konec DFP /5267718/CN15_all_300x300_2 -->
</div>

<div style='float:left; width:300px;'>
    <!-- DFP /5267718/CN15_all_hyper_1 -->
	<div id='div-gpt-ad-1439561466320-3-1514941' class='small hyper'>
	<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-3-'+1514941;
		googletag.defineSlot('/5267718/CN15_all_hyper_1', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "sněmovna",                "ČSSD",                "volby",                "kampaň", ])
		  .setTargeting("stranka", "d");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_1 -->
    <!-- DFP /5267718/CN15_all_hyper_2 -->
	<div id='div-gpt-ad-1439561466320-4-1514941' class='small hyper'>
	<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-4-'+1514941;
		googletag.defineSlot('/5267718/CN15_all_hyper_2', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "sněmovna",                "ČSSD",                "volby",                "kampaň", ])
		  .setTargeting("stranka", "d");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_2 -->
    <!-- DFP /5267718/CN15_all_hyper_3 -->
	<div id='div-gpt-ad-1439561466320-5-1514941' class='small hyper'>
	<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-5-'+1514941;
		googletag.defineSlot('/5267718/CN15_all_hyper_3', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "sněmovna",                "ČSSD",                "volby",                "kampaň", ])
		  .setTargeting("stranka", "d");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_3 -->
    <!-- DFP /5267718/CN15_all_hyper_4 -->
	<div id='div-gpt-ad-1439561466320-6-1514941' class='small hyper'>
	<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-6-'+1514941;
		googletag.defineSlot('/5267718/CN15_all_hyper_4', [300, 80],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "sněmovna",                "ČSSD",                "volby",                "kampaň", ])
		  .setTargeting("stranka", "d");
		googletag.pubads().collapseEmptyDivs(true);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
	</div>
    <!-- konec DFP /5267718/CN15_all_hyper_4 -->



</div>
<span class='info'>Reklama</span>
<div style='clear:both;'></div>

</div>
<!-- konec reklamni box pod clankem -->

</div>

<script type='text/javascript'>
var origid = 'P201706280499301';
if (origid.length>5)
{
	var div = document.createElement('div');
	div.innerHTML = '<a href=\'http://multimedia.ctk.cz/cs/foto/dokument/'+origid+'\' target=\'_blank\'>Koupit foto</a>';
	document.getElementById('semkup1514941').appendChild(div);
}
</script>


<!-- -->
<script>
if (typeof poradi === 'undefined') {
    poradi = 0;
}
poradi += 1;

dataLayer.push({
    'code' : {
        'v' : '2.1'
    },
    'page' : {
        'currencyCode' : 'CZK',
        'locale' : 'cs-CZ',
        'title' : 'ČSSD na startu kampaně vyhlašuje válku levné práci v Česku',
        'fullPath' : 'http://www.ceskenoviny.cz/zpravy/cssd-na-startu-kampane-vyhlasuje-valku-levne-praci-v-cesku/1514941'
    },
    'user' : {
        'ipid' :   '54.224.77.253'
    },
    'page.type' : 'article',
    'page.kind': 'article',
    'page.article': {
        'themes': '                                sněmovna,                 ČSSD,                 volby,                 kampaň, ',
        'publishedAt': '2017-08-10',
        'name': 'ČSSD na startu kampaně vyhlašuje válku levné práci v Česku',
        'category': 'd',
        'number': poradi
    }
});

dataLayer.push({'event': 'page'});
var cntVal = {
	'ptitle':'ČSSD na startu kampaně vyhlašuje válku levné práci v Česku', 
	'pfullpath':'http://www.ceskenoviny.cz/zpravy/cssd-na-startu-kampane-vyhlasuje-valku-levne-praci-v-cesku/1514941', 
	'uip': '54.224.77.253',
	'ptype':'article', 
	'pkind':'article', 
	'particlethemes':'                                sněmovna,                 ČSSD,                 volby,                 kampaň, ', 
	'particlepublish':'2017-08-10', 
	'particlename':'ČSSD na startu kampaně vyhlašuje válku levné práci v Česku', 
	'particlecateg':'d', 
	'number':'1'
};
</script>
<!-- -->

<!-- Merici kod -->
<div style='display:none;'>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / ceskenoviny.cz / ostatni_ -->
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p31FBf_I.abB_toS80UBbpPaP3zuB3uUx0wl3O7o3gX.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
<!-- Merici kod konec -->
</div>

</div>

<div class="col col-side">



<div id="prave-zverejneno" class="crossroad-light">
<h2 class="title-main">Právě zveřejněno</h2>
<ul class="reset">

<li>
<a href="/zpravy/ods-sazi-na-kontaktni-kampan-volice-laka-na-filmy/1515005">
<span class="img">

<img src='http://i3.cn.cz/18/1492871603_P201704220372701.jpg' border='0' width='60' height='60' />

</span>
<span class="name">ODS sází na kontaktní kampaň, voliče láká na filmy</span>
</a>
</li><li>
<a href="/zpravy/ve-veku-81-let-zemrel-basnik-jiri-kubena/1515001">
<span class="img">

<img src='http://i3.cn.cz/18/1502370624_P201708100608801.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Ve věku 81 let zemřel básník Jiří Kuběna</span>
</a>
</li><li>
<a href="/zpravy/vejce-z-nizozemska-a-belgie-se-budou-moci-prodavat-az-po-testech/1514999">
<span class="img">

<img src='http://i3.cn.cz/18/1502371661_P201708100624901.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Vejce z Nizozemska a Belgie se budou moci prodávat až po testech</span>
</a>
</li><li>
<a href="/zpravy/cisty-zisk-csob-stoupl-v-pololeti-o-12-na-9-4-miliardy-kc/1514822">
<span class="img">

<img src='http://i3.cn.cz/18/1254734234_200910050100_OSF_1.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Čistý zisk ČSOB stoupl v pololetí o 12 % na 9,4 miliardy Kč</span>
</a>
</li><li>
<a href="/zpravy/egypt-se-brani-odskodneni-rodiny-zemrele-cesky-hleda-jine-gesto/1514961">
<span class="img">

<img src='http://i3.cn.cz/18/1500122339_P201707150260301.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Egypt se brání odškodnění rodiny zemřelé Češky, hledá jiné gesto</span>
</a>
</li><li>
<a href="/zpravy/zivy-videoprenos-z-tk-se-zlatou-medailistkou-spotakovou/1514885">
<span class="img">

<img src='http://i3.cn.cz/18/1502365866_P201708100517101.jpg' border='0' width='60' height='60' />

</span>
<span class="name">Živý videopřenos z TK se zlatou medailistkou Špotákovou</span>
</a>
</li></ul>
<p class="center">
<a href="/prehled-zprav" class="btn">
<span>Všechny zprávy</span>
</a>
</p>
</div>


<!-- R2B2 -->
<div id="AdTrackRightColl300x250"></div>
<script src="http://trackad.cz/adtrack.php?d=ceskenoviny.cz&amp;g=rightcoll&amp;p=300x250"></script>
<!-- R2B2 -->


<!-- div id='div-gpt-ad-1439561466320-0' -->
<!-- script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439561466320-0'); });
</script -->
<!-- /div -->

<div class="box-offer box-offer-300x600">
<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_1 | 1514941 -->
<div id='div-gpt-ad-1439561466320-0-'>
<script type='text/javascript'>
		var oldId = document.getElementById('div-gpt-ad-1439561466320-0-');
		var d = Math.floor((Math.random() * 100000000) + 1)
		var gptx = 'div-gpt-ad-'+d;
		oldId.setAttribute('id', gptx);
		googletag.defineSlot('/5267718/CN15_all_300x300_1', [[300, 300], [300, 600]],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "sněmovna",                "ČSSD",                "volby",                "kampaň", ]);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_1 -->
</div>
<span class="info">Reklama</span>
<div class="inner">
<!-- DFP /5267718/CN15_all_300x300_3 | 1514941 -->
<div id='div-gpt-ad-1439561466320-7-'>
<script type='text/javascript'>
		var oldId = document.getElementById('div-gpt-ad-1439561466320-7-');
		var d = Math.floor((Math.random() * 100000000) + 1)
		var gptx = 'div-gpt-ad-'+d;
		oldId.setAttribute('id', gptx);
		googletag.defineSlot('/5267718/CN15_all_300x300_3', [[300, 300], [300, 600]],gptx)
		  .addService(googletag.pubads())
		  .setTargeting("klic", [                                "sněmovna",                "ČSSD",                "volby",                "kampaň", ]);
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
</script>
</div>
<!-- konec DFP /5267718/CN15_all_300x300_3 -->
</div>
</div>


<p class="copyrights">
ISSN: 1213-5003 &copy; Copyright 2017 ČTK</p>
</div>
</div>



<p class="center infinite-detail-wrap">
<a href="/ajax.php?action=nextDoc&format=592&idkontejner=3570&count=1&idseznam=158&start=1&idDoc=1514941" class="btn infinite-detail">
<span>Načíst další článek</span>
</a>
</p>

</div>


<div id="box-weather" class="toggle-open">
				<p class="title">
					<a href="#" data-target="/pocasi/">
						<span class="icon icon-weather-04"></span>
						27°C					</a>
				</p>
				<div class="box">
					<div class="inner">
						<form action="?">
							<p class="btn-row">
								<span class="inp-fix inp-icon-before">
									<input type="text" name="weather-search" id="weather-search" class="inp-text" value="Praha" />
								</span>
								<button type="submit" class="btn btn-icon" title="Vyhledat">
									<span class="icon icon-search"></span>
								</button>
							</p>
						</form>
						<div class="content">
							<p class="date">Dnes je čtvrtek 10. srpna 2017</p>
							<div class="weather">
								<span class="label">
									Očekáváme v 17:00
									<strong class="temperature">25°C</strong>
								</span>
								<span class="icon icon-weather-03"></span>
							</div>						</div>
					</div>
					<p class="btn-wrap">
						<a href="/pocasi/" class="btn btn-block">
							<span>Celá předpověď</span>
						</a>
					</p>
				</div>
			</div>



<form action="/vyhledavani/" id="form-search" class="toggle-open" method="post">

<fieldset>
<h2 class="title" title="Vyhledávání">
<label for="search" class="icon icon-search" data-target="#form-search">
<span class="vhide">Vyhledávání</span>
</label>
</h2>

<div class="box">
<p class="btn-row">
<span class="inp-fix inp-icon-before">
<input type="text" name="aquery[summary]" id="search" class="inp-text" />
<span class="icon icon-search"></span>
</span>
<button type="submit" class="btn">
<span>OK</span>							</button>
</p>
</div>

</fieldset>
</form>


			

<div id="menu-other">
<ul class="reset">
<li><a href="http://www.ctk.cz">Web ČTK</a></li>
<li><a href="https://ib.ctk.cz/">Infobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/foto/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=FTB-promo">Fotobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/video?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=VDB-promo">Videobanka</a></li>
<li><a href="http://multimedia.ctk.cz/cs/grafika?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=GRB-promo">Infografika</a></li>
<li><a href="http://www.ctk.cz/akademie-ctk?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Akademie-promo">Akademie ČTK</a></li>
<li><a href="http://www.protext.cz/?utm_source=cn.cz&utm_medium=cn.cz_top-lista&utm_campaign=Protext-promo">PR servis</a></li>
<li><a href="/" class="active">České noviny</a></li>
</ul>
</div>


</div>

<!-- start BRANDING - bezi soucasne s brandingem v DFP (iframe/oriznuti) -->
<!-- a href="https://adclick.g.doubleclick.net/aclk%253Fsa%253DL%2526ai%253DB-QzAQuANV6O3JrjGzAbnvKzgCobnwqYIAAAAEAEgyoCQCjgAWJa9sI-RA2DM4e2B_C6yARJ3d3cuY2Vza2Vub3ZpbnkuY3q6AQlnZnBfaW1hZ2XIAQnaARpodHRwOi8vd3d3LmNlc2tlbm92aW55LmN6L6kCDmJc4B2TZj7AAgLgAgDqAhsvNTI2NzcxOC9DTjE1X2hwXzEyMjB4MTAwXzH4AoPSHoADAZADyAaYA8gGqAMB4AQB0gUFEM7grCGQBgGgBh_YBwDgBws%2526num%253D0%2526cid%253D5GjblCkYJFdUNDEaTuF8Yg8X%2526sig%253DAOD64_1mmMvzgxTTmH9eOjN3dVWXr8jypQ%2526client%253Dca-pub-0708688472172934%2526adurl%253Dhttps://ad.atdmt.com/c/go;p=11087206754329;a=11087206754447;ev.a=1;idfa=;idfa_lat=;aaid=;aaid_lat=;cache=" class="box-offer-body">
<div class="desktop"><img src="https://ad.atdmt.com/i/img;p=11087206754329;a=11087206754447;idfa=;idfa_lat=;aaid=;aaid_lat=;cache=" alt="" /></div>
</a -->
<!-- konec BRANDING - bezi soucasne s brandingem v DFP (iframe/oriznuti) -->


<!-- teads, ktere nejde nasadit pres dfp :( -->
<script type="text/javascript">
	var _ttf = _ttf || [];
	_ttf.push({
		pid: 20093
		,components: {mute: { delay: 0} ,skip: {delay: 0} }

		,format: 'inread'
		,lang: 'cz'
		,minslot:2
	});
	(function(d){
		var js, s = d.getElementsByTagName('script')[0];
		js = d.createElement('script'); js.async = true;
		js.src = "//cdn.teads.tv/js/all-v2.js";
		s.parentNode.insertBefore(js, s);
	})(window.document);
</script>
<!-- konec teads, ktere nejde nasadit pres dfp :( -->


<script src='http://www.googletagservices.com/tag/js/gpt.js' type='text/javascript'></script>
<!-- DFP /5267718/CN15_all_outofpage_1 -->
<div id='div-gpt-ad-1439561466320-7-1514941'>
<script type='text/javascript'>
		var gptx = 'div-gpt-ad-1439561466320-7-'+1514941;
		googletag.defineSlot('/5267718/CN15_all_outofpage_1', [1, 1], gptx)
		  .addService(googletag.pubads())
		//googletag.pubads().enableSyncRendering();
		googletag.enableServices();googletag.display(gptx);
	</script>
</div>

<script src="/css/2015/js/func.js"></script>
<script src="/css/2015/js/app.js"></script>
<script>
App.run({})
</script>

<!-- script type="text/javascript">
var disqus_shortname = 'ctkonline'; 

/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = '//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script -->


</body>
</html>
